﻿<!DOCTYPE html>
<html>
    <head>
	<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

      <!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5313006012583553",
          enable_page_level_ads: true
        });
            
<script data-ad-client="pub-7566180294400761" async src="https://pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>

      <meta http-equiv="content-type" content="text/html; charset=UTF-8">
      
      <meta name="description" content="Интервью Альбина Джанабаева" />      <meta name="keywords" content="здоровье здоровый образ жизни зож формирование здорового образа жизни составляющие здорового образа жизни журнал о здоровье новости здоровья  новости медицины и здоровья сайт о здоровье журнал здоровье статьи о здоровье" />
      <title>Альбина Джанабаева</title>
      
                <meta property="og:title" content="Пока вокруг нас много нестабильного, старайтесь найти то, что делает вас просто счастливыми."/> 
          <meta property="og:description" content="Альбина Джанабаева -одна из самых ярких звезд поп-группы «ВИА Гра», актриса и телеведущая.&amp;nbsp; О радостях и переживаниях уходящего года она рассказала «Здоровью»"/> 
          <meta property="og:image" content="//zdr.ru/pic-new/2021-11-23/_56Y9123.jpg"/>            
      
      <link href=/rss/ rel="alternate" TYPE="application/rss+xml">
      <link rel="stylesheet" type="text/css" href="/css/reset.css" />
      <link rel="stylesheet" type="text/css" href="/css/jquery.jscrollpane.css" />
      <link rel="stylesheet" type="text/css" href="/css/style.css?2" />
      <link rel="stylesheet" type="text/css" href="/css/lightview/lightview.css" />   
            <script src="/js/jquery-1.7.2.min.js"></script>
      <script src="/js/jquery.jcarousel.min.js"></script>
      <script type="text/javascript" src="/js/jquery.placeholder.min.js"></script>
      <script type="text/javascript" src="/js/jquery.form.min.js"></script>
      <script src="/js/cufon-yui.js"></script>
      <script src="/js/BlissL_200-BlissL_300.font.js"></script>
      <script src="/js/Bliss_400-Bliss_500.font.js"></script>
      <!--<script src="//api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>-->
      <script type="text/javascript" src="//apis.google.com/js/plusone.js"></script>
      <!--[if lt IE 9]>
        <script type="text/javascript" src="/js/excanvas/excanvas.js"></script>
      <![endif]-->
      <!--[if IE]>
        <link rel="stylesheet" type="text/css" href="/css/ie.css" />
      <![endif]-->
      <!-- <script src="/js/adwolf.js"></script> -->
      <script type="text/javascript" src="/js/spinners/spinners.min.js"></script>
      <script type="text/javascript" src="/js/lightview/lightview.js"></script>
      <script src="/js/js.js"></script>
            <script src="/js/jquery.mousewheel.js" type="text/javascript" charset="utf-8"></script>
      <script src="/js/jquery.jscrollpane.min.js" type="text/javascript" charset="utf-8"></script>
      
      <script src="/js/jquery.featureCarousel.js" type="text/javascript" charset="utf-8"></script>
      <link rel="stylesheet" type="text/css" href="/css/feature-carousel.css" />
      
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter8076622 = new Ya.Metrika({
                    id:8076622,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/8076622" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

     <!-- Yandex.Metrika counter -->
<!-- <script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter8076622 = new Ya.Metrika2({
                    id:8076622,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/8076622" style="position:absolute; left:-9999px;" alt="" /></div></noscript> -->
<!-- /Yandex.Metrika counter -->
      
       
      <!-- <script type="text/javascript">(function(){var j=379,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","//luxup.ru/s/rb"+j+".js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script> -->
      <script type="text/javascript" src="//vk.com/js/api/openapi.js?95"></script>
      <script type="text/javascript">
        VK.init({apiId: 3246562, onlyWidgets: true});
      </script>
      
      <script type="text/javascript">
      
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-19100994-1']);
        _gaq.push(['_trackPageview']);
      
        (function() {
          var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
          //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
          ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
      
      </script>
      
        
            
            
      
      <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
      
    </head>
        
    <body>
    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=459202760804402";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>   

 
    
<div id="welcome_container" style="display: none">
    <div id="shadow"></div>
    <div id="welcome">
        <div id="welcome_content"></div>
        <div id="skip"><a href="#">Вернуться на сайт</a></div>
    </div>
</div>  
    
<div id="shadow2"></div>
    
        <div class="top">
            <div class="container">
                <!--<a href="/about/subscribe_i" title="Подпишись на журнал &quot;Здоровье&quot;"><img src="/images/banner-subscribe.png" width="220" height="32" /></a>
                <a href="/subscribe" style="text-decoration:none; display: inline-block; width: 200px; color: #666; vertical-align: top; font-style: italic; padding-top: 4px; font-weight: bold; font-size: 120%">Подпишись на новости</a>-->
                <ul class="bliss">
                                    <li><a class="orange" href="/encyclopaedia/"><img src="/images/icon-enc.png" width="24" height="17" />Энциклопедия</a></li>
                    <li><a class="cyan" target="_blank" href="http://www.hudeem-pravilno.ru/"><img src="/images/icon-slim.png" width="18" height="17" />Худеем правильно</a></li>
                </ul>
                <div class="social">
                        <a href="//www.facebook.com/pages/%D0%97%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D0%B5/260733280609431"><img src="/images/facebookIcon_20px.png" /></a>
                        <a href="//twitter.com/health_ZDR"><img src="/images/icon-twitter-20px.png" /></a>
                        <a href="//vk.com/zdr_ru"><img src="/images/20px-VKontakte.png" /></a>    
                        <!--<a href="/subscribe/"><img src="/images/Email-20px.png"  /></a>-->
                        <a href="/rss/"><img src="/images/feed-icon_orange-20px.png"  /></a>                                    
                </div>
            </div>
        </div>
        
        <div>
                
        <div class="container">
            <div class="top-banner">
                
            </div>
            <div class="header">
                <a href="/" title="Здоровье"><img src="/images/logo.png" width="247" height="57" alt="Здоровье" /></a>
                <div class="overlay"><div></div></div>
                <div class="menu">
                    <ul class="">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a class="bliss" href="/consulting/">Консультации</a></li>  
                                                                                                                                                                <li><a class="bliss" href="/services/">Сервисы</a></li>  
                                                                                                                                                                                                                                                                                                                            <li><a class="bliss" href="/forum/">Обсуждения</a></li>  
                                                                                                            <li><a class="bliss" href="/gallery/">Фотогалереи</a></li>  
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="last"><a class="bliss" href="https://podpiska.zdr.ru">Подписка</a></li>
                    </ul>
                </div>
                
            </div>
                        <div class="main-menu-container">
               <ul class="main-menu">
                                      <li>
                       <a href="/rubrics/theory_practice/">Теория и практика</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/theory_practice/lekarstva">Лекарства</a></li>
                                                  <li><a href="/rubrics/theory_practice/cure">Диагностика и лечение</a></li>
                                                  <li><a href="/rubrics/theory_practice/psykho">Психический комфорт</a></li>
                                                  <li><a href="/rubrics/theory_practice/innovation">Инновации</a></li>
                                                  <li class="last"><a href="/rubrics/theory_practice/first_aid">Первая помощь</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/beauty/">Красота</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/beauty/daily">Ежедневный уход</a></li>
                                                  <li><a href="/rubrics/beauty/saloon">Салонные процедуры</a></li>
                                                  <li class="last"><a href="/rubrics/beauty/estetic">Эстетическая медицина</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/action/">Движение</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/action/fitness">Фитнес</a></li>
                                                  <li class="last"><a href="/rubrics/action/oriental">Восточные практики</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/antiage/">Антиэйдж</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/antiage/medic">Антивозрастная медицина</a></li>
                                                  <li><a href="/rubrics/antiage/secrets">Секреты долголетия</a></li>
                                                  <li class="last"><a href="/rubrics/antiage/50plus">50+</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/food/">Еда</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/food/healthy">Здоровое питание</a></li>
                                                  <li><a href="/rubrics/food/diet">Диеты</a></li>
                                                  <li><a href="/rubrics/food/vitamines">Витамины и добавки</a></li>
                                                  <li class="last"><a href="/rubrics/food/recipes">Рецепты</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/eco-life/">Эко-жизнь</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/eco-life/habitat">Среда обитания</a></li>
                                                  <li class="last"><a href="/rubrics/eco-life/travel">Путешествия</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/family/">Семья</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/family/men">Мужской вопрос</a></li>
                                                  <li><a href="/rubrics/family/lovesex">Тет-а-тет</a></li>
                                                  <li><a href="/rubrics/family/woman">Женское здоровье</a></li>
                                                  <li class="last"><a href="/rubrics/family/children">Дети</a></li>
                                              </ul>
                   </li>
                                      <li class="last">
                       <a href="/rubrics/people/">Люди и истории</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/people/secrets">Секреты селебрити</a></li>
                                                  <li><a href="/rubrics/people/expert">Экспертное мнение</a></li>
                                                  <li class="last"><a href="/rubrics/people/experience">Личный опыт</a></li>
                                              </ul>
                   </li>
                                  </ul>
            </div>
                        
                        
            <div class="content">
                <div id="block16"></div> 
<div class="center">
        
    <div class="article">
                <a href="/rubrics/people/secrets" class="rub bliss-l"><span>Люди и истории</span> / Секреты селебрити</a>
                
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5313006012583553",
    enable_page_level_ads: true
  });
</script>
	
        <div class="pict">
                    <img src="/.cache/images/img_1/300x300_1_0_1_0__home_zdr_newzdr_pic-new_2021-11-23__56Y9123.jpg" alt="" width="300" height="300" />
                            </div>
        
        <h1>Пока вокруг нас много нестабильного, старайтесь найти то, что делает вас просто счастливыми.</h1>
        <div class="short">Альбина Джанабаева -одна из самых ярких звезд поп-группы «ВИА Гра», актриса и телеведущая.&nbsp; О радостях и переживаниях уходящего года она рассказала «Здоровью»</div>
        
                <div class="tags">Опубликовано: <span>19 декабря 2021 г.</span></div>
        
                
        
                
        <div class="clear"></div>
        
        
                   
                
        <br />
        
        <div id="text" class="text">
          <p><strong>&laquo;Наслаждаюсь временем, когда мы с дочкой вместе &laquo;глаза в глаза&raquo;</strong></p>

<p><em>Конец года &ndash; это всегда подведение итогов. Коронавирус и самоизоляция как-то повлияли на вашу семью?</em></p>

<p>Повлияли, но только положительно. Эта ситуация сплотила нас и заставила о многом задуматься. Каждый из нас за это время стал совершеннее и лучше. Мы стали ценить время и условия, когда мы свободны во всем, когда можно всё планировать, жить так, как хочется. Уверена, все люди, не только наша семья, стали ценить какие-то простые вещи.<br />
<br />
<em>Главным событием 2021 года в вашей жизни, стало рождение дочки. Что нового привнесла она в вашу жизнь?</em></p>

<p>С рождением Агаты наша жизнь очень изменилась. Она стала центром притяжения. Все же с возрастом осознаешь и принимаешь материнство намного острее. С ее появлением изменились мы сами. Стали мудрее, глубже.</p>

<p><em>Как отреагировали на появление сестры старшие братья?</em></p>

<p>Прекрасно отреагировали, но каждый в силу своего возраста. Старший, Костя осознанно, серьезно, трепетно, с большой нежностью. А Лука только осознает, что теперь и он - старший брат. Они тоже изменились в лучшую сторону. Эти изменения мы, родители, видим каждый день. Мне кажется, все наши дети очень здорово ладят. Несмотря на то, что малышке всего 7 месяцев, она обожает Луку, и это видно по ее глазам. Между всеми детьми какой-то очень теплый контакт.</p>

<p><strong>&laquo;Главное&nbsp; &ndash; уметь распределять время&raquo;</strong></p>

<p><em>Как успеваете быть и мамой, и женой, и хозяйкой, и певицей, и актрисой?</em></p>

<p>Первые полгода после рождения дочки мои выезды на спектакли, концерты, съемки были очень эпизодическими. Ведь творческой профессиональной деятельностью я и в дальнейшем смогу заниматься, а быть мамой нужно всегда, &nbsp;всю жизнь. Главное &ndash; уметь распределять свое время.&nbsp;Мне кажется, в жизни все выстраивается по приоритетам само собой. И в какой-то момент понимаешь, что не можешь куда-то поехать, потому что нужна дома, без тебя здесь не справятся. И ты уже никуда даже не хочешь.</p>

<p><em>Что для вас работа?</em></p>

<p>Прежде всего, реализация. Своего потенциала, себя. Это то, что дает мне вдохновение, наполняет меня. Если хотите &ndash; это призвание. Я считаю, что родители должны помочь детям найти свое призвание, свое любимое дело. Этим мы им очень поможем в жизни.</p>

<p><em>Зрители привыкли видеть вас на сцене всегда элегантной, а какая вы дома?</em></p>

<p>Дома я могу себе позволить все! Самое главное, чтобы было удобно. С маленьким ребенком одежду приходится часто менять, потому что обязательно что-нибудь пачкается. Предпочитаю простые, удобные и спортивные вещи - футболку, шорты, хвостик на голове.</p>

<p><em>У вас есть помощники?</em></p>

<p>Да, конечно, у меня есть помощница. С появлением малышки появились новые обязанности, которые отнимают много время. С ребенком в основном мы сами справляемся. А вот на то, чтобы побаловать домашних чем-то вкусненьким, особенным времени почти не остается. Все блюда теперь гораздо проще и быстрее, чем раньше. Но дети всё равно очень любят, когда я готовлю. Мне кажется, все дети как-то особенно любят мамину еду!</p>

<p><strong>&laquo;Сейчас тренировки мне заменяют прогулки с коляской&raquo;</strong></p>

<p><em>После рождения детей вы всегда быстро возвращаетесь в прежнюю форму?</em></p>

<p>Я бы не сказала, что это происходит по мановению волшебной палочки. Очень важно, в каком физическом состоянии ты приходишь к рождению ребенка, к беременности. Я всегда много занималась спортом, старалась быть активной и подтянутой. После родов это очень здорово облегчает &laquo;вхождение в форму&raquo;, в свой привычный вес. Естественно, пока ребенок на грудном вскармливании, это происходит не так быстро. Всему свое время. Как только решу сбросить вес, то опять вернусь к тренировкам, плюс мне достаточно будет ограничить себя в питании. При активном спортивном режиме я начинаю быстро терять килограммы. Это моя особенность. Сейчас сознательно оттягиваю этот момент и наслаждаюсь временем, когда мы с малышкой можем быть вместе &laquo;глаза в глаза&raquo;, пока она настолько нуждается во мне. Это волшебные моменты в жизни женщины! Конечно, в обычной жизни я не позволяю себе лениться, потому что это затягивает. Поэтому сейчас тренировки мне заменяют прогулки с коляской в любую погоду, с прибавлением темпа, со снижением. Хорошая кардио- нагрузка!</p>

<p><em>Вам удается найти время на себя?</em></p>

<p>Пока с вирусом ситуация нестабильная, я перешла практически полностью на домашний уход за собой. Обязательно делаю всевозможные маски. Есть процедуры, без которых я не могу обойтись. Например, регулярный массаж тела. Когда маленький ребенок всегда на руках &ndash; это необходимость. Поэтому на него я обязательно нахожу время. Все остальное в данный момент не так важно. Возможно, еще баня. Хотя я много раз пыталась сделать баню обязательным еженедельным ритуалом, но каждую неделю не получается. Но при возможности обязательно планирую баню. Она лучше всего и расслабляет, и очищает. Опять же, если провести банное время с подругами, то это еще и некая терапия, и удовольствие. Баня заряжает по полной программе и укрепляет здоровье!</p>

<p><em>Зрители привыкли видеть вас всегда красивой и элегантной.&nbsp; Помогают ли вам стилисты, </em><em>или это ваше видение себя?</em></p>

<p>Очень приятно, что вы отметили наличие у меня определенного стиля и образа. Не вижу ничего плохого в том, чтобы обратиться стилисту, когда видишь, что готов к переменам или находишься в тупике и нужен взгляд со стороны. В какие-то периоды своей жизни обращалась и обращаюсь к стилистам. И не только для выходов на мероприятия, но и для жизни. Но в целом я сама составляю свой гардероб. Отталкиваюсь от того, в чем мне комфортно, что нравится, поэтому всё получается естественно. Мой образ &mdash; это мое отношение к жизни, вещам, к себе. Иногда мне кажется, что я что-то кардинально меняю, но со временем понимаю, что отступаю от привычного только слегка.</p>

<p><em>Вы росли творческим ребенком, по окончании школы поступили в Гнесинку. А были ли другие варианты будущего, кроме музыки?</em></p>

<p>Были, несмотря на то, что я всегда занималась музыкой, посвящала ей все время и все мечты. План &laquo;Б&raquo; у меня был на случай, если не будет получаться или не поступлю. Я планировала заняться психологией. Тогда это направление было очень популярным. Получать психологическое образование я пошла уже будучи певицей, когда мне пришло время разобраться в некоторых житейских ситуациях. Да и в целом, захотелось чего-то нового - новых знаний, новых людей, нового опыта.</p>

<p><strong>Только вы ответственны за то, что происходит с вами в этой жизни</strong>.</p>

<p><em>Вскоре после роспуска &laquo;ВИА Гры&raquo; вы вышли на театральные подмостки. До сих пор играете в антрепризе?&nbsp;</em></p>

<p>Действительно, именно в тот период мне поступило предложение от продюсеров спектакля &laquo;Вредные привычки&raquo;. Конечно, я откликнулась на него. У меня потрясающие партнеры &ndash; и Сергей Каюмович Шакуров, и Игорь Угольников, и Даня Спиваковский, и Миша Полицеймако. Серьезная компания, великолепная пьеса! И до сих пор мы играем этот спектакль, он идет с большим успехом. Но это не первый мой выход на театральные подмостки. Когда мне поступило это предложение, я понимала, что справлюсь. Будучи студенткой, работала в кабаре &laquo;Летучая мышь&raquo;, потом был музыкальный спектакль &laquo;Белоснежка&raquo; в Южной Корее.&nbsp; Получается, и в этот раз жизнь естественным образом меня подтолкнула в сторону театра.</p>

<p><em>Недавно вы стали ведущей программы &laquo;Простые секреты&raquo; на канале НТВ.&nbsp; Что за секреты раскрываете?</em></p>

<p>Мы счастливы, что этот проект вышел в эфир. В этом формате мы пытаемся затронуть разные темы, интересующие современных женщин - от красоты, ухода за собой, образа жизни до воспитания детей, всевозможных практик, в том числе и психологических. Эксперты отвечают на вопросы, которые возникают у женщин каждый день. Мы пытаемся подать актуальную и полезную информацию интересно и легко.</p>

<p><em>Помогает ли вам как ведущей психологическое образование?</em></p>

<p>Скажу так, если мне приходиться выступать в роли эксперта-психолога, безусловно, мне приходится отталкиваться от полученных знаний. Что касается опыта ведения программы, то это не первый мой опыт. Были и программы, и шоу, которые я вела. Здесь мне, конечно, помогает и мой сценический опыт, и опыт общения с людьми, и просто жизненный, если хотите.</p>

<p><em>Для большинства женщин лучший психолог чаще всего &ndash; подруга. А вы можете позвонить подруге и поделиться проблемой, попросить совета?</em></p>

<p>Иногда позвонить подруге и обсудить ситуацию, проговорить ее вслух - определенного рода психотерапия. Бытовая, самая простая, но, тем не менее, каждому периодически необходимая. Я достаточно эмоциональный человек и научилась себя не сдерживать. Если хочется поплакать или погрустить, нужно разрешать себе это. Кстати, мысль о том, что с появлением детей женщина становится более эмоциональной и ранимой &ndash; это не миф, ведь меняется гормональный фон. В первый год-два после рождения ребенка ей необходимо особое внимание, защита и поддержка. А что касается советов, то это дело абсолютно неблагодарное. Никто не знает, как будет лучше именно для вас. Только вы ответственны за то, что с вами происходит в этой жизни.<br />
<br />
<em>Вы можете расплакаться?</em></p>

<p>В современном мире роль женщин сильно изменилась, они стали более жесткими&hellip; Мы очень много на себя берем: и карьеру строим, и семью, и себя постоянно улучшаем, и детей воспитываем, создаем гармонию в доме. Это непосильная ноша &ndash; для одной женщины столько всего. Конечно, при такой нагрузке может произойти эмоциональный срыв. Очень важно беречь себя, давать возможность эмоционально разрядиться - разрешить себе позлиться, погрустить, поплакать. Это нормально! Многие женщины играют роль &laquo;суперженщины&raquo;, и уже не могут повернуться ни вправо, ни влево, ни, тем более, показать свои слезы &ndash; это почти поражение. Но я к этому так не отношусь.</p>

<p>Устать, разнервничаться или отчаяться &ndash; это нормальные человеческие проявления. Мы же не роботы. Тем более люди творческих профессий, которые еще более импульсивны. Я достаточно эмоциональный человек, и любой сюжет, особенно сентиментальный, может расстроить меня. Могу даже поплакать. Так бывает, я не стесняюсь этого. Но в нужный момент могу также легко собраться &ndash; одно другому не мешает.<br />
<br />
<em>Совсем скоро Новый год. Как в вашей семье принято его встречать?</em></p>

<p>Обожаю Новый год! И праздник, и приготовления к нему, и атмосферу предвкушения волшебства, елочные игрушки - покупать новые, рассматривать старые, выбирать подарки. Конечно, заранее продумываю, кому и что подарить, и здорово, когда угадываю желание. С малых лет внушаю своим детям, что Дед Мороз есть. Мы тоже ему пишем письма! Старший сын, конечно, уже иронизирует: &laquo;Мама, только не говори, что Деда Мороза не существует, я не переживу этого!&raquo;. Наряжать елку, украшать стол, дом - все это очень приятно и волнительно. Всегда есть ощущение, что на какое-то время ты становишься ребенком. В нашей семье новогодний стол довольно традиционный. Обязательно салат &laquo;Оливье&raquo;, обязательно &laquo;шуба&raquo;, запекаем гуся или утку, какая-то выпечка, шампанское. Конечно, теплые напитки: какао, глинтвейн, ароматный чай. Заранее пишем записки со своими ожиданиями, пожеланиями, зажигаем бенгальские огни, гирлянды. Чудесное время! Хочу всем пожелать встретить наступающий Новый год со своими близкими и любимыми. Загадать свои самые заветные желания, чтобы они обязательно сбылись! Желаю семейного тепла, уюта, благополучия, понимания и любви, всего самого доброго, теплого, красивого и сказочного!</p>

<p><strong>5 фактов об Альбине Джанабаевой:</strong></p>

<p>1. Родилась 9 апреля 1979&nbsp;года в Волгограде в казахско-русской семье.</p>

<p>2. В 2014 году вышла&nbsp;замуж за певца Валерия&nbsp;Меладзе. У пары трое&nbsp;детей &ndash; сыновья Константин (17 лет), Лука&nbsp;(7 лет), дочь Агата&nbsp;(8 месяцев на момент&nbsp;выхода интервью).</p>

<p>3. Более 8 лет была&nbsp;участницей популярной&nbsp;группы &laquo;ВИА Гра&raquo;.</p>

<p>4. В 2009 году поступила&nbsp;в МГГПУ, а в мае 2014 года получила степень&nbsp;бакалавра психологии.</p>

<p>5. С 2013 года играет&nbsp;роль адвоката в антрепризном спектакле&nbsp;&laquo;Вредные привычки&raquo;.</p>

<p>&nbsp;</p>

<p><strong>5 советов Альбины Джанабаевой:</strong></p>

<p>1. Пока вокруг нас много нестабильного, старайтесь найти&nbsp;то, что делает вас просто&nbsp;счастливыми.</p>

<p>2. Начинайте каждый свой день&nbsp;с правильного настроя.&nbsp;С улыбки себе, с хорошей&nbsp;музыки, с вкусного завтрака,&nbsp;с общения с&nbsp;любимыми.</p>

<p>3. Я за то, чтобы женщина&nbsp;реализовывалась&nbsp;и в семье, и в профессии.&nbsp;Важно не забывать о своих&nbsp;мечтах и планах.</p>

<p>4. Очень полезно расслабиться&nbsp;или разрешить себе то, чего&nbsp;хочется в данный момент.</p>

<p>5. Женщину делает красивой&nbsp;любовь: любит ли она,&nbsp;любят ли её, в гармонии ли&nbsp;она с собой, любит ли она&nbsp;то, чем занимается,&nbsp;что ей интересно в этой&nbsp;жизни. Все эти факторы&nbsp;формируют женскую энергию и делают женщину&nbsp;прекрасной и интересной.</p>
   
          
          <div class="summary">
        
                    
              Опубликовано: 19 декабря 2021 г.
                        </div>
          <div class="clear"></div>
              
        </div>
        
        

<div class="yashare-auto-init" data-yashareLink="" data-yashareTitle="" data-yashareDescription="" data-yashareImage="" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,lj" data-yashareType="none"></div>
<div class="clear"></div>  
        
                   
          
        
    </div>
    
    <div class="clear"></div>
    
        
    <noindex>
    <sjdiv id="SlickJumpNativeAds"></sjdiv> 
    </noindex>
    
    <div class="clear"></div>
   
       
        
    <div class="banner_container"><div class="banner"><!--BANNER--><!--600x90 Яндекс (RTB)--><!-- Yandex.RTB R-A-80562-3 -->
<div id="yandex_rtb_R-A-80562-3"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-80562-3',
    blockId: 'R-A-80562-3'
  })
})</script><!--/BANNER--></div></div>
    
                <div class="comments">
        <h2 class="bliss solid-orange">Комментарии</h2>
        <div class="comment-list"  id="comments">
                            </div>
                            <a name="form"></a>
            <form  class="comment">
                <input type="hidden" name="theme" value="" />
                <input type="hidden" name="idmath" value="19346" />
                <input type="hidden" name="idcat" value="4" />
                <input type="hidden" name="rubric" value="57" />
                <input type="hidden" name="tname" value="Пока вокруг нас много нестабильного, старайтесь найти то, что делает вас просто счастливыми." />
                <input type="hidden" class="comment_parent" name="parent" value="0" />
                <span class="reply_user"></span>
                <textarea id="comment_text" name="text" placeholder="Пока нет комментариев. Вы можете написать первый."></textarea>
                                <button type="submit">Комментировать</button>
                <p class="note" style="text-align: left">Уважаемые пользователи! Упоминания названий любых лекарственных препаратов, БАДов (советы по применению), 
                медицинских изделий, медицинских организаций, других товаров и услуг, рассматриваются как реклама и удаляются в соответсвии с п.4.6. <a href="/about/forum_rules">Правил Форума</a></p>
            </form>
            
                
            <script>
            $(function() {

                $("#comment_text").focus(function () {
                     $(this).attr('disabled',1);
                     showModal($('#form-login'), $(this), 350, 240);
                     return false;
                }); 
                
                $('#form-login .title img').click(function () {
                      $("#comment_text").removeAttr('disabled');
                });                 
            
            });
            </script>
        
            </div>  
</div>
<div class="right">
    ﻿                       <form id="search" action="/search">
                       <input type="text" name="q" value="" />
                       <button type="submit">Поиск</button>
                   </form>
                   
                                      
                                      <div class="services">
                       <a class="bliss u login" href="#">Войти</a> | 
                       <a class="bliss u register" href="#">Регистрация</a><br/> 
                       <script src="//ulogin.ru/js/ulogin.js"></script>
                       <div id="uLogin" data-ulogin="display=small;fields=nickname;optional=first_name,last_name,email,photo;providers=facebook,vkontakte,twitter;hidden=;redirect_uri=%2F%2Fzdr.ru%2Farticles%2Fpoka_vokrug_nas_mnogo_nestabilnogo_starajtes_najti_to_chto_delaet_vas_prosto_schastlivymi">*</div>

                       
                       <br /><br />
                   </div>
                   
                   <div class="modal" id="form-login">
                        <div class="title"><span>Авторизация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Вы можете авторизоваться на сайте при помощи:</p>
                           <a href="/login/?fb"><img src="/images/fb-login.png" width="68" height="22" /></a>
                           <a href="/login/?vk"><img src="/images/vk-login.png" width="88" height="22" /></a>
                           <a href="/login/?twitter"><img src="/images/twitter-login.png" width="57" height="22" /></a>
                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-login"></div>
                           <form>
                               <input name="login" type="text" placeholder="Логин" />
                               <input name="password" type="password" placeholder="Пароль" />
                               <br />
                               <input name="remember" type="checkbox" id="remember" value="1" /><label for="remember">запомнить меня на сайте</label>
                               <button type="submit">Войти</button>
                           </form>
                           <div class="dotted-blue"></div>
                           <a class="u recover" href="#">Забыли пароль?</a>&nbsp;&nbsp;&nbsp;
                           <a class="u register" href="#">Регистрация</a>
                        </div>
                   </div>
                   
                   <div class="modal" id="form-recover">
                        <div class="title"><span>Регистрация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Введите e-mail адрес, указанный при регистрации</p>

                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-recover"></div>
                           <form>
                               <input id="email2" name="email" type="text" placeholder="E-mail" />
                               
                               <button type="submit">Выслать пароль</button>
                           </form>
                        </div>
                   </div>
                   
                   <div class="modal" id="form-register">
                        <div class="title"><span>Регистрация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Зарегистрировавшись, вы сможете:</p>
                           <ul>
                              <li>комментировать статьи и блоги,</li>
                              <li>бесплатно получать онлайн-консультации у специалистов,</li>
                              <li>пользоваться сервисами,</li>
                              <li>участвовать в конкурсах,</li>
                              <li>общаться на форуме.</li>
                          </ul>

                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-register"></div>
                           <form method="POST">
                               <input id="login" name="login" type="text" placeholder="Логин" />
                               <input id="email" name="email" type="text" placeholder="E-mail" />
                               <br />
                               <input id="p1" name="password" type="password" placeholder="Пароль" />
                               <input id="p2" name="password2" type="password" placeholder="Подтверждение пароля" />
                               <br />
                               <input id="code" name="code" type="text" placeholder="3 + 0 = ?" />
                               <br />
                               Выберите аватар:<br />
                               
                               <div class="avatar">
                                   <input checked type="radio" name="avatar" value="avatar1" id="avatar1">
                                   <label for="avatar1"><img src="/.cache/images/img_9/80x80_1_0_1_0__home_zdr_newzdr_images_avatar1.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar2" id="avatar2">
                                   <label for="avatar2"><img src="/.cache/images/img_b/80x80_1_0_1_0__home_zdr_newzdr_images_avatar2.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar3" id="avatar3">
                                   <label for="avatar3"><img src="/.cache/images/img_5/80x80_1_0_1_0__home_zdr_newzdr_images_avatar3.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar4" id="avatar4">
                                   <label for="avatar4"><img src="/.cache/images/img_4/80x80_1_0_1_0__home_zdr_newzdr_images_avatar4.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar5" id="avatar5">
                                   <label for="avatar5"><img src="/.cache/images/img_6/80x80_1_0_1_0__home_zdr_newzdr_images_avatar5.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar6" id="avatar6">
                                   <label for="avatar6"><img src="/.cache/images/img_1/80x80_1_0_1_0__home_zdr_newzdr_images_avatar6.png" alt="" width="80" height="80" /></label>
                               </div> 
                               
                               или загрузите свой
                               <input class="unreq" type="file" name="file" />                              
                               
                               <input name="list" type="checkbox" id="list" value="1" /><label for="list">Я хочу получать рассылку с самыми интересными и важными новостями о здоровье</label>
                               <br><input type="checkbox" id="agree" value="1" /><label for="agree">Согласен с <a href="/about/respons">Соглашением об использовании</a></label>
                               <button type="submit">Зарегистрироваться</button>
                           </form>
                        </div>
                   </div>
                                      
    <div class="banner_container"><div class="banner"></div></div>
    <div class="banner_container"><div class="banner"></div></div>
                                                         <div class="blogs">
                       <h2 class="bliss orange">Последние комментарии</h2>
                                              <a class="item" href="/theme/10426">
                           <div class="pic"><img src="https://graph.facebook.com/283720179187376/picture?width=38&height=43" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">Krista <span class="date">[2 дня назад]</span></div>  
                               А есть пробиотики в состав которых уже входят витамины, например Нутрилайт. 
                          </div>
                       </a>
                                              <a class="item" href="/theme/10428">
                           <div class="pic"><img src="https://graph.facebook.com/283720179187376/picture?width=38&height=43" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">Krista <span class="date">[2 дня назад]</span></div>  
                               Кисломолочку нужно пить постоянно, а с пробиотиком все намного проще. Я брала новый пробиотик... 
                          </div>
                       </a>
                                              <a class="item" href="/theme/10428">
                           <div class="pic"><img src="/.cache/images/img_0/not_found_38x43_1_0_1_0__home_zdr_newzdr_images_avatars_avatar_58948.jpg" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">Megamozg <span class="date">[6 дней назад]</span></div>  
                               Самое главное для восстановления кишечника это пробиотики. Конечно можно употреблять... 
                          </div>
                       </a>
                                          </div>            

                   <div class="banner_container"><div class="banner"><!--BANNER--><!--300x250_2 zr--><a href="http://zdr.ru/cms/module_banners/banner_click.php?id=154"><img src="/pic-new/banners/zr3.jpg" width="250" height="337" border="0" /></a><!--/BANNER--></div></div>
    
        
</div>
<div class="clear"></div>
<div class="center">

        <div class="articles">
        <h2 class="bliss dotted-blue">Еще в рубрике</h2>
                <a href="/articles/sara_kharvi_bolshie_dela_sovershayutsya_malenkimi_shagami" class="a-item">
            <img src="/.cache/images/img_b/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2021-08-27_1526223_10152177849494853_784323788_n.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Сара Харви: «Большие дела совершаются маленькими шагами»</div>
            <p>Наш гость: Сара Харви, писательница, автор книги... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/glafira_tarkhanova_menya_slojno_usadit_doma" class="a-item">
            <img src="/.cache/images/img_3/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2021-08-27_DSC06167-2.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Глафира Тарханова: «Меня сложно усадить дома»</div>
            <p>Актриса театра и кино рассказала «Здоровью» о любви... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/larisa_dolina_rasslablyatsya_ya_ne_umeyu_i_ne_khochu" class="a-item">
            <img src="/.cache/images/img_3/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2021-07-01_DSC_3402.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Лариса Долина: «Расслабляться я не умею и не хочу»</div>
            <p>Популярная певица в эксклюзивном интервью «Здоровью»... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/anastasiya_makeeva_ya_toje_khochu_byt_schastlivoj" class="a-item">
            <img src="/.cache/images/img_5/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2021-06-15_DSC00412-8.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Анастасия Макеева: «Я тоже хочу быть счастливой»</div>
            <p>В конце мая актриса театра и кино вышла замуж за... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/naomi_kempbell" class="a-item">
            <img src="/.cache/images/img_e/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2021-05-12_Depositphotos_110453584_xl-2015.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Наоми Кэмпбелл</div>
            <p>Знаменитой британской супермодели в этом году... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/anastasiya_spiridonova_jenshina_mojet_byt_krasivoj_v_lyubom_vese" class="a-item">
            <img src="/.cache/images/img_0/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2021-05-12_IMG_1088.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Анастасия Спиридонова: «Женщина может быть красивой в любом весе»</div>
            <p>Финалистка «Голоса», победительница «Трёх аккордов»... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/aleksandra_rebenok_professiya_sdelala_menya_silnoj" class="a-item">
            <img src="/.cache/images/img_f/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2021-03-01_d881f263f48e8112751037a4a0225ec8.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Александра Ребенок: Профессия сделала меня сильной</div>
            <p>Актриса театра и кино рассказала «Здоровью» о... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/nikolaj_tsiskaridze_vse_proigrat_i_vse_nachat_snachala" class="a-item">
            <img src="/.cache/images/img_d/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2021-01-25_Palace 03 Tsiskaridze photo by M.Logvinov 16.11.15 .jpg" alt="" width="148" height="148" />
            <div class="subtitle">Николай Цискаридзе: «Все проиграть и все начать сначала..»</div>
            <p>Стихотворением Р.Киплинга с этой строкой ректор... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
            </div>
    
</div>
<div class="right" style="padding-top: 40px">
    <div class="banner_container"><div class="banner"><!--BANNER--><!--right4 Яндекс RTB--><!-- Yandex.RTB R-A-80562-5 -->
<div id="yandex_rtb_R-A-80562-5"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-80562-5',
    blockId: 'R-A-80562-5'
  })
})</script><!--/BANNER--></div></div>
</div>

                <div class="clear"></div>
                
                <div class="footer">
                
                    <div class="top-banner">
                        
                    </div>
                   
                 <div class="plate">
                        <div class="column">
                        
                                                        <div class="row">                                <div class="title">Теория и практика</div>
                                                                   <a href="/rubrics/theory_practice/lekarstva">Лекарства</a>
                                                                   <a href="/rubrics/theory_practice/cure">Диагностика и лечение</a>
                                                                   <a href="/rubrics/theory_practice/psykho">Психический комфорт</a>
                                                                   <a href="/rubrics/theory_practice/innovation">Инновации</a>
                                                                   <a href="/rubrics/theory_practice/first_aid">Первая помощь</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Красота</div>
                                                                   <a href="/rubrics/beauty/daily">Ежедневный уход</a>
                                                                   <a href="/rubrics/beauty/saloon">Салонные процедуры</a>
                                                                   <a href="/rubrics/beauty/estetic">Эстетическая медицина</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Движение</div>
                                                                   <a href="/rubrics/action/fitness">Фитнес</a>
                                                                   <a href="/rubrics/action/oriental">Восточные практики</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Антиэйдж</div>
                                                                   <a href="/rubrics/antiage/medic">Антивозрастная медицина</a>
                                                                   <a href="/rubrics/antiage/secrets">Секреты долголетия</a>
                                                                   <a href="/rubrics/antiage/50plus">50+</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Еда</div>
                                                                   <a href="/rubrics/food/healthy">Здоровое питание</a>
                                                                   <a href="/rubrics/food/diet">Диеты</a>
                                                                   <a href="/rubrics/food/vitamines">Витамины и добавки</a>
                                                                   <a href="/rubrics/food/recipes">Рецепты</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Эко-жизнь</div>
                                                                   <a href="/rubrics/eco-life/habitat">Среда обитания</a>
                                                                   <a href="/rubrics/eco-life/travel">Путешествия</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Семья</div>
                                                                   <a href="/rubrics/family/men">Мужской вопрос</a>
                                                                   <a href="/rubrics/family/lovesex">Тет-а-тет</a>
                                                                   <a href="/rubrics/family/woman">Женское здоровье</a>
                                                                   <a href="/rubrics/family/children">Дети</a>
                                                            </div>                                                                                                                    <div class="title">Люди и истории</div>
                                                                   <a href="/rubrics/people/secrets">Секреты селебрити</a>
                                                                   <a href="/rubrics/people/expert">Экспертное мнение</a>
                                                                   <a href="/rubrics/people/experience">Личный опыт</a>
                                                                                                                </div>
                        <div class="column last">                                
                                                                                
                                <p>
                                    Адрес редакции и издателя:<br />
                                    127015, ГСП-4, г. Москва,<br />
                                    Бумажный проезд, 14, стр. 2, подъезд 3<br />
                                    Тел. (499)257-41-56<br />
                                    Е-mail: zdorovie@zdr.ru
                                    <a class="lightview cyan" href="/res/zdrmap.jpg">Карта проезда</a>
                                </p>
                                <p>
                                    <a href="/about/advertisings" class="cyan">Реклама на сайте и в журнале</a>
                                </p>
                                
                                <p class="gray">
                                    Copyright &copy; 2003-2021<br />
                                    ООО "Издательский дом<br />
                                    журнала "Здоровье"
                                </p>
                                
                                <p>
                                <a href="/about/about" class="cyan">Об ИД Здоровье</a>
                                <a href="/about/customers" class="cyan">Распространителям</a>
                                <a href="/about/vacancies" class="cyan">Вакансии      </a>
                                <a href="/about/contacts" class="cyan">Контакты </a>
                                <a href="/map" class="cyan">Карта сайта</a>
                                </p>
                                
                        </div>
                        
                    </div>
                    
                    <img class="logo" src="/images/logo-footer.png" width="174" height="52" />
                    
                    <p class="col2">
                        Наш портал о здоровье, сохранении молодости и здоровом образе жизни. <a href="/news">Новости медицины</a>, косметологии, здорового питания от редакции общеизвестного бренда - журнала "Здоровье". 
                        У нас вы найдете статьи и <a href="/blogs/">блоги</a> о новинках <a href="/rubrics/beauty/">красоты</a>, о <a href="/rubrics/food/">диетах</a>, о <a href="/rubrics/action/fitness">фитнесе</a>, об <a href="/rubrics/beauty/">уходе за лицом и телом</a>, об <a href="/rubrics/antiage/">anti-age</a>. Вы можете <a href="/consulting/">проконсультироваться у специалистов</a> онлайн или найти ответ в нашем проекте <a href="/encyclopaedia/">"Энциклопедия Здоровья"</a>.
                        
                        <br /><br />
                        
                        Электронное периодическое издание «Здоровье» зарегистрировано в Федеральной службе по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия 25 августа 2006 г. Свидетельство о регистрации Эл № ФС77-25469
                    </p>
                    
                    <p class="col3">
                        <a href="/about/respons">Заявление об ответственности.</a><br />
                        Ответственность за содержание рекламных объявлений, в том числе баннеров, размещенных на веб-сайте, несет рекламодатель. 
                        <br /><br />
                        <a href="/user_agreement/" class="cyan">Правила использования материалов</a><br />
                        Любое использование материалов допускается только при соблюдении <a href="/user_agreement/" class="cyan">правил</a> и при наличии гиперссылки на zdr.ru

                    </p>
                    <p class="col3">
                    
                        <br /> 
                        <noindex>
                        
                        <script id="_wauvil">var _wau = _wau || []; _wau.push(["dynamic", "to5d1aevrn", "vil", "ffffffffffff", "small"]);</script><script async src="//waust.at/d.js"></script>
                        
                        
                        <!--LiveInternet counter--><script type="text/javascript">
			new Image().src = "//counter.yadro.ru/hit?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->

                        &nbsp;
    <!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 486228,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=486228" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
                        &nbsp;
                        <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "578145", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=578145;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
                        
<!-- slickjump -->
<script async type="text/javascript" src="//sjsmartcontent.org/static/plugin-site/js/sjplugin.js" data-site="2kllnk99x05gka2y49i"></script>
                    
                        <!-- Yandex.Metrika informer -->
<!-- <a href="https://metrika.yandex.ru/stat/?id=8076622&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/8076622/3_1_97FD97FF_77DD77FF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="8076622" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<!-- <script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter8076622 = new Ya.Metrika2({
                    id:8076622,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/8076622" style="position:absolute; left:-9999px;" alt="" /></div></noscript> -->
<!-- /Yandex.Metrika counter -->
                        </noindex>
                        
                    
                    </p>
                    <p class="col3">                                             
                        
                    </p>


                    
                    <div class="counters">&nbsp;</div>
                
                </div>  
                
            </div>
            
        </div>
        
        </div>
        
   

<!-- <script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="//jsn.dt00.net/h/u/hudeem-pravilno.ru.447.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="utf-8" ></scr'+'ipt>');
</script> -->
    
    </body>
</html>  