<!DOCTYPE html>
<html>
    <head>
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5313006012583553",
          enable_page_level_ads: true
        });
      </script>
      
      <meta http-equiv="content-type" content="text/html; charset=UTF-8">
      
      <meta name="description" content="Многие гормоны влияют на массу тела, но по сравнению с тортиком их влияние ничтожно" />      <meta name="keywords" content="здоровье здоровый образ жизни зож формирование здорового образа жизни составляющие здорового образа жизни журнал о здоровье новости здоровья  новости медицины и здоровья сайт о здоровье журнал здоровье статьи о здоровье" />
      <title>Многие гормоны влияют на массу тела</title>
      
                <meta property="og:title" content="Многие гормоны влияют на массу тела"/> 
          <meta property="og:description" content="Наш гость:&lt;b&gt; Галина Мельниченко&lt;/b&gt;, академик РАН, профессор, доктор медицинских наук, заместитель директора ФГБУ «НМИЦ эндокринологии», директор Института клинической эндокринологии"/> 
          <meta property="og:image" content="//zdr.ru/pic-new/2019-03-20/40.jpg"/>            
      
      <link href=/rss/ rel="alternate" TYPE="application/rss+xml">
      <link rel="stylesheet" type="text/css" href="/css/reset.css" />
      <link rel="stylesheet" type="text/css" href="/css/jquery.jscrollpane.css" />
      <link rel="stylesheet" type="text/css" href="/css/style.css?2" />
      <link rel="stylesheet" type="text/css" href="/css/lightview/lightview.css" />   
            <script src="/js/jquery-1.7.2.min.js"></script>
      <script src="/js/jquery.jcarousel.min.js"></script>
      <script type="text/javascript" src="/js/jquery.placeholder.min.js"></script>
      <script type="text/javascript" src="/js/jquery.form.min.js"></script>
      <script src="/js/cufon-yui.js"></script>
      <script src="/js/BlissL_200-BlissL_300.font.js"></script>
      <script src="/js/Bliss_400-Bliss_500.font.js"></script>
      <script src="//api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
      <script type="text/javascript" src="//apis.google.com/js/plusone.js"></script>
      <!--[if lt IE 9]>
        <script type="text/javascript" src="/js/excanvas/excanvas.js"></script>
      <![endif]-->
      <!--[if IE]>
        <link rel="stylesheet" type="text/css" href="/css/ie.css" />
      <![endif]-->
      <!-- <script src="/js/adwolf.js"></script> -->
      <script type="text/javascript" src="/js/spinners/spinners.min.js"></script>
      <script type="text/javascript" src="/js/lightview/lightview.js"></script>
      <script src="/js/js.js"></script>
            <script src="/js/jquery.mousewheel.js" type="text/javascript" charset="utf-8"></script>
      <script src="/js/jquery.jscrollpane.min.js" type="text/javascript" charset="utf-8"></script>
      
      <script src="/js/jquery.featureCarousel.js" type="text/javascript" charset="utf-8"></script>
      <link rel="stylesheet" type="text/css" href="/css/feature-carousel.css" />
      
      <!-- Yandex.Metrika counter -->
      <!--<script type="text/javascript" >
          (function (d, w, c) {
              (w[c] = w[c] || []).push(function() {
                  try {
                      w.yaCounter8076622 = new Ya.Metrika2({
                          id:8076622,
                          clickmap:true,
                          trackLinks:true,
                          accurateTrackBounce:true,
                          webvisor:true
                      });
                  } catch(e) { }
              });
      
              var n = d.getElementsByTagName("script")[0],
                  s = d.createElement("script"),
                  f = function () { n.parentNode.insertBefore(s, n); };
              s.type = "text/javascript";
              s.async = true;
              s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js";
      
              if (w.opera == "[object Opera]") {
                  d.addEventListener("DOMContentLoaded", f, false);
              } else { f(); }
          })(document, window, "yandex_metrika_callbacks2");
      </script>
      <noscript><div><img src="https://mc.yandex.ru/watch/8076622" style="position:absolute; left:-9999px;" alt="" /></div></noscript>-->
      <!-- /Yandex.Metrika counter -->
      
       
      <!-- <script type="text/javascript">(function(){var j=379,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","//luxup.ru/s/rb"+j+".js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script> -->
      <script type="text/javascript" src="//vk.com/js/api/openapi.js?95"></script>
      <script type="text/javascript">
        VK.init({apiId: 3246562, onlyWidgets: true});
      </script>
      
      <script type="text/javascript">
      
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-19100994-1']);
        _gaq.push(['_trackPageview']);
      
        (function() {
          var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
          //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
          ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
      
      </script>
      
        
            
            
      
      <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
      
    </head>
        
    <body>
    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=459202760804402";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>   

 
    
<div id="welcome_container" style="display: none">
    <div id="shadow"></div>
    <div id="welcome">
        <div id="welcome_content"></div>
        <div id="skip"><a href="#">Вернуться на сайт</a></div>
    </div>
</div>  
    
<div id="shadow2"></div>
    
        <div class="top">
            <div class="container">
                <!--<a href="/about/subscribe_i" title="Подпишись на журнал &quot;Здоровье&quot;"><img src="/images/banner-subscribe.png" width="220" height="32" /></a>
                <a href="/subscribe" style="text-decoration:none; display: inline-block; width: 200px; color: #666; vertical-align: top; font-style: italic; padding-top: 4px; font-weight: bold; font-size: 120%">Подпишись на новости</a>-->
                <ul class="bliss">
                                    <li><a class="orange" href="/encyclopaedia/"><img src="/images/icon-enc.png" width="24" height="17" />Энциклопедия</a></li>
                    <li><a class="cyan" target="_blank" href="http://www.hudeem-pravilno.ru/"><img src="/images/icon-slim.png" width="18" height="17" />Худеем правильно</a></li>
                </ul>
                <div class="social">
                        <a href="//www.facebook.com/pages/%D0%97%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D0%B5/260733280609431"><img src="/images/facebookIcon_20px.png" /></a>
                        <a href="//twitter.com/health_ZDR"><img src="/images/icon-twitter-20px.png" /></a>
                        <a href="//vk.com/zdr_ru"><img src="/images/20px-VKontakte.png" /></a>    
                        <!--<a href="/subscribe/"><img src="/images/Email-20px.png"  /></a>-->
                        <a href="/rss/"><img src="/images/feed-icon_orange-20px.png"  /></a>                                    
                </div>
            </div>
        </div>
        
        <div>
                
        <div class="container">
            <div class="top-banner">
                
            </div>
            <div class="header">
                <a href="/" title="Здоровье"><img src="/images/logo.png" width="247" height="57" alt="Здоровье" /></a>
                <div class="overlay"><div></div></div>
                <div class="menu">
                    <ul class="">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a class="bliss" href="/consulting/">Консультации</a></li>  
                                                                                                                                                                <li><a class="bliss" href="/services/">Сервисы</a></li>  
                                                                                                                                                                                                                                                                                                                            <li><a class="bliss" href="/forum/">Обсуждения</a></li>  
                                                                                                            <li><a class="bliss" href="/gallery/">Фотогалереи</a></li>  
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <!--<li class="last"><a class="bliss" href="/about/subscribe_i">Подписка</a></li>-->
                    </ul>
                </div>
                
            </div>
                        <div class="main-menu-container">
               <ul class="main-menu">
                                      <li>
                       <a href="/rubrics/theory_practice/">Теория и практика</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/theory_practice/lekarstva">Лекарства</a></li>
                                                  <li><a href="/rubrics/theory_practice/cure">Диагностика и лечение</a></li>
                                                  <li><a href="/rubrics/theory_practice/psykho">Психический комфорт</a></li>
                                                  <li><a href="/rubrics/theory_practice/innovation">Инновации</a></li>
                                                  <li class="last"><a href="/rubrics/theory_practice/first_aid">Первая помощь</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/beauty/">Красота</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/beauty/daily">Ежедневный уход</a></li>
                                                  <li><a href="/rubrics/beauty/saloon">Салонные процедуры</a></li>
                                                  <li class="last"><a href="/rubrics/beauty/estetic">Эстетическая медицина</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/action/">Движение</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/action/fitness">Фитнес</a></li>
                                                  <li class="last"><a href="/rubrics/action/oriental">Восточные практики</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/antiage/">Антиэйдж</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/antiage/medic">Антивозрастная медицина</a></li>
                                                  <li><a href="/rubrics/antiage/secrets">Секреты долголетия</a></li>
                                                  <li class="last"><a href="/rubrics/antiage/50plus">50+</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/food/">Еда</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/food/healthy">Здоровое питание</a></li>
                                                  <li><a href="/rubrics/food/diet">Диеты</a></li>
                                                  <li><a href="/rubrics/food/vitamines">Витамины и добавки</a></li>
                                                  <li class="last"><a href="/rubrics/food/recipes">Рецепты</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/eco-life/">Эко-жизнь</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/eco-life/habitat">Среда обитания</a></li>
                                                  <li class="last"><a href="/rubrics/eco-life/travel">Путешествия</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/family/">Семья</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/family/men">Мужской вопрос</a></li>
                                                  <li><a href="/rubrics/family/lovesex">Тет-а-тет</a></li>
                                                  <li><a href="/rubrics/family/woman">Женское здоровье</a></li>
                                                  <li class="last"><a href="/rubrics/family/children">Дети</a></li>
                                              </ul>
                   </li>
                                      <li class="last">
                       <a href="/rubrics/people/">Люди и истории</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/people/secrets">Секреты селебрити</a></li>
                                                  <li><a href="/rubrics/people/expert">Экспертное мнение</a></li>
                                                  <li class="last"><a href="/rubrics/people/experience">Личный опыт</a></li>
                                              </ul>
                   </li>
                                  </ul>
            </div>
                        
                        
            <div class="content">
                <div id="block16"></div> 
<div class="center">
        
    <div class="article">
                <a href="/rubrics/theory_practice/cure" class="rub bliss-l"><span>Теория и практика</span> / Диагностика и лечение</a>
                
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5313006012583553",
    enable_page_level_ads: true
  });
</script>
	
        <div class="pict">
                    <img src="/.cache/images/img_f/300x300_1_0_1_0__home_zdr_newzdr_pic-new_2019-03-20_40.jpg" alt="" width="300" height="300" />
                                
                            <div class="social-like">
                
                <div id="vk_like"></div>
                <script type="text/javascript">
                VK.Widgets.Like("vk_like", {verb:1, type: "button", height: 20});
                </script> 
            
                    <span class="g"><g:plusone size="medium"></g:plusone></span>
                    <span class="tw"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></span>
                    <span class="fb"><div class="fb-like" data-width="300" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="false"></div></span>

                </div>        </div>
        
        <h1>Многие гормоны влияют на массу тела</h1>
        <div class="short">Наш гость:<b> Галина Мельниченко</b>, академик РАН, профессор, доктор медицинских наук, заместитель директора ФГБУ «НМИЦ эндокринологии», директор Института клинической эндокринологии</div>
        
        <div class="tags">Автор: <strong>
            <a href="/author/292">Елена Чудная</a>        </strong>
        </div>        <div class="tags">Опубликовано: <span>25 марта 2019 г.</span></div>
        
                
        
                
        <div class="clear"></div>
        
        
                   
                
        <br />
        
        <div id="text" class="text">
          <p>Какую роль в нашем организме играют гормоны, можно ли из-за них поправиться, есть ли риски у гормонозаместительной терапии и как жить с диабетом?</p>

<p><strong>Галина Афанасьевна, много лет назад вы были автором журнала &laquo;Здоровье&raquo;. О чем бы вы написали сегодня? </strong></p>

<p>Последние 30 лет эндокринология развивалась у нас и в мире более быстрыми темпами, чем другие области медицины. Эндокринная система &ndash; одна из трех (вместе с нервной и иммунной) основных интегративных систем организма, но степень этой интеграции мы раньше даже не осознавали. Еще 10 лет назад оценивали лишь работу классических желез внутренней секреции. А сегодня уже знаем, что даже кость является эндокринным органом, а не только жертвой нехватки гормонов (например, у женщин при постменопаузе), но и мощнейшим продуцентом гормонов, также, как жировая ткань и эндотелий сосудов.</p>

<p>Много лет наш Центр возглавляет академик Дедов, и по его инициативе классические институты нашего центра (институт диабета, клинической эндокринологии, детской эндокринологии) получили новые подразделения &ndash; интервенционной кардиологии, нейрохирургии, детской хирургии, &nbsp;радиоизотопных методов диагностики и лечения.</p>

<p>В центре появились отделения, специализирующиеся не только на нейроэндокринных заболеваниях, но и на болезнях костной ткани, а также институт репродуктивной медицины. С развитием концепции персонализации в эндокринологии и совершенствованием методов генетических исследований мы сегодня можем дать счастье рождения здорового ребенка бесплодным парам, в том числе с эндокринной патологией.</p>

<p><strong>То есть эндокринология интегрирована во все области медицины?</strong></p>

<p>Поскольку гормоны воздействуют на все клетки организма, любой специалист должен знать основы эндокринологии. Стоматолог понимает, что пародонтоз может быть первым проявлением сахарного диабета. То же самое осознает офтальмолог, оперирующий катаракту. Если гинеколог лечит бесплодие, то в первую очередь должен исключить эндокринные причины.&nbsp;</p>

<p><strong>Продолжая эту мысль, правда ли, что проблемы с сердцем и давлением могут быть следствием проблем с щитовидной железой? </strong></p>

<p>Давайте вспомним президента США Джорджа Буша-старшего. В самый неподходящий момент истории у него нарушился сердечный ритм и появилась так называемая фибрилляция предсердий (раньше мы называли это состояние мерцательной аритмией). Любой кардиолог мира должен знать: первое действие &ndash; смотри гормоны щитовидной железы. Тогда не было современных тестов определения тиреотропного гормона, а были анализы на гормоны Т3, Т4. Через 72 часа врач сказал: Джордж, у вас гиперфункция щитовидной железы, выпейте капсулу радиоактивного йода, ваша железа перестанет возбуждать сердце. И все последующие 30 лет вплоть до своей недавней кончины в 94 года он получал заместительную терапию &nbsp;гормоном тироксином, а &nbsp;угрожающая его жизни аритмия была ликвидирована.</p>

<p>Другой президент США, Дуайт Эйзенхауэр, страдал артериальной гипертонией. Он умер от гипертонического криза, но на вскрытии у него обнаружили &ndash; феохромоцитому, опухоль мозгового слоя надпочечников, выделяющую адреналин и норадреналин и тем самым повышающую давление. Современные технологии позволяют диагностировать ее, она прекрасно оперируется.</p>

<p>Другой случай из практики сербских врачей. Женщина жаловалась врачу на перемены во внешности и скачки давления. Врач начал бороться с ее гипертонией, а внешнее увядание списал на возраст. Но муж-ветеринар предположил, что у жены опухоль коры надпочечников. Он сказал: &laquo;Ты стала похожа на моих собак с такими опухолями&raquo;.И оказался прав.</p>

<p>Все приведенные примеры - разнообразие форм артериальной &nbsp;гипертонии, вызываемой опухолями эндокринного происхождения. А ведь достаточно одного правильного обследования больного в дебюте гипертонии &ndash; и причина будет найдена, гипертензия устранена. И сегодня, благодаря генетическим исследованиям, мы можем предсказать риск развития болезни у потомства людей с ранее имевшей место эндокринной артериальной гипертензией.</p>

<p><strong>Важно ли самим пациентам уметь разбираться в симптомах эндокринных заболеваний, чтобы вовремя обратиться к врачу? </strong></p>

<p>Когда в СМИ я рассказываю о заболеваниях, у меня появляются сомнения: что, если я кого-то напугаю, люди начнут искать у себя болезни, будут об этом думать. Но, с другой стороны, если даже один больной задумается, придет к нам с подозрением на проблему и диагноз подтвердится, мы вылечим его и, значит, не напрасно об этом говорили.</p>

<p><strong>Виноваты ли гормоны щитовидной железы в том, что человек с лишним весом не может похудеть, даже если сидит на диете? </strong></p>

<p>&nbsp;Наиболее частое заболевание щитовидной железы с гиперфункцией называют болезнью Грейвса Базедова (диффузным токсическим зобом ) &ndash; в избытке гормоны железы разрушают сердце, кости, мозг и снижают массу тела. Но есть термин &laquo;фет-базедов&raquo; (&laquo;жирный базедов&raquo;), потому что эти же гормоны повышают аппетит, и некоторые &nbsp;люди даже при избытке гормонов щитовидной железы едят больше и полнеют. Такой сценарий развития болезни встречается реже, чем классический с потерей массы тела, но еще раз подчеркнем, что гормоны гормонами &ndash; а тортики тортиками.</p>

<p>При гипотиреозе, напротив, низкая концентрация гормонов щитовидной железы вызывает прибавку массы тела. Но это прибавка не так значительна, как прибавка, вызываемая годами несбалансированного питания с низкой физической активностью.</p>

<p>Есть болезни, вызванные избытком гормонов коры надпочечника, они влияют на перераспределение жира &ndash; округляются щеки и живот, а конечности остаются тонкими.</p>

<p><em>Как в случае с гипертонией, так и с ожирением в его начальной стадии мы исключаем эндокринные причины (тот же гипотиреоз или гиперкортицизм), узнаём, </em>не связано ли ожирение с гипофункцией половых желез. У врачей есть четкие алгоритмы, как исключать эндокринную патологию при ожирении. Но, к сожалению, пациенты зачастую лихорадочно исследуют в ближайшей лаборатории нравящиеся им гормоны, даже не подозревая, что в условиях уже наступившего ожирения будут изменены показатели многих гормонов... Изменены вторично, как следствие ожирения &ndash; но не как его причина.</p>

<p>&laquo;Сидеть на диете&raquo; человеку с ожирением вряд ли удастся &ndash; при слове диета обычно возникает компенсаторная глухота (как говорит профессор А.М.Мкртумян). Лучше всего - научиться разумно питаться и модифицировать образ жизни.</p>

<p><strong>О гормональном дисбалансе говорят, когда женщина не может забеременеть, хотя по гинекологии у нее &nbsp;всё в порядке.</strong></p>

<p>Примерно 20-30% всех случаев бесплодия &ndash; эндокринное бесплодие. Оно разнообразно, и в подавляющем большинстве все проблемы решаемы.</p>

<p>Например, есть синдром поликистозных яичников - многоликое заболевание, которое можно вылечить разными методами. Другой пример - гиперпролактинемическое бесплодие, ранее мы даже не подозревали, что частота его так высока.</p>

<p>Мы в принципе не знали, что у человека есть пролактин. Когда в 1975 году я начинала работать в институте, в архиве было всего 15 историй болезни, где хоть как-то поднимался этот вопрос. Пятьдесят лет назад за рубежом в маленьком научном журнале была опубликована статья о способности алкалоида спорыньи уменьшать продукцию пролактина. По сути была открыта новая эра в нейроэндокринологии.</p>

<p>Когда мы получили препарат на основе алкалоида спорыньи(это случилось на 10 лет раньше, чем у американцев), и наши первые женщины забеременели, мы поверить в это не могли! Когда гормон пролактин повышен, мы его снижаем, и женщина беременеет. Сегодня мои ученики обследуют внуков этих женщин, родившихся без всякой помощи эндокринологов &ndash; хотя когда-то без нашего участия их родители не могли появиться на свет.</p>

<p><strong>Что вы скажете о гормонозаместительной терапии в период менопаузы? Не повышается ли риск онкологических заболевании? </strong></p>

<p>У одних менопауза начинается в 40 лет, у других - в 55. Время несправедливо: оставшуюся долгую жизнь мы как-то должны жить без необходимых нам гормонов. К неприятным симптомам менопаузы прибавляются более серьезные проблемы: переломы костей, ишемическая болезнь сердца. То есть гормонозаместительная терапия (ГЗТ) нужна. Вопрос: увеличим ли мы риск появления опухолей и каких? В разные периоды истории на этот вопрос, в зависимости от методов обследования и препаратов, давались разные ответы. На современном уровне наиболее известно американское исследование WНI, которое внесло немалую сумятицу в мозги врачей и женщин.</p>

<p>&nbsp;В этом исследовании женщинам в постменопаузе (55-80 лет) проводили ГЗТ в виде двух ветвей: эстрогены с прогестинами или эстрогены, если нет матки. Исследование было грандиозным, но неудачным, потому что выбранный возраст был слишком велик для начала ЗГТ. Оно подтвердило, с одной стороны, уменьшение числа раков кишечника и переломов костей в этой группе, но, с другой стороны, увеличение числа женщин с венозными тромбозами, инфарктами и с раком молочной железы (последнее &ndash; только в той группе, где была комбинированная терапия эстрогенами и прогестинами).</p>

<p>Сейчас мы говорим, что оптимальное время для ЗГТ - период &laquo;терапевтического окна&raquo;: ранняя перименопауза или менопаузальный переход. И как раз на протяжении этого периода системная гормонозаместительная терапия очень важна, она спасает от нежелательных клинических проявлений (&laquo;приливы&raquo;, приступы жара, потливости, покраснения лица). Во многом использование ЗГТ в этом раннем периоде будет способствовать сохранению нормального функционирования органов малого таза, профилактике развития поражений костной ткани, и даже отсрочит наступление поражений сердца Но решение о том, использовать ЗГТ или нет, надо индивидуально, посоветовавшись с врачом, и после тщательного обследования.</p>

<p><strong>У мужчин с возрастом падает тестостерон. Можно ли им, как женщинам, принимать терапию.</strong></p>

<p>Заместительная терапия андрогенами проводится по показаниям. Если у мужчины ожирение, алкоголизм, инфаркт или инсульт, то зачем ему получать тестостерон? Или бизнесмен, политик начинает принимать тестостерон, как анаболик и стимулятор мышечной силы и активности.</p>

<p>Использовать заместительную терапию андрогенами у мужчин следует в том случае, если лабораторно доказан дефицит тестостерона и беспокоящие симптомы можно объяснить этим дефицитом.</p>

<p>Точно так же следует учитывать и возможные противопоказания. Заместительная терапия андрогенами существует в различных формах -&ndash; инъекции, гели, таблетки. Но сначала необходимо убедиться в отсутствии противопоказаний, в первую очередь, - &nbsp;рака простаты. Вместе в тем, сегодня практически доказано что, &nbsp;что эта терапия не повышает риска рака простаты.&nbsp;</p>

<p><strong>Раньше &nbsp;витамин </strong><strong>D давали только грудным детям для профилактики рахита. А какова его роль для взрослого человека?&nbsp; </strong></p>

<p>Витамин D уже давно рассматривается как гормон, влияющий на различные органы и системы , в том числе не только на костную, но и мышечную ткань. Вряд ли можно уверенно сказать, что существуют конкретные симптомы именно дефицита D, они неспецифичны. Но есть ситуации, при которых врач может предложить соответствующее исследование. Например, если вы планируете беременность, или вам 50 лет и вы находитесь в группе риска по остеопорозу, или вы принимаете лекарства, которые могут негативно сказаться на функции костной ткани, или у вас бронхиальная астма, и вы получаете глюкокортикоиды.</p>

<p><strong>Решена ли сегодня проблема йоддефицита у нас в стране? </strong></p>

<p>Мы и Украина по-прежнему остаемся в списке стран с неликвидированным дефицитом йода. Например, Белоруссия, Казахстан и Армения с этим справились. У нас сохраняется дефицит, поскольку йодированную соль&nbsp; используют только 20-25% населения. Тем временем йоддефицит - причина зобов, умственной отсталости, вплоть до кретинизма, он увеличивает риск выкидышей, формирование узлов в щитовидной железе. И всего этого можно избежать, если готовить пищу на йодированной соли. Но, услышав о йодном дефиците, некторые люди порой бросаются в крайности, забывая о принципиальных различиях между физиологической потребностью в йоде и фармакологическими дозами. Микрограммы &ndash; физиологическая потребность, а миллиграммы &ndash; патологически высокие дозы. Систематически смазывая кожу йодом, делая йодные сетки, капая йод в молоко вы получаете гигантские дозы. Так можно погубить щитовидную железу - привести ее в состояние блокады.</p>

<p><strong>Сегодня, следуя идеологии правильного питания, многие вообще не солят еду. &nbsp;</strong></p>

<p>Полный отказ от натрия в пище вряд ли можно считать разумным - натрий является тоже жизненно важным элементом, и, чтобы его сохранить, организму придется резко активизировать работу надпочечников. Но вполне можно совместить разумное ограничение соли с концепцией йодирования - соли должно быть немного, но она должна быть йодированной. Простое правило.</p>

<p><strong>Сахарный диабет 2 типа - пандемия 21 века. Влияет ли переизбыток сладкого и алкоголь на повышение риска болезни? </strong></p>

<p>Сахарный диабет 2 типа в 90% случаев ассоциирован с ожирением, а потому все то, что способствует ожирению, способствует и диабету &ndash; сахар, алкоголь, жир. От диабетической гангрены умер Жюль Верн, Людовик XIV, Джакомо Пуччини, Клод Моне. То есть совсем не нищие люди, они могли &laquo;наесть&raquo; себе диабет. Таких больных раньше было мало.</p>

<p>До 70-х годов диагностика диабета строилась на симптоматике и анализе мочи. Потом изменились принципы диагностики и достаточно стало превышения глюкозы в крови до определенного значения, чтобы был установлен факт диабета. Первая классификация появилась в 1979 году, вторая - в 1999 году. При этом вашей бабушке тогда не поставили бы диагноз диабет при той цифре сахара, при которой сегодня поставят ее внуку. Потому что раньше диабет воспринимался исключительно как то, из-за чего &laquo;много писаешь с сахаром&raquo;. Сейчас же понятно, что диабет &ndash; это почва, на которой вырастет инфаркт и инсульт. И, по видимому, растут раки. Чем раньше мы это выявим, тем будет лучше. И лечение начинают с тех цифр сахара, при которых никогда не лечили раньше.Самое страшное, что диабет и ожирение сдвинулись в группу детей и подростков.</p>

<p><strong>Правда ли, что диабет можно вылечить с помощью физической активности?.</strong></p>

<p>Физическая активность позволяет компенсировать все диабеты. То есть мы привели сахар к некому умеренно увеличенному уровню и добавляем физическую активность. Если мы побежали при сахаре 20ммоль/л, то добежим до комы.</p>

<p>Мужчина мог находиться в &laquo;медовом месяце&raquo; диабета 1 типа. Диабет дебютирует, когда погибло примерно 90% бета-клеток, больному дают инсулин и какое-то время работают эти оставшиеся 10% клеток. По всем показателям - диабет исчез. Но это не так, его нельзя побороть с помощью спорта, но можно его хорошо компенсировать. Футболист Пеле &ndash; человек с сахарным диабетом 1 типа, который прожил спортивную жизнь, хотя с 14 лет он на инсулине. Среди артистов и спортсменов много людей с диабетом 1 типа, но это не мешает им, они компенсируют диабет. Умея управлять диабетом, человек может заниматься спортом даже профессионально.</p>
   
          
          <div class="summary">
        
              Автор: <strong>
                  <a href="/author/292">Елена Чудная</a>              </strong>
              <br />      
              Опубликовано: 25 марта 2019 г.
                        </div>
          <div class="clear"></div>
              
        </div>
        
        

<div class="yashare-auto-init" data-yashareLink="" data-yashareTitle="" data-yashareDescription="" data-yashareImage="" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,lj" data-yashareType="none"></div>
<div class="clear"></div>  
        
                   
          
        
    </div>
    
    <div class="clear"></div>
    
        
    <noindex>
    <sjdiv id="SlickJumpNativeAds"></sjdiv> 
    </noindex>
    
    <div class="clear"></div>
   
       
        
    <div class="banner_container"><div class="banner"><!--BANNER--><!--600x90 Яндекс (RTB)--><!-- Yandex.RTB R-A-80562-3 -->
<div id="yandex_rtb_R-A-80562-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-80562-3",
                renderTo: "yandex_rtb_R-A-80562-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--/BANNER--></div></div>
    
                <div class="comments">
        <h2 class="bliss solid-orange">Комментарии</h2>
        <div class="comment-list"  id="comments">
                            </div>
                            <a name="form"></a>
            <form  class="comment">
                <input type="hidden" name="theme" value="" />
                <input type="hidden" name="idmath" value="18622" />
                <input type="hidden" name="idcat" value="4" />
                <input type="hidden" name="rubric" value="42" />
                <input type="hidden" name="tname" value="Многие гормоны влияют на массу тела" />
                <input type="hidden" class="comment_parent" name="parent" value="0" />
                <span class="reply_user"></span>
                <textarea id="comment_text" name="text" placeholder="Пока нет комментариев. Вы можете написать первый."></textarea>
                                <button type="submit">Комментировать</button>
                <p class="note" style="text-align: left">Уважаемые пользователи! Упоминания названий любых лекарственных препаратов, БАДов (советы по применению), 
                медицинских изделий, медицинских организаций, других товаров и услуг, рассматриваются как реклама и удаляются в соответсвии с п.4.6. <a href="/about/forum_rules">Правил Форума</a></p>
            </form>
            
                
            <script>
            $(function() {

                $("#comment_text").focus(function () {
                     $(this).attr('disabled',1);
                     showModal($('#form-login'), $(this), 350, 240);
                     return false;
                }); 
                
                $('#form-login .title img').click(function () {
                      $("#comment_text").removeAttr('disabled');
                });                 
            
            });
            </script>
        
            </div>  
</div>
<div class="right">
                           <form id="search" action="/search">
                       <input type="text" name="q" value="" />
                       <button type="submit">Поиск</button>
                   </form>
                   
                                      
                                      <div class="services">
                       <a class="bliss u login" href="#">Войти</a> | 
                       <a class="bliss u register" href="#">Регистрация</a><br/> 
                       <script src="//ulogin.ru/js/ulogin.js"></script>
                       <div id="uLogin" data-ulogin="display=small;fields=nickname;optional=first_name,last_name,email,photo;providers=facebook,vkontakte,twitter;hidden=;redirect_uri=%2F%2Fzdr.ru%2Farticles%2Fmnogie_gormony_vliyayut_na_massu_tela">*</div>

                       
                       <br /><br />
                   </div>
                   
                   <div class="modal" id="form-login">
                        <div class="title"><span>Авторизация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Вы можете авторизоваться на сайте при помощи:</p>
                           <a href="/login/?fb"><img src="/images/fb-login.png" width="68" height="22" /></a>
                           <a href="/login/?vk"><img src="/images/vk-login.png" width="88" height="22" /></a>
                           <a href="/login/?twitter"><img src="/images/twitter-login.png" width="57" height="22" /></a>
                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-login"></div>
                           <form>
                               <input name="login" type="text" placeholder="Логин" />
                               <input name="password" type="password" placeholder="Пароль" />
                               <br />
                               <input name="remember" type="checkbox" id="remember" value="1" /><label for="remember">запомнить меня на сайте</label>
                               <button type="submit">Войти</button>
                           </form>
                           <div class="dotted-blue"></div>
                           <a class="u recover" href="#">Забыли пароль?</a>&nbsp;&nbsp;&nbsp;
                           <a class="u register" href="#">Регистрация</a>
                        </div>
                   </div>
                   
                   <div class="modal" id="form-recover">
                        <div class="title"><span>Регистрация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Введите e-mail адрес, указанный при регистрации</p>

                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-recover"></div>
                           <form>
                               <input id="email2" name="email" type="text" placeholder="E-mail" />
                               
                               <button type="submit">Выслать пароль</button>
                           </form>
                        </div>
                   </div>
                   
                   <div class="modal" id="form-register">
                        <div class="title"><span>Регистрация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Зарегистрировавшись, вы сможете:</p>
                           <ul>
                              <li>комментировать статьи и блоги,</li>
                              <li>бесплатно получать онлайн-консультации у специалистов,</li>
                              <li>пользоваться сервисами,</li>
                              <li>участвовать в конкурсах,</li>
                              <li>общаться на форуме.</li>
                          </ul>

                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-register"></div>
                           <form method="POST">
                               <input id="login" name="login" type="text" placeholder="Логин" />
                               <input id="email" name="email" type="text" placeholder="E-mail" />
                               <br />
                               <input id="p1" name="password" type="password" placeholder="Пароль" />
                               <input id="p2" name="password2" type="password" placeholder="Подтверждение пароля" />
                               <br />
                               <input id="code" name="code" type="text" placeholder="0 + 4 = ?" />
                               <br />
                               Выберите аватар:<br />
                               
                               <div class="avatar">
                                   <input checked type="radio" name="avatar" value="avatar1" id="avatar1">
                                   <label for="avatar1"><img src="/.cache/images/img_9/80x80_1_0_1_0__home_zdr_newzdr_images_avatar1.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar2" id="avatar2">
                                   <label for="avatar2"><img src="/.cache/images/img_b/80x80_1_0_1_0__home_zdr_newzdr_images_avatar2.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar3" id="avatar3">
                                   <label for="avatar3"><img src="/.cache/images/img_5/80x80_1_0_1_0__home_zdr_newzdr_images_avatar3.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar4" id="avatar4">
                                   <label for="avatar4"><img src="/.cache/images/img_4/80x80_1_0_1_0__home_zdr_newzdr_images_avatar4.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar5" id="avatar5">
                                   <label for="avatar5"><img src="/.cache/images/img_6/80x80_1_0_1_0__home_zdr_newzdr_images_avatar5.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar6" id="avatar6">
                                   <label for="avatar6"><img src="/.cache/images/img_1/80x80_1_0_1_0__home_zdr_newzdr_images_avatar6.png" alt="" width="80" height="80" /></label>
                               </div> 
                               
                               или загрузите свой
                               <input class="unreq" type="file" name="file" />                              
                               
                               <input name="list" type="checkbox" id="list" value="1" /><label for="list">Я хочу получать рассылку с самыми интересными и важными новостями о здоровье</label>
                               <br><input type="checkbox" id="agree" value="1" /><label for="agree">Согласен с <a href="/about/respons">Соглашением об использовании</a></label>
                               <button type="submit">Зарегистрироваться</button>
                           </form>
                        </div>
                   </div>
                                      
    <div class="banner_container"><div class="banner"></div></div>
    <!--         <div class="cite">
        <h2 class="bliss">НАУКА ДЛЯ ЖИЗНИ </h2>
        <div id="science">
                        <div class="text">
                <strong>Куда плывет водная обезьяна</strong>
                <span class="open">&laquo;</span>Шимпанзе, гориллы и орангутаны не умеют плавать. Но почему у человека это получается так хорошо? Ответ на этот вопрос может быть ключом к разгадке нашей эволюционной родословной.<span class="close">&raquo;</span>
            </div>
            <a href="#" id="science_next" advice="48">Другой факт <img src="/images/arrow.png" width="9" height="9" /></a>
            <a class="u" href="/articles/kuda_plyvet_vodnaya_obezyana">Читать статью</a>        </div>
        <div>&nbsp;</div>
    </div>
     -->
    <!--  -->
    <!--  -->
    <div class="banner_container"><div class="banner"></div></div>
                                          <div class="consult">
                       <h2 class="bliss dotted-blue"><a href="/consulting/">Консультации</a></h2>
                                          <a href="/consulting/abramovgb" class="question">
                           <div class="frame"><img src="/.cache/images/img_3/38x43_1_0_1_0__home_zdr_newzdr_pic-new_2016-04-19_AbramovGB.jpg" width="38" height="43" /></div>
                           <div class="text">
                               <div>Абрамов Георгий Борисович,</div>
                               <div>Врач-дерматовенеролог, трихолог</div>
                               <div class="q"><b>Вопрос:</b>  Здравствуйте, мне 15 лет, мужского пола. Месяцев три назад заметил сильное выпадение...</div>
                          </div>
                          <div class="answer">
                               Здравствуйте! 

 &nbsp; 

 У мужчин есть две главные причины для облысения: уровень мужских...
                          </div>
                       </a>
                       
                       <a href="#" data-expert="64621" data-title="Задать вопрос эксперту:&lt;br&gt;Абрамов Георгий Борисович (Врач-дерматовенеролог, трихолог)" class="ask">Задать вопрос <img width="9" height="9" src="/images/arrow.png"></a>
                                          <a href="/consulting/zharov" class="question">
                           <div class="frame"><img src="/.cache/images/img_6/38x43_1_0_1_0__home_zdr_newzdr_uploads_жаров_4.JPG" width="38" height="43" /></div>
                           <div class="text">
                               <div>Жаров Евгений Валерьевич,</div>
                               <div>гинеколог</div>
                               <div class="q"><b>Вопрос:</b>  Здравствуйте Подскажите пожалуйста У нас с моим парнем был ночью сегодня около 12 ночи...</div>
                          </div>
                          <div class="answer">
                               добрый вечер, наличие кровянистых выделений всегда очень серьезный симптом. причин очень много и...
                          </div>
                       </a>
                       
                       <a href="#" data-expert="43606" data-title="Задать вопрос эксперту:&lt;br&gt;Жаров Евгений Валерьевич (гинеколог)" class="ask">Задать вопрос <img width="9" height="9" src="/images/arrow.png"></a>
                                      </div>
                   <div class="modal form" id="form-question">
    <div class="title"><span></span><div><img src="/images/btn-close.png" /></div></div>
    <div class="data">
                   <p>Вы должны <a href="#" class="login">войти</a> на сайт, чтобы задавать вопросы.</p>
           </div>
</div>

<div class="modal form" id="form-queue">
    <div class="title"><span></span><div><img src="/images/btn-close.png" /></div></div>
    <div class="data">
                   <p>Вы должны <a href="#" class="login">войти</a> на сайт.</p>
           </div>
</div>                                                                            <div class="blogs">
                       <h2 class="bliss orange">Последние комментарии</h2>
                                              <a class="item" href="/theme/2940">
                           <div class="pic"><img src="/.cache/images/img_6/38x43_1_0_1_0__home_zdr_newzdr_images_avatar5.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">sati <span class="date">[1 день назад]</span></div>  
                               еще для сухой кожи необходим витамин А, он стимулирует синтез собственной гиалуронки, которая то... 
                          </div>
                       </a>
                                              <a class="item" href="/theme/8430">
                           <div class="pic"><img src="/.cache/images/img_6/38x43_1_0_1_0__home_zdr_newzdr_images_avatar5.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">sati <span class="date">[3 дня назад]</span></div>  
                               и хорошо что новые средства появляются от этой напасти. Я стараюсь быть в курсе всех новинок. Вот... 
                          </div>
                       </a>
                                              <a class="item" href="/theme/5993">
                           <div class="pic"><img src="/.cache/images/img_6/38x43_1_0_1_0__home_zdr_newzdr_images_avatar5.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">sati <span class="date">[3 дня назад]</span></div>  
                               да вот у меня этот вариант. С каждым курсом кислотного пилинга  становятся все менее и менее... 
                          </div>
                       </a>
                                          </div>            

                   <div class="banner_container"><div class="banner"><!--BANNER--><!--300x250_2 Яндекс RTB--><!-- Yandex.RTB R-A-80562-5 -->
<div id="yandex_rtb_R-A-80562-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-80562-5",
                renderTo: "yandex_rtb_R-A-80562-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--/BANNER--></div></div>
    
        
</div>
<div class="clear"></div>
<div class="center">

        <div class="articles">
        <h2 class="bliss dotted-blue">Еще в рубрике</h2>
                <a href="/articles/nujna_li_nam_omega_3" class="a-item">
            <img src="/.cache/images/img_6/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2019-03-20_34.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Нужна ли нам Омега-3</div>
            <p>В середине прошлого года стала появляться информация... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/mastopatiya_vykhod_est" class="a-item">
            <img src="/.cache/images/img_a/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2013-05-15_166122305.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Мастопатия: выход есть!</div>
            <p>Боль в груди, набухание, покраснение или изменение... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/izbavitjsja-ot-boli" class="a-item">
            <img src="/.cache/images/img_f/148x148_1_0_1_0__home_zdr_newzdr_images_publs_big_16201.jpg" alt="" width="148" height="148" />
            <div class="subtitle">7 способов избавиться от боли</div>
            <p>То покалывает, то режет, то давит, то вдруг заноет…... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/chem_grozit_otek" class="a-item">
            <img src="/.cache/images/img_8/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2016-07-26_legs-434918_1280.jpg" alt="" width="148" height="148" />
            <div class="subtitle">5 причин отеков</div>
            <p>Вечером  любимые туфли становятся малы, а утром без... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/poterya_golosa" class="a-item">
            <img src="/.cache/images/img_4/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2019-01-31_56.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Потеря голоса</div>
            <p>Зима – прекрасна, но коварна для таких активных... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/paltsy_veerom" class="a-item">
            <img src="/.cache/images/img_3/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2019-01-31_60.jpg" alt="" width="148" height="148" />
            <div class="subtitle">ПАЛЬЦЫ ВЕЕРОМ</div>
            <p>Пальцы могут многое рассказать о человеке. Особенно... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/goryachaya_vanna_mojet_zamenit_fitnes" class="a-item">
            <img src="/.cache/images/img_0/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2019-01-31_8.jpg" alt="" width="148" height="148" />
            <div class="subtitle">ГОРЯЧАЯ ВАННА МОЖЕТ ЗАМЕНИТЬ ФИТНЕС</div>
            <p>Кроме укрепления мышц и повышения общего тонуса... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/mejrebernaya_nevralgiya" class="a-item">
            <img src="/.cache/images/img_6/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2018-12-10_42.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Межреберная невралгия</div>
            <p>Если вдруг появились сильные боли в грудной клетке... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
            </div>
    
</div>
<div class="right" style="padding-top: 40px">
    <div class="banner_container"><div class="banner"></div></div>
</div>

                <div class="clear"></div>
                
                <div class="footer">
                
                    <div class="top-banner">
                        <!--BANNER--><!--footer Yandex RTB --><!-- Yandex.RTB R-A-80562-2 -->
<div id="yandex_rtb_R-A-80562-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-80562-2",
                renderTo: "yandex_rtb_R-A-80562-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--/BANNER-->
                    </div>
                   
                 <div class="plate">
                        <div class="column">
                        
                                                        <div class="row">                                <div class="title">Теория и практика</div>
                                                                   <a href="/rubrics/theory_practice/lekarstva">Лекарства</a>
                                                                   <a href="/rubrics/theory_practice/cure">Диагностика и лечение</a>
                                                                   <a href="/rubrics/theory_practice/psykho">Психический комфорт</a>
                                                                   <a href="/rubrics/theory_practice/innovation">Инновации</a>
                                                                   <a href="/rubrics/theory_practice/first_aid">Первая помощь</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Красота</div>
                                                                   <a href="/rubrics/beauty/daily">Ежедневный уход</a>
                                                                   <a href="/rubrics/beauty/saloon">Салонные процедуры</a>
                                                                   <a href="/rubrics/beauty/estetic">Эстетическая медицина</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Движение</div>
                                                                   <a href="/rubrics/action/fitness">Фитнес</a>
                                                                   <a href="/rubrics/action/oriental">Восточные практики</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Антиэйдж</div>
                                                                   <a href="/rubrics/antiage/medic">Антивозрастная медицина</a>
                                                                   <a href="/rubrics/antiage/secrets">Секреты долголетия</a>
                                                                   <a href="/rubrics/antiage/50plus">50+</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Еда</div>
                                                                   <a href="/rubrics/food/healthy">Здоровое питание</a>
                                                                   <a href="/rubrics/food/diet">Диеты</a>
                                                                   <a href="/rubrics/food/vitamines">Витамины и добавки</a>
                                                                   <a href="/rubrics/food/recipes">Рецепты</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Эко-жизнь</div>
                                                                   <a href="/rubrics/eco-life/habitat">Среда обитания</a>
                                                                   <a href="/rubrics/eco-life/travel">Путешествия</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Семья</div>
                                                                   <a href="/rubrics/family/men">Мужской вопрос</a>
                                                                   <a href="/rubrics/family/lovesex">Тет-а-тет</a>
                                                                   <a href="/rubrics/family/woman">Женское здоровье</a>
                                                                   <a href="/rubrics/family/children">Дети</a>
                                                            </div>                                                                                                                    <div class="title">Люди и истории</div>
                                                                   <a href="/rubrics/people/secrets">Секреты селебрити</a>
                                                                   <a href="/rubrics/people/expert">Экспертное мнение</a>
                                                                   <a href="/rubrics/people/experience">Личный опыт</a>
                                                                                                                </div>
                        <div class="column last">                                
                                                                                
                                <p>
                                    Адрес редакции и издателя:<br />
                                    127015, ГСП-4, г. Москва,<br />
                                    Бумажный проезд, 14, стр. 1<br />
                                    Тел. (499)257-41-56<br />
                                    Е-mail: zdorovie@zdr.ru
                                    <a class="lightview cyan" href="/res/zdrmap.jpg">Карта проезда</a>
                                </p>
                                <p>
                                    <a href="/about/advertisings" class="cyan">Реклама на сайте и в журнале</a>
                                </p>
                                
                                <p class="gray">
                                    Copyright &copy; 2003-2019<br />
                                    ООО "Издательский дом<br />
                                    журнала "Здоровье"
                                </p>
                                
                                <p>
                                <a href="/about/about" class="cyan">Об ИД Здоровье</a>
                                <a href="/about/customers" class="cyan">Распространителям</a>
                                <a href="/about/vacancies" class="cyan">Вакансии      </a>
                                <a href="/about/contacts" class="cyan">Контакты </a>
                                <a href="/map" class="cyan">Карта сайта</a>
                                </p>
                                
                        </div>
                        
                    </div>
                    
                    <img class="logo" src="/images/logo-footer.png" width="174" height="52" />
                    
                    <p class="col2">
                        Наш портал о здоровье, сохранении молодости и здоровом образе жизни. <a href="/news">Новости медицины</a>, косметологии, здорового питания от редакции общеизвестного бренда - журнала "Здоровье". 
                        У нас вы найдете статьи и <a href="/blogs/">блоги</a> о новинках <a href="/rubrics/beauty/">красоты</a>, о <a href="/rubrics/food/">диетах</a>, о <a href="/rubrics/action/fitness">фитнесе</a>, об <a href="/rubrics/beauty/">уходе за лицом и телом</a>, об <a href="/rubrics/antiage/">anti-age</a>. Вы можете <a href="/consulting/">проконсультироваться у специалистов</a> онлайн или найти ответ в нашем проекте <a href="/encyclopaedia/">"Энциклопедия Здоровья"</a>.
                        
                        <br /><br />
                        
                        Электронное периодическое издание «Здоровье» зарегистрировано в Федеральной службе по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия 25 августа 2006 г. Свидетельство о регистрации Эл № ФС77-25469
                    </p>
                    
                    <p class="col3">
                        <a href="/about/respons">Заявление об ответственности.</a><br />
                        Ответственность за содержание рекламных объявлений, в том числе баннеров, размещенных на веб-сайте, несет рекламодатель. 
                        <br /><br />
                        <a href="/user_agreement/" class="cyan">Правила использования материалов</a><br />
                        Любое использование материалов допускается только при соблюдении <a href="/user_agreement/" class="cyan">правил</a> и при наличии гиперссылки на zdr.ru

                    </p>
                    <p class="col3">
                    
                        <br /> 
                        <noindex>
                        
                        <script id="_wauvil">var _wau = _wau || []; _wau.push(["dynamic", "to5d1aevrn", "vil", "ffffffffffff", "small"]);</script><script async src="//waust.at/d.js"></script>
                        
                        
                        <!--LiveInternet counter--><script type="text/javascript">
			new Image().src = "//counter.yadro.ru/hit?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->

                        &nbsp;
                        <!-- begin of Top100 code -->
                        <!-- <script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?486228"></script><noscript><img src="//counter.rambler.ru/top100.cnt?486228" alt="" width="1" height="1" border="0"></noscript>
                        <!-- end of Top100 code -->
                        &nbsp;
                        <!--Rating@Mail.ru COUNTER--><script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<IMG src="//df.c9.be.a0.top.list.ru/counter'+
'?id=578145;js='+js+a+';rand='+Math.random()+
'" height=1 width=1/>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><img
src="//df.c9.be.a0.top.list.ru/counter?js=na;id=578145"
height=1 width=1 alt=""/></noscript><script language="JavaScript" type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script><!--/COUNTER-->
                        
<!-- slickjump -->
<script async type="text/javascript" src="//sjsmartcontent.org/static/plugin-site/js/sjplugin.js" data-site="2kllnk99x05gka2y49i"></script>
                    
                        <!-- Yandex.Metrika informer -->
<!-- <a href="https://metrika.yandex.ru/stat/?id=8076622&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/8076622/3_1_97FD97FF_77DD77FF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="8076622" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter8076622 = new Ya.Metrika2({
                    id:8076622,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/8076622" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                        </noindex>
                        
                    
                    </p>
                    <p class="col3">                                             
                        
                    </p>


                    
                    <div class="counters">&nbsp;</div>
                
                </div>  
                
            </div>
            
        </div>
        
        </div>
        
   

<!-- <script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="//jsn.dt00.net/h/u/hudeem-pravilno.ru.447.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="utf-8" ></scr'+'ipt>');
</script> -->
    
    </body>
</html>  