<!DOCTYPE html>
<html>
    <head>
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5313006012583553",
          enable_page_level_ads: true
        });
      </script>
      
      <meta http-equiv="content-type" content="text/html; charset=UTF-8">
      
      <meta name="description" content="Причины и симптомы недержания мочи" />      <meta name="keywords" content="здоровье здоровый образ жизни зож формирование здорового образа жизни составляющие здорового образа жизни журнал о здоровье новости здоровья  новости медицины и здоровья сайт о здоровье журнал здоровье статьи о здоровье" />
      <title>Само по себе недержание мочи – не болезнь, а симптом. А причин – множество</title>
      
                <meta property="og:title" content="Когда вам не до смеха… "/> 
          <meta property="og:description" content="По статистике, недержание мочи делает невыносимой жизнь 34–38% женщин в мире. Они знают все туалеты в городе и никогда не отклоняются от «правильного» маршрута, но если в женский туалет большая очередь, а сил терпеть нет, без всякого стеснения пойдут в мужской. 
"/> 
          <meta property="og:image" content="//zdr.ru/pic-new/2020-09-03/633585107 .jpg"/>            
      
      <link href=/rss/ rel="alternate" TYPE="application/rss+xml">
      <link rel="stylesheet" type="text/css" href="/css/reset.css" />
      <link rel="stylesheet" type="text/css" href="/css/jquery.jscrollpane.css" />
      <link rel="stylesheet" type="text/css" href="/css/style.css?2" />
      <link rel="stylesheet" type="text/css" href="/css/lightview/lightview.css" />   
            <script src="/js/jquery-1.7.2.min.js"></script>
      <script src="/js/jquery.jcarousel.min.js"></script>
      <script type="text/javascript" src="/js/jquery.placeholder.min.js"></script>
      <script type="text/javascript" src="/js/jquery.form.min.js"></script>
      <script src="/js/cufon-yui.js"></script>
      <script src="/js/BlissL_200-BlissL_300.font.js"></script>
      <script src="/js/Bliss_400-Bliss_500.font.js"></script>
      <script src="//api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
      <script type="text/javascript" src="//apis.google.com/js/plusone.js"></script>
      <!--[if lt IE 9]>
        <script type="text/javascript" src="/js/excanvas/excanvas.js"></script>
      <![endif]-->
      <!--[if IE]>
        <link rel="stylesheet" type="text/css" href="/css/ie.css" />
      <![endif]-->
      <!-- <script src="/js/adwolf.js"></script> -->
      <script type="text/javascript" src="/js/spinners/spinners.min.js"></script>
      <script type="text/javascript" src="/js/lightview/lightview.js"></script>
      <script src="/js/js.js"></script>
            <script src="/js/jquery.mousewheel.js" type="text/javascript" charset="utf-8"></script>
      <script src="/js/jquery.jscrollpane.min.js" type="text/javascript" charset="utf-8"></script>
      
      <script src="/js/jquery.featureCarousel.js" type="text/javascript" charset="utf-8"></script>
      <link rel="stylesheet" type="text/css" href="/css/feature-carousel.css" />
      
      <!-- Yandex.Metrika counter -->
      <!--<script type="text/javascript" >
          (function (d, w, c) {
              (w[c] = w[c] || []).push(function() {
                  try {
                      w.yaCounter8076622 = new Ya.Metrika2({
                          id:8076622,
                          clickmap:true,
                          trackLinks:true,
                          accurateTrackBounce:true,
                          webvisor:true
                      });
                  } catch(e) { }
              });
      
              var n = d.getElementsByTagName("script")[0],
                  s = d.createElement("script"),
                  f = function () { n.parentNode.insertBefore(s, n); };
              s.type = "text/javascript";
              s.async = true;
              s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js";
      
              if (w.opera == "[object Opera]") {
                  d.addEventListener("DOMContentLoaded", f, false);
              } else { f(); }
          })(document, window, "yandex_metrika_callbacks2");
      </script>
      <noscript><div><img src="https://mc.yandex.ru/watch/8076622" style="position:absolute; left:-9999px;" alt="" /></div></noscript>-->
      <!-- /Yandex.Metrika counter -->
      
       
      <!-- <script type="text/javascript">(function(){var j=379,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","//luxup.ru/s/rb"+j+".js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script> -->
      <script type="text/javascript" src="//vk.com/js/api/openapi.js?95"></script>
      <script type="text/javascript">
        VK.init({apiId: 3246562, onlyWidgets: true});
      </script>
      
      <script type="text/javascript">
      
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-19100994-1']);
        _gaq.push(['_trackPageview']);
      
        (function() {
          var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
          //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
          ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
      
      </script>
      
        
            
            
      
      <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
      
    </head>
        
    <body>
    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=459202760804402";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>   

 
    
<div id="welcome_container" style="display: none">
    <div id="shadow"></div>
    <div id="welcome">
        <div id="welcome_content"></div>
        <div id="skip"><a href="#">Вернуться на сайт</a></div>
    </div>
</div>  
    
<div id="shadow2"></div>
    
        <div class="top">
            <div class="container">
                <!--<a href="/about/subscribe_i" title="Подпишись на журнал &quot;Здоровье&quot;"><img src="/images/banner-subscribe.png" width="220" height="32" /></a>
                <a href="/subscribe" style="text-decoration:none; display: inline-block; width: 200px; color: #666; vertical-align: top; font-style: italic; padding-top: 4px; font-weight: bold; font-size: 120%">Подпишись на новости</a>-->
                <ul class="bliss">
                                    <li><a class="orange" href="/encyclopaedia/"><img src="/images/icon-enc.png" width="24" height="17" />Энциклопедия</a></li>
                    <li><a class="cyan" target="_blank" href="http://www.hudeem-pravilno.ru/"><img src="/images/icon-slim.png" width="18" height="17" />Худеем правильно</a></li>
                </ul>
                <div class="social">
                        <a href="//www.facebook.com/pages/%D0%97%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D0%B5/260733280609431"><img src="/images/facebookIcon_20px.png" /></a>
                        <a href="//twitter.com/health_ZDR"><img src="/images/icon-twitter-20px.png" /></a>
                        <a href="//vk.com/zdr_ru"><img src="/images/20px-VKontakte.png" /></a>    
                        <!--<a href="/subscribe/"><img src="/images/Email-20px.png"  /></a>-->
                        <a href="/rss/"><img src="/images/feed-icon_orange-20px.png"  /></a>                                    
                </div>
            </div>
        </div>
        
        <div>
                
        <div class="container">
            <div class="top-banner">
                
            </div>
            <div class="header">
                <a href="/" title="Здоровье"><img src="/images/logo.png" width="247" height="57" alt="Здоровье" /></a>
                <div class="overlay"><div></div></div>
                <div class="menu">
                    <ul class="">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a class="bliss" href="/consulting/">Консультации</a></li>  
                                                                                                                                                                <li><a class="bliss" href="/services/">Сервисы</a></li>  
                                                                                                                                                                                                                                                                                                                            <li><a class="bliss" href="/forum/">Обсуждения</a></li>  
                                                                                                            <li><a class="bliss" href="/gallery/">Фотогалереи</a></li>  
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <!--<li class="last"><a class="bliss" href="/about/subscribe_i">Подписка</a></li>-->
                    </ul>
                </div>
                
            </div>
                        <div class="main-menu-container">
               <ul class="main-menu">
                                      <li>
                       <a href="/rubrics/theory_practice/">Теория и практика</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/theory_practice/lekarstva">Лекарства</a></li>
                                                  <li><a href="/rubrics/theory_practice/cure">Диагностика и лечение</a></li>
                                                  <li><a href="/rubrics/theory_practice/psykho">Психический комфорт</a></li>
                                                  <li><a href="/rubrics/theory_practice/innovation">Инновации</a></li>
                                                  <li class="last"><a href="/rubrics/theory_practice/first_aid">Первая помощь</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/beauty/">Красота</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/beauty/daily">Ежедневный уход</a></li>
                                                  <li><a href="/rubrics/beauty/saloon">Салонные процедуры</a></li>
                                                  <li class="last"><a href="/rubrics/beauty/estetic">Эстетическая медицина</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/action/">Движение</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/action/fitness">Фитнес</a></li>
                                                  <li class="last"><a href="/rubrics/action/oriental">Восточные практики</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/antiage/">Антиэйдж</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/antiage/medic">Антивозрастная медицина</a></li>
                                                  <li><a href="/rubrics/antiage/secrets">Секреты долголетия</a></li>
                                                  <li class="last"><a href="/rubrics/antiage/50plus">50+</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/food/">Еда</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/food/healthy">Здоровое питание</a></li>
                                                  <li><a href="/rubrics/food/diet">Диеты</a></li>
                                                  <li><a href="/rubrics/food/vitamines">Витамины и добавки</a></li>
                                                  <li class="last"><a href="/rubrics/food/recipes">Рецепты</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/eco-life/">Эко-жизнь</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/eco-life/habitat">Среда обитания</a></li>
                                                  <li class="last"><a href="/rubrics/eco-life/travel">Путешествия</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/family/">Семья</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/family/men">Мужской вопрос</a></li>
                                                  <li><a href="/rubrics/family/lovesex">Тет-а-тет</a></li>
                                                  <li><a href="/rubrics/family/woman">Женское здоровье</a></li>
                                                  <li class="last"><a href="/rubrics/family/children">Дети</a></li>
                                              </ul>
                   </li>
                                      <li class="last">
                       <a href="/rubrics/people/">Люди и истории</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/people/secrets">Секреты селебрити</a></li>
                                                  <li><a href="/rubrics/people/expert">Экспертное мнение</a></li>
                                                  <li class="last"><a href="/rubrics/people/experience">Личный опыт</a></li>
                                              </ul>
                   </li>
                                  </ul>
            </div>
                        
                        
            <div class="content">
                <div id="block16"></div> 
<div class="center">
        
    <div class="article">
                <a href="/rubrics/antiage/50plus" class="rub bliss-l"><span>Антиэйдж</span> / 50+</a>
                <a href="/rubrics/theory_practice/first_aid" class="rub bliss-l"><span>Теория и практика</span> / Первая помощь</a>
                
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5313006012583553",
    enable_page_level_ads: true
  });
</script>
	
        <div class="pict">
                    <img src="/.cache/images/img_5/300x300_1_0_1_0__home_zdr_newzdr_pic-new_2020-09-03_633585107 .jpg" alt="" width="300" height="300" />
                                
                            <div class="social-like">
                
                <div id="vk_like"></div>
                <script type="text/javascript">
                VK.Widgets.Like("vk_like", {verb:1, type: "button", height: 20});
                </script> 
            
                    <span class="g"><g:plusone size="medium"></g:plusone></span>
                    <span class="tw"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></span>
                    <span class="fb"><div class="fb-like" data-width="300" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="false"></div></span>

                </div>        </div>
        
        <h1>Когда вам не до смеха… </h1>
        <div class="short">По статистике, недержание мочи делает невыносимой жизнь 34–38% женщин в мире. Они знают все туалеты в городе и никогда не отклоняются от «правильного» маршрута, но если в женский туалет большая очередь, а сил терпеть нет, без всякого стеснения пойдут в мужской. 
</div>
        
                <div class="tags">Опубликовано: <span> 9 сентября 2020 г.</span></div>
        
                
        
                
        <div class="clear"></div>
        
        
                   
                
        <br />
        
        <div id="text" class="text">
          <p>Чаще всего встречается так называемое стрессовое недержание, когда&nbsp;моча непроизвольно выделяется при смехе, кашле, чихании,&nbsp;физической нагрузке, а в более тяжелых случаях &ndash; при ходьбе, беге и&nbsp;даже в покое&hellip; По словам доктора медицинских наук, профессора,&nbsp;президента Российской ассоциации по менопаузе Веры Балан, трудно&nbsp;говорить о качестве жизни, если женщина думает только об одном &ndash;&nbsp;&laquo;сухая&raquo; она или &laquo;мокрая&raquo;. Многие уходят из профессии (только&nbsp;представьте, как, например, вести урок, если в голове только мысли о&nbsp;том, как не сконфузиться!), отказываются от секса и даже годами не&nbsp;выходят из дома&hellip;</p>

<p><strong>Не пей вина!</strong></p>

<p>Само по себе <a href="https://www.depend.ru/">недержание мочи</a> &ndash; не болезнь, а симптом. А причин &ndash;&nbsp;множество. Нервное напряжение и переутомление, травмы, полученные&nbsp;в родах, ожирение, последствия гинекологических операций и, конечно&nbsp;же, возраст 50+. У таких женщин уменьшается количество половых&nbsp;гормонов, мышцы становятся менее эластичными, ослабевает сфинктер.&nbsp;К тому же они ведут менее активный образ жизни, мышцы их тазового&nbsp;дна становятся слабее, в результате чего происходит подтекание мочи. Определенная&nbsp;&laquo;вина&raquo; лежит и на некоторых продуктах. Недержание провоцируют кофе,&nbsp;газировка, алкоголь, острая и кислая пища.</p>

<p>
<video controls=""><source src="/200611_Depend_Ultra_3.2_premix_preview (3).mp4" /></video>
</p>

<p><strong>Взять под контроль</strong></p>

<p>Врачи называют недержание мочи &laquo;инконтиненцией&raquo;, от английского&nbsp;слова &laquo;сontinence&raquo; &ndash; воздержание, что означает способность человека&nbsp;контролировать мочеиспускание. Проблема недержания настолько&nbsp;распространена, что в 70-е годы прошлого столетия даже было создано&nbsp;Международное общество по удержанию мочи (International Continence&nbsp;Society).Специалисты договорились считать недержанием&nbsp;&laquo;непроизвольное выделение мочи, которое приводит к социальным или&nbsp;гигиеническим проблемам&raquo;.</p>

<p><strong>Неприличный недуг?</strong></p>

<p>По статистике, в мире с жалобами на недержание к врачам обращаются&nbsp;лишь 30% женщин, столкнувшихся с этой проблемой. В России цифра&nbsp;еще ниже &ndash; признаться доктору о недержании готовы не более 6-10%&nbsp;женщин. Остальные, прежде всего старших возрастных групп, считают&nbsp;недержание неотъемлемой частью старения, с которой бороться&nbsp;бесполезно и не нужно. Но стесняться недуга не стоит.&nbsp;</p>

<p><strong>Супер-абсорбент</strong></p>

<p>Существуют разные способы решения проблемы недержания мочи. Но, согласитесь, начинать всегда надо с самых консервативных. Речь о впитывающем белье и прокладках. Мало кто знает, что такие привычные сегодня, они появились только в 70-е годы прошлого столетия, когда был изобретен порошковый супер-абсорбент. При контакте с жидкостью этот порошок превращается в гель, способный удержать жидкости в 600 раз больше собственного веса. Прокладки и белье<a href="https://www.depend.ru/"> Depend</a> впитывают влагу, защищают от протеканий и предотвращают появление неприятного запаха. Они незаметны и надежно скроют от окружающих вашу тайну. Это особенно важно для тех, кто сохраняет позитивный настрой и ведет активный образ жизни. </p>
   
          
          <div class="summary">
        
                    
              Опубликовано:  9 сентября 2020 г.
                        </div>
          <div class="clear"></div>
              
        </div>
        
        

<div class="yashare-auto-init" data-yashareLink="" data-yashareTitle="" data-yashareDescription="" data-yashareImage="" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,lj" data-yashareType="none"></div>
<div class="clear"></div>  
        
                   
          
        
    </div>
    
    <div class="clear"></div>
    
        
    <noindex>
    <sjdiv id="SlickJumpNativeAds"></sjdiv> 
    </noindex>
    
    <div class="clear"></div>
   
       
        
    <div class="banner_container"><div class="banner"></div></div>
    
                <div class="comments">
        <h2 class="bliss solid-orange">Комментарии</h2>
        <div class="comment-list" tid="10260" id="comments_10260">
                            <a name="post10261"></a>
                <div class="item">
            <div class="pic">
              <img src="/.cache/images/img_4/38x38_1_0_1_0__home_zdr_newzdr_images_avatar4.png" width="38" height="38" />
            </div>
            <div class="text">  
                            <div class="rate">  
                  <a href="#" class="icon-up" cid="10261">1</a>
                  <a href="#" class="icon-down" cid="10261">0</a>
                                                                                              </div>
                
              <a class="author" href="/user/87155">Kr_80@mail.ru</a> <span class="date">[3 дня назад]</span><br />
              <div id="text10261">Спасибо за статью! Тема очень актуальная, и действительно не до смеха тем, кто с ней столкнулся. Спасибо за советы и рекомендации! Их вполне можно выполнять и после оценить результат.</div>
                                        </div>
        </div>
        
                            <a name="post10262"></a>
                <div class="item">
            <div class="pic">
              <img src="/.cache/images/img_3/38x38_1_0_1_0__home_zdr_newzdr_images_unknown.png" width="38" height="38" />
            </div>
            <div class="text">  
                            <div class="rate">  
                  <a href="#" class="icon-up" cid="10262">0</a>
                  <a href="#" class="icon-down" cid="10262">0</a>
                                                                                              </div>
                
              <a class="author" href="/user/72931">nva535@yandex.ru</a> <span class="date">[2 дня назад]</span><br />
              <div id="text10262">Здравствуйте. Меня волнует тема недержания уже лет 10. Мне сейчас 48 лет. Я покупаю ежедневные прокладки, но они не спасают. Спасибо за совет попробую теперь ваши специальные прокладки. Но хочется навсегда избавиться от этой проблемы. Может быть вы посоветуете хирурга и клинику в которой делают операции по прекращению этого недуга. Очень тяжело жить с этой проблемой. Спасибо</div>
                                        </div>
        </div>
        
                            <a name="post10263"></a>
                <div class="item">
            <div class="pic">
              <img src="/.cache/images/img_3/38x38_1_0_1_0__home_zdr_newzdr_images_unknown.png" width="38" height="38" />
            </div>
            <div class="text">  
                            <div class="rate">  
                  <a href="#" class="icon-up" cid="10263">0</a>
                  <a href="#" class="icon-down" cid="10263">0</a>
                                                                                              </div>
                
              <a class="author" href="/user/70905">l_chudnaya</a> <span class="date">[19 часов назад]</span><br />
              <div id="text10263">у моей тёти такая проблема возникает периодически, она как раз пользуется depend, отличная вещь.</div>
                                        </div>
        </div>
        
                            </div>
        <p class="note"><a href="/theme/10260">перейти в обсуждение</a></p>                    <a name="form"></a>
            <form tid="10260" class="comment">
                <input type="hidden" name="theme" value="10260" />
                <input type="hidden" name="idmath" value="19109" />
                <input type="hidden" name="idcat" value="4" />
                <input type="hidden" name="rubric" value="38" />
                <input type="hidden" name="tname" value="Когда вам не до смеха… " />
                <input type="hidden" class="comment_parent" name="parent" value="0" />
                <span class="reply_user"></span>
                <textarea id="comment_text" name="text" placeholder="Вы можете поделиться своим мнением, оставив комментарий."></textarea>
                                <button type="submit">Комментировать</button>
                <p class="note" style="text-align: left">Уважаемые пользователи! Упоминания названий любых лекарственных препаратов, БАДов (советы по применению), 
                медицинских изделий, медицинских организаций, других товаров и услуг, рассматриваются как реклама и удаляются в соответсвии с п.4.6. <a href="/about/forum_rules">Правил Форума</a></p>
            </form>
            
                
            <script>
            $(function() {

                $("#comment_text").focus(function () {
                     $(this).attr('disabled',1);
                     showModal($('#form-login'), $(this), 350, 240);
                     return false;
                }); 
                
                $('#form-login .title img').click(function () {
                      $("#comment_text").removeAttr('disabled');
                });                 
            
            });
            </script>
        
            </div>  
</div>
<div class="right">
    ﻿                       <form id="search" action="/search">
                       <input type="text" name="q" value="" />
                       <button type="submit">Поиск</button>
                   </form>
                   
                                      
                                      <div class="services">
                       <a class="bliss u login" href="#">Войти</a> | 
                       <a class="bliss u register" href="#">Регистрация</a><br/> 
                       <script src="//ulogin.ru/js/ulogin.js"></script>
                       <div id="uLogin" data-ulogin="display=small;fields=nickname;optional=first_name,last_name,email,photo;providers=facebook,vkontakte,twitter;hidden=;redirect_uri=%2F%2Fzdr.ru%2Farticles%2Fkogda_vam_ne_do_smekha">*</div>

                       
                       <br /><br />
                   </div>
                   
                   <div class="modal" id="form-login">
                        <div class="title"><span>Авторизация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Вы можете авторизоваться на сайте при помощи:</p>
                           <a href="/login/?fb"><img src="/images/fb-login.png" width="68" height="22" /></a>
                           <a href="/login/?vk"><img src="/images/vk-login.png" width="88" height="22" /></a>
                           <a href="/login/?twitter"><img src="/images/twitter-login.png" width="57" height="22" /></a>
                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-login"></div>
                           <form>
                               <input name="login" type="text" placeholder="Логин" />
                               <input name="password" type="password" placeholder="Пароль" />
                               <br />
                               <input name="remember" type="checkbox" id="remember" value="1" /><label for="remember">запомнить меня на сайте</label>
                               <button type="submit">Войти</button>
                           </form>
                           <div class="dotted-blue"></div>
                           <a class="u recover" href="#">Забыли пароль?</a>&nbsp;&nbsp;&nbsp;
                           <a class="u register" href="#">Регистрация</a>
                        </div>
                   </div>
                   
                   <div class="modal" id="form-recover">
                        <div class="title"><span>Регистрация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Введите e-mail адрес, указанный при регистрации</p>

                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-recover"></div>
                           <form>
                               <input id="email2" name="email" type="text" placeholder="E-mail" />
                               
                               <button type="submit">Выслать пароль</button>
                           </form>
                        </div>
                   </div>
                   
                   <div class="modal" id="form-register">
                        <div class="title"><span>Регистрация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Зарегистрировавшись, вы сможете:</p>
                           <ul>
                              <li>комментировать статьи и блоги,</li>
                              <li>бесплатно получать онлайн-консультации у специалистов,</li>
                              <li>пользоваться сервисами,</li>
                              <li>участвовать в конкурсах,</li>
                              <li>общаться на форуме.</li>
                          </ul>

                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-register"></div>
                           <form method="POST">
                               <input id="login" name="login" type="text" placeholder="Логин" />
                               <input id="email" name="email" type="text" placeholder="E-mail" />
                               <br />
                               <input id="p1" name="password" type="password" placeholder="Пароль" />
                               <input id="p2" name="password2" type="password" placeholder="Подтверждение пароля" />
                               <br />
                               <input id="code" name="code" type="text" placeholder="3 + 2 = ?" />
                               <br />
                               Выберите аватар:<br />
                               
                               <div class="avatar">
                                   <input checked type="radio" name="avatar" value="avatar1" id="avatar1">
                                   <label for="avatar1"><img src="/.cache/images/img_9/80x80_1_0_1_0__home_zdr_newzdr_images_avatar1.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar2" id="avatar2">
                                   <label for="avatar2"><img src="/.cache/images/img_b/80x80_1_0_1_0__home_zdr_newzdr_images_avatar2.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar3" id="avatar3">
                                   <label for="avatar3"><img src="/.cache/images/img_5/80x80_1_0_1_0__home_zdr_newzdr_images_avatar3.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar4" id="avatar4">
                                   <label for="avatar4"><img src="/.cache/images/img_4/80x80_1_0_1_0__home_zdr_newzdr_images_avatar4.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar5" id="avatar5">
                                   <label for="avatar5"><img src="/.cache/images/img_6/80x80_1_0_1_0__home_zdr_newzdr_images_avatar5.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar6" id="avatar6">
                                   <label for="avatar6"><img src="/.cache/images/img_1/80x80_1_0_1_0__home_zdr_newzdr_images_avatar6.png" alt="" width="80" height="80" /></label>
                               </div> 
                               
                               или загрузите свой
                               <input class="unreq" type="file" name="file" />                              
                               
                               <input name="list" type="checkbox" id="list" value="1" /><label for="list">Я хочу получать рассылку с самыми интересными и важными новостями о здоровье</label>
                               <br><input type="checkbox" id="agree" value="1" /><label for="agree">Согласен с <a href="/about/respons">Соглашением об использовании</a></label>
                               <button type="submit">Зарегистрироваться</button>
                           </form>
                        </div>
                   </div>
                                      
    <div class="banner_container"><div class="banner"><!--BANNER--><!--300x250 Depend--><a href="http://zdr.ru/cms/module_banners/banner_click.php?id=141"><img src="/pic-new/banners/Depend_banner-1.gif" width="300" height="250" border="0" /></a><!--/BANNER--></div></div>
    <div class="banner_container"><div class="banner"></div></div>
                                                         <div class="blogs">
                       <h2 class="bliss orange">Последние комментарии</h2>
                                              <a class="item" href="/theme/10260">
                           <div class="pic"><img src="/.cache/images/img_3/38x43_1_0_1_0__home_zdr_newzdr_images_unknown.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">l_chudnaya <span class="date">[19 часов назад]</span></div>  
                               у моей тёти такая проблема возникает периодически, она как раз пользуется depend, отличная вещь. 
                          </div>
                       </a>
                                              <a class="item" href="/theme/10260">
                           <div class="pic"><img src="/.cache/images/img_3/38x43_1_0_1_0__home_zdr_newzdr_images_unknown.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">nva535@yandex.ru <span class="date">[2 дня назад]</span></div>  
                               Здравствуйте. Меня волнует тема недержания уже лет 10. Мне сейчас 48 лет. Я покупаю ежедневные... 
                          </div>
                       </a>
                                              <a class="item" href="/theme/10260">
                           <div class="pic"><img src="/.cache/images/img_4/38x43_1_0_1_0__home_zdr_newzdr_images_avatar4.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">Kr_80@mail.ru <span class="date">[3 дня назад]</span></div>  
                               Спасибо за статью! Тема очень актуальная, и действительно не до смеха тем, кто с ней столкнулся... 
                          </div>
                       </a>
                                          </div>            

                   <div class="banner_container"><div class="banner"></div></div>
    
        
</div>
<div class="clear"></div>
<div class="center">

        <div class="articles">
        <h2 class="bliss dotted-blue">Еще в рубрике</h2>
                <a href="/articles/kollagen-est-kolot-ili-mazat" class="a-item">
            <img src="/.cache/images/img_6/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2016-03-09_thinking-908345_1280.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Как обеспечить кожу коллагеном?</div>
            <p>Что сделать, чтобы кожа стала упругой и свежей... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/kejt_blanshett" class="a-item">
            <img src="/.cache/images/img_4/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2019-05-23_16.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Кейт Бланшетт</div>
            <p>Три премии «Оскар», пять «Золотых глобусов» и звание... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/kachestvo-zhizni-zavisit-ot-sna" class="a-item">
            <img src="/.cache/images/img_4/148x148_1_0_1_0__home_zdr_newzdr_images_publs_big_15137.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Качество жизни зависит от сна!</div>
            <p>16 марта отмечается Всемирный день сна. Это... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/nu-pochemu-ja-ne-xudeju" class="a-item">
            <img src="/.cache/images/img_b/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2016-05-18_appetite-1239057_1280.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Почему вы не худеете: 4 причины</div>
            <p>Стоит пожаловаться, что никак не удается похудеть... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/dieta_dlya_zdorovoj_psikhiki" class="a-item">
            <img src="/.cache/images/img_4/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2018-05-16_5.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Диета для здоровой психики</div>
            <p> В
молодости нам нужно мясо, а в зрелом возрасте –... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/8-diet-odobrennyx-naukoi" class="a-item">
            <img src="/.cache/images/img_f/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2016-05-24_remove-1388782_1280.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Диеты: одобрено наукой!</div>
            <p>Чем больше людей с лишним весом, тем больше и... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/chaj-chernyj-ili-zelenyj" class="a-item">
            <img src="/.cache/images/img_7/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2016-04-19_360330-kaloriynost-chaya.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Чай: чёрный или зелёный?</div>
            <p>Россия – чайная страна: чай у нас пьют чаще, чем... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/kak-borotjsja-s-bessonnitsej" class="a-item">
            <img src="/.cache/images/img_f/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2016-04-14_2d274908021628-150318-restless-sleep-jsw-700p_d1c64531adc35c77562cc8e6ec49b195.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Бессонница</div>
            <p>Ночью никак не уснуть, а потом весь день чувствовать... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
            </div>
    
</div>
<div class="right" style="padding-top: 40px">
    <div class="banner_container"><div class="banner"></div></div>
</div>

                <div class="clear"></div>
                
                <div class="footer">
                
                    <div class="top-banner">
                        
                    </div>
                   
                 <div class="plate">
                        <div class="column">
                        
                                                        <div class="row">                                <div class="title">Теория и практика</div>
                                                                   <a href="/rubrics/theory_practice/lekarstva">Лекарства</a>
                                                                   <a href="/rubrics/theory_practice/cure">Диагностика и лечение</a>
                                                                   <a href="/rubrics/theory_practice/psykho">Психический комфорт</a>
                                                                   <a href="/rubrics/theory_practice/innovation">Инновации</a>
                                                                   <a href="/rubrics/theory_practice/first_aid">Первая помощь</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Красота</div>
                                                                   <a href="/rubrics/beauty/daily">Ежедневный уход</a>
                                                                   <a href="/rubrics/beauty/saloon">Салонные процедуры</a>
                                                                   <a href="/rubrics/beauty/estetic">Эстетическая медицина</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Движение</div>
                                                                   <a href="/rubrics/action/fitness">Фитнес</a>
                                                                   <a href="/rubrics/action/oriental">Восточные практики</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Антиэйдж</div>
                                                                   <a href="/rubrics/antiage/medic">Антивозрастная медицина</a>
                                                                   <a href="/rubrics/antiage/secrets">Секреты долголетия</a>
                                                                   <a href="/rubrics/antiage/50plus">50+</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Еда</div>
                                                                   <a href="/rubrics/food/healthy">Здоровое питание</a>
                                                                   <a href="/rubrics/food/diet">Диеты</a>
                                                                   <a href="/rubrics/food/vitamines">Витамины и добавки</a>
                                                                   <a href="/rubrics/food/recipes">Рецепты</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Эко-жизнь</div>
                                                                   <a href="/rubrics/eco-life/habitat">Среда обитания</a>
                                                                   <a href="/rubrics/eco-life/travel">Путешествия</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Семья</div>
                                                                   <a href="/rubrics/family/men">Мужской вопрос</a>
                                                                   <a href="/rubrics/family/lovesex">Тет-а-тет</a>
                                                                   <a href="/rubrics/family/woman">Женское здоровье</a>
                                                                   <a href="/rubrics/family/children">Дети</a>
                                                            </div>                                                                                                                    <div class="title">Люди и истории</div>
                                                                   <a href="/rubrics/people/secrets">Секреты селебрити</a>
                                                                   <a href="/rubrics/people/expert">Экспертное мнение</a>
                                                                   <a href="/rubrics/people/experience">Личный опыт</a>
                                                                                                                </div>
                        <div class="column last">                                
                                                                                
                                <p>
                                    Адрес редакции и издателя:<br />
                                    127015, ГСП-4, г. Москва,<br />
                                    Бумажный проезд, 14, стр. 1<br />
                                    Тел. (499)257-41-56<br />
                                    Е-mail: zdorovie@zdr.ru
                                    <a class="lightview cyan" href="/res/zdrmap.jpg">Карта проезда</a>
                                </p>
                                <p>
                                    <a href="/about/advertisings" class="cyan">Реклама на сайте и в журнале</a>
                                </p>
                                
                                <p class="gray">
                                    Copyright &copy; 2003-2020<br />
                                    ООО "Издательский дом<br />
                                    журнала "Здоровье"
                                </p>
                                
                                <p>
                                <a href="/about/about" class="cyan">Об ИД Здоровье</a>
                                <a href="/about/customers" class="cyan">Распространителям</a>
                                <a href="/about/vacancies" class="cyan">Вакансии      </a>
                                <a href="/about/contacts" class="cyan">Контакты </a>
                                <a href="/map" class="cyan">Карта сайта</a>
                                </p>
                                
                        </div>
                        
                    </div>
                    
                    <img class="logo" src="/images/logo-footer.png" width="174" height="52" />
                    
                    <p class="col2">
                        Наш портал о здоровье, сохранении молодости и здоровом образе жизни. <a href="/news">Новости медицины</a>, косметологии, здорового питания от редакции общеизвестного бренда - журнала "Здоровье". 
                        У нас вы найдете статьи и <a href="/blogs/">блоги</a> о новинках <a href="/rubrics/beauty/">красоты</a>, о <a href="/rubrics/food/">диетах</a>, о <a href="/rubrics/action/fitness">фитнесе</a>, об <a href="/rubrics/beauty/">уходе за лицом и телом</a>, об <a href="/rubrics/antiage/">anti-age</a>. Вы можете <a href="/consulting/">проконсультироваться у специалистов</a> онлайн или найти ответ в нашем проекте <a href="/encyclopaedia/">"Энциклопедия Здоровья"</a>.
                        
                        <br /><br />
                        
                        Электронное периодическое издание «Здоровье» зарегистрировано в Федеральной службе по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия 25 августа 2006 г. Свидетельство о регистрации Эл № ФС77-25469
                    </p>
                    
                    <p class="col3">
                        <a href="/about/respons">Заявление об ответственности.</a><br />
                        Ответственность за содержание рекламных объявлений, в том числе баннеров, размещенных на веб-сайте, несет рекламодатель. 
                        <br /><br />
                        <a href="/user_agreement/" class="cyan">Правила использования материалов</a><br />
                        Любое использование материалов допускается только при соблюдении <a href="/user_agreement/" class="cyan">правил</a> и при наличии гиперссылки на zdr.ru

                    </p>
                    <p class="col3">
                    
                        <br /> 
                        <noindex>
                        
                        <script id="_wauvil">var _wau = _wau || []; _wau.push(["dynamic", "to5d1aevrn", "vil", "ffffffffffff", "small"]);</script><script async src="//waust.at/d.js"></script>
                        
                        
                        <!--LiveInternet counter--><script type="text/javascript">
			new Image().src = "//counter.yadro.ru/hit?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->

                        &nbsp;
                        <!-- begin of Top100 code -->
                        <!-- <script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?486228"></script><noscript><img src="//counter.rambler.ru/top100.cnt?486228" alt="" width="1" height="1" border="0"></noscript>
                        <!-- end of Top100 code -->
                        &nbsp;
                        <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "578145", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=578145;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
                        
<!-- slickjump -->
<script async type="text/javascript" src="//sjsmartcontent.org/static/plugin-site/js/sjplugin.js" data-site="2kllnk99x05gka2y49i"></script>
                    
                        <!-- Yandex.Metrika informer -->
<!-- <a href="https://metrika.yandex.ru/stat/?id=8076622&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/8076622/3_1_97FD97FF_77DD77FF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="8076622" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter8076622 = new Ya.Metrika2({
                    id:8076622,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/8076622" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                        </noindex>
                        
                    
                    </p>
                    <p class="col3">                                             
                        
                    </p>


                    
                    <div class="counters">&nbsp;</div>
                
                </div>  
                
            </div>
            
        </div>
        
        </div>
        
   

<!-- <script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="//jsn.dt00.net/h/u/hudeem-pravilno.ru.447.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="utf-8" ></scr'+'ipt>');
</script> -->
    
    </body>
</html>  