﻿<!DOCTYPE html>
<html>
    <head>
      <!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5313006012583553",
          enable_page_level_ads: true
        });
      </script>
      
      <meta http-equiv="content-type" content="text/html; charset=UTF-8">
      
      <meta name="description" content="жизнь в меру" />      <meta name="keywords" content="здоровье здоровый образ жизни зож формирование здорового образа жизни составляющие здорового образа жизни журнал о здоровье новости здоровья  новости медицины и здоровья сайт о здоровье журнал здоровье статьи о здоровье" />
      <title>Самое главное,чтобы все в жизни было в меру|ZDR.RU</title>
      
                <meta property="og:title" content="Гармония в умеренности"/> 
          <meta property="og:description" content="В работе, быту, еде и отношениях шведы руководствуются девизом лагом -  бери ровно столько, сколько необходимо. Нам, русским, философия лагом вполне подходит - всё больше людей применяют эти принципы в жизни"/> 
          <meta property="og:image" content="//zdr.ru/pic-new/2021-03-01/IMG_20201018_140228(1).jpg"/>            
      
      <link href=/rss/ rel="alternate" TYPE="application/rss+xml">
      <link rel="stylesheet" type="text/css" href="/css/reset.css" />
      <link rel="stylesheet" type="text/css" href="/css/jquery.jscrollpane.css" />
      <link rel="stylesheet" type="text/css" href="/css/style.css?2" />
      <link rel="stylesheet" type="text/css" href="/css/lightview/lightview.css" />   
            <script src="/js/jquery-1.7.2.min.js"></script>
      <script src="/js/jquery.jcarousel.min.js"></script>
      <script type="text/javascript" src="/js/jquery.placeholder.min.js"></script>
      <script type="text/javascript" src="/js/jquery.form.min.js"></script>
      <script src="/js/cufon-yui.js"></script>
      <script src="/js/BlissL_200-BlissL_300.font.js"></script>
      <script src="/js/Bliss_400-Bliss_500.font.js"></script>
      <!--<script src="//api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>-->
      <script type="text/javascript" src="//apis.google.com/js/plusone.js"></script>
      <!--[if lt IE 9]>
        <script type="text/javascript" src="/js/excanvas/excanvas.js"></script>
      <![endif]-->
      <!--[if IE]>
        <link rel="stylesheet" type="text/css" href="/css/ie.css" />
      <![endif]-->
      <!-- <script src="/js/adwolf.js"></script> -->
      <script type="text/javascript" src="/js/spinners/spinners.min.js"></script>
      <script type="text/javascript" src="/js/lightview/lightview.js"></script>
      <script src="/js/js.js"></script>
            <script src="/js/jquery.mousewheel.js" type="text/javascript" charset="utf-8"></script>
      <script src="/js/jquery.jscrollpane.min.js" type="text/javascript" charset="utf-8"></script>
      
      <script src="/js/jquery.featureCarousel.js" type="text/javascript" charset="utf-8"></script>
      <link rel="stylesheet" type="text/css" href="/css/feature-carousel.css" />
      
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter8076622 = new Ya.Metrika({
                    id:8076622,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/8076622" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

     <!-- Yandex.Metrika counter -->
<!-- <script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter8076622 = new Ya.Metrika2({
                    id:8076622,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/8076622" style="position:absolute; left:-9999px;" alt="" /></div></noscript> -->
<!-- /Yandex.Metrika counter -->
      
       
      <!-- <script type="text/javascript">(function(){var j=379,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","//luxup.ru/s/rb"+j+".js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script> -->
      <script type="text/javascript" src="//vk.com/js/api/openapi.js?95"></script>
      <script type="text/javascript">
        VK.init({apiId: 3246562, onlyWidgets: true});
      </script>
      
      <script type="text/javascript">
      
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-19100994-1']);
        _gaq.push(['_trackPageview']);
      
        (function() {
          var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
          //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
          ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
      
      </script>
      
        
            
            
      
      <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
      
    </head>
        
    <body>
    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=459202760804402";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>   

 
    
<div id="welcome_container" style="display: none">
    <div id="shadow"></div>
    <div id="welcome">
        <div id="welcome_content"></div>
        <div id="skip"><a href="#">Вернуться на сайт</a></div>
    </div>
</div>  
    
<div id="shadow2"></div>
    
        <div class="top">
            <div class="container">
                <!--<a href="/about/subscribe_i" title="Подпишись на журнал &quot;Здоровье&quot;"><img src="/images/banner-subscribe.png" width="220" height="32" /></a>
                <a href="/subscribe" style="text-decoration:none; display: inline-block; width: 200px; color: #666; vertical-align: top; font-style: italic; padding-top: 4px; font-weight: bold; font-size: 120%">Подпишись на новости</a>-->
                <ul class="bliss">
                                    <li><a class="orange" href="/encyclopaedia/"><img src="/images/icon-enc.png" width="24" height="17" />Энциклопедия</a></li>
                    <li><a class="cyan" target="_blank" href="http://www.hudeem-pravilno.ru/"><img src="/images/icon-slim.png" width="18" height="17" />Худеем правильно</a></li>
                </ul>
                <div class="social">
                        <a href="//www.facebook.com/pages/%D0%97%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D0%B5/260733280609431"><img src="/images/facebookIcon_20px.png" /></a>
                        <a href="//twitter.com/health_ZDR"><img src="/images/icon-twitter-20px.png" /></a>
                        <a href="//vk.com/zdr_ru"><img src="/images/20px-VKontakte.png" /></a>    
                        <!--<a href="/subscribe/"><img src="/images/Email-20px.png"  /></a>-->
                        <a href="/rss/"><img src="/images/feed-icon_orange-20px.png"  /></a>                                    
                </div>
            </div>
        </div>
        
        <div>
                
        <div class="container">
            <div class="top-banner">
                
            </div>
            <div class="header">
                <a href="/" title="Здоровье"><img src="/images/logo.png" width="247" height="57" alt="Здоровье" /></a>
                <div class="overlay"><div></div></div>
                <div class="menu">
                    <ul class="">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a class="bliss" href="/consulting/">Консультации</a></li>  
                                                                                                                                                                <li><a class="bliss" href="/services/">Сервисы</a></li>  
                                                                                                                                                                                                                                                                                                                            <li><a class="bliss" href="/forum/">Обсуждения</a></li>  
                                                                                                            <li><a class="bliss" href="/gallery/">Фотогалереи</a></li>  
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <!--<li class="last"><a class="bliss" href="/about/subscribe_i">Подписка</a></li>-->
                    </ul>
                </div>
                
            </div>
                        <div class="main-menu-container">
               <ul class="main-menu">
                                      <li>
                       <a href="/rubrics/theory_practice/">Теория и практика</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/theory_practice/lekarstva">Лекарства</a></li>
                                                  <li><a href="/rubrics/theory_practice/cure">Диагностика и лечение</a></li>
                                                  <li><a href="/rubrics/theory_practice/psykho">Психический комфорт</a></li>
                                                  <li><a href="/rubrics/theory_practice/innovation">Инновации</a></li>
                                                  <li class="last"><a href="/rubrics/theory_practice/first_aid">Первая помощь</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/beauty/">Красота</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/beauty/daily">Ежедневный уход</a></li>
                                                  <li><a href="/rubrics/beauty/saloon">Салонные процедуры</a></li>
                                                  <li class="last"><a href="/rubrics/beauty/estetic">Эстетическая медицина</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/action/">Движение</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/action/fitness">Фитнес</a></li>
                                                  <li class="last"><a href="/rubrics/action/oriental">Восточные практики</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/antiage/">Антиэйдж</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/antiage/medic">Антивозрастная медицина</a></li>
                                                  <li><a href="/rubrics/antiage/secrets">Секреты долголетия</a></li>
                                                  <li class="last"><a href="/rubrics/antiage/50plus">50+</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/food/">Еда</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/food/healthy">Здоровое питание</a></li>
                                                  <li><a href="/rubrics/food/diet">Диеты</a></li>
                                                  <li><a href="/rubrics/food/vitamines">Витамины и добавки</a></li>
                                                  <li class="last"><a href="/rubrics/food/recipes">Рецепты</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/eco-life/">Эко-жизнь</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/eco-life/habitat">Среда обитания</a></li>
                                                  <li class="last"><a href="/rubrics/eco-life/travel">Путешествия</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/family/">Семья</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/family/men">Мужской вопрос</a></li>
                                                  <li><a href="/rubrics/family/lovesex">Тет-а-тет</a></li>
                                                  <li><a href="/rubrics/family/woman">Женское здоровье</a></li>
                                                  <li class="last"><a href="/rubrics/family/children">Дети</a></li>
                                              </ul>
                   </li>
                                      <li class="last">
                       <a href="/rubrics/people/">Люди и истории</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/people/secrets">Секреты селебрити</a></li>
                                                  <li><a href="/rubrics/people/expert">Экспертное мнение</a></li>
                                                  <li class="last"><a href="/rubrics/people/experience">Личный опыт</a></li>
                                              </ul>
                   </li>
                                  </ul>
            </div>
                        
                        
            <div class="content">
                <div id="block16"></div> 
<div class="center">
        
    <div class="article">
                <a href="/rubrics/theory_practice/psykho" class="rub bliss-l"><span>Теория и практика</span> / Психический комфорт</a>
                
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5313006012583553",
    enable_page_level_ads: true
  });
</script>
	
        <div class="pict">
                    <img src="/.cache/images/img_5/300x300_1_0_1_0__home_zdr_newzdr_pic-new_2021-03-01_IMG_20201018_140228(1).jpg" alt="" width="300" height="300" />
                                
                            <div class="social-like">
                
                <div id="vk_like"></div>
                <script type="text/javascript">
                VK.Widgets.Like("vk_like", {verb:1, type: "button", height: 20});
                </script> 
            
                    <span class="g"><g:plusone size="medium"></g:plusone></span>
                    <span class="tw"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></span>
                    <span class="fb"><div class="fb-like" data-width="300" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="false"></div></span>

                </div>        </div>
        
        <h1>Гармония в умеренности</h1>
        <div class="short">В работе, быту, еде и отношениях шведы руководствуются девизом лагом -  бери ровно столько, сколько необходимо. Нам, русским, философия лагом вполне подходит - всё больше людей применяют эти принципы в жизни</div>
        
                <div class="tags">Опубликовано: <span> 1 апреля 2021 г.</span></div>
        
                
        
                
        <div class="clear"></div>
        
        
                   
                
        <br />
        
        <div id="text" class="text">
          <p><strong>Эксперт: Шамиль Абдуллаев, психолог</strong></p>

<p><strong>Ни много ни мало</strong></p>

<p><strong>Кто? </strong>Ирина Кострюкова, ресторатор, 43 года</p>

<p><strong>Что? </strong>Выйдя замуж за шведа и переехав жить в Стокгольм, мне пришлось принять и шведскую философию жизни &laquo;лагом&raquo;, то есть &laquo;в меру&raquo;. Не скажу, что у меня получилось легко и сразу, но сегодня я вижу все преимущества этого образа мыслей.&nbsp;</p>

<p><strong>Как? </strong>Я по натуре человек эмоциональный и внутренне долго сопротивлялась шведскому принципу &laquo;не выпендриваться&raquo;, быть как все. Мне это было не совсем понятно - что-то вроде ни много ни мало. Я привыкла, что если идёшь в баню, то паришься от души. Если приглашаешь гостей, то накрываешь большой стол. А приобщение к лагом началось еще на стадии знакомства с будущим мужем - ни цветов, ни ресторанов, ни красивых жестов. Уже живя с ним, я получила первый выговор за то, что заказала в кафе не одно, а два блюда &ndash; салат и горячее! Дело не в деньгах, а в лагом: надо заказать столько, сколько съешь.</p>

<p>Русские подруги с сочувствием отмечают, что дома у нас &laquo;бедненько&raquo;. И это при том, что муж прилично зарабатывает. Но опять же &ndash; лагом, минимализм и функционализм. Все поверхности в доме должны быть чистыми и пустыми. Максимум - цветы, подсвечники, красивая дорогая лампа или ваза известного дизайнера. То же самое в одежде &ndash; не броско, практично. По улице можно идти в резиновых сапогах, в ресторан &ndash; в джинсах, а для вечернего платья и туфель нужен повод. В этом смысле русские, давно переехавшие в Швецию, по-прежнему легко выделяются из толпы.</p>

<p><strong>Бонус!</strong> Шведские дамы редко ходят в мини-юбках, красятся не ярко, но они занимаются спортом, путешествуют и ведут активный образ жизни до конца жизни. В этом плане лагом мне нравится. Конечно, жизнь лагом гораздо комфортнее - спокойно, стабильно, умеренно, как у всех. Но иногда мне скучно. Тогда я топлю баню. Топлю, как следует. Загоняю мужа в парилку и устраиваю ему баньку по-русски &ndash; как положено, без меры.</p>

<p><strong>Внутреннее равновесие</strong></p>

<p><em>Вынос: &laquo;В</em><em> 25 лет я бы не прониклась философией лагом, она для тех, кто постарше и хочет жить простой жизнью</em><em>&raquo;</em></p>

<p><strong>Кто? </strong>Анастасия Спиренкова, стилист, 32 года</p>

<p><strong>Что? </strong>Жить в стиле лагом в России можно. Но не стоит ждать, когда это объявят национальным проектом. Надо начинать с себя, ведь в первую очередь это внесет равновесие и гармонию в вашу жизнь.</p>

<p><strong>Как?</strong> Когда я слышала про скандинавские философии бытия хюгге, лагом и&nbsp;люкке, мне казалось, что это про вкусные печеньки и уютные пледы &ndash; всё мило, но не для меня. Но потом я заинтересовалась системой осознанного потребления. А скандинавские страны в этой теме впереди планеты всей.</p>

<p>К лагом я приходила постепенно. Начала с гардероба &ndash; в нем теперь царят минималистичность и функциональность. Я избавлена от вечного стресса &laquo;что же надеть&raquo;, глядя в забитый доверху шкаф. Затем я постаралась найти баланс между работой и отдыхом. Освободила от лишних вещей свой дом. А потом начала наводить &laquo;уборку&raquo; в жизни - почистила социальные сети, немного поменяла окружение и со временем стала замечать, что внутри меня тоже что-то поменялось - появилось чувство равновесия и спокойствия.</p>

<p>Я заметила, что молодое поколение мыслит лагом: отказываются от роскоши и машин, в магазине покупают всё по списку, чтобы не брать лишнего, сортируют мусор. Но для меня в лагом есть один минус - погружение в свой маленький мир. Ты создаёшь уютную жизнь для себя, не нарушаешь личное пространство других и так незаметно превращаешься в индивидуалиста.</p>

<p><strong>Бонус!</strong> Думаю, в 25 лет я бы не прониклась этой философией, она для тех, кто постарше и хочет жить простой жизнью. Главное в этой концепции &ndash; находить время для себя и тех занятий, которые помогают восстановить внутреннее равновесие. Иногда кажется, что мы должны делать определенные вещи, чтобы стать счастливыми. Нет, надо забыть и об этой обязаловке, а делать то, что приносит радость, пусть даже не вписывается в концепцию.</p>

<p><strong>Комфорт без излишеств</strong></p>

<p><em>Вынос: &laquo;Мы можем позволить себе жить на широкую ногу, но зачем&raquo;.</em></p>

<p><strong>Кто?</strong> Ольга Сысоева, менеджер по работе с клиентами, 35 лет&nbsp;</p>

<p><strong>Что? </strong>С нашим уровнем дохода мы с мужем можем позволить себе многое, но мы осознанно выбрали минимализм и умеренность. Хотя в нашей стране, где слишком явная разница в достатке людей, наша жизнь всё равно покажется кому-то лакшери.&nbsp;&nbsp; &nbsp;&nbsp;</p>

<p><strong>Как? </strong>Несколько лет назад мы с мужем побывали в Швеции, где узнали о принципах жизни лагом. Многое в этом нам понравилось и показалось разумным. Правда, на тот момент мы уже купили квартиру в дорогом жилом квартале - жильё бизнес-класса, все соседи с хорошим уровнем жизни. Мой муж из бедного провинциального парня сам дорос до состоятельного человека. Он может позволить себе жить на широкую ногу, но зачем.</p>

<p>Жизнь лагом мы начали с сортировки мусора &ndash; у меня под столом ящики под разные отходы, я почти не использую полиэтиленовые пакеты и не покупаю лишнюю еду. Нам нравится минимализм в интерьере &ndash; у нас в квартире ровные однотонные поверхности и минимум декора. Мы покупаем одежду хороших брендов, но не броскую. Я езжу на метро, летаем мы экономом и ездим на такси эконом-класса. И это не ради экономии или жадности, просто нам этого достаточно. Единственная роскошная вещь у нас &ndash; машина с дизайнерским тюнингом. Это страсть мужа, и в этом не работает никакой лагом.&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>

<p><strong>Бонус! </strong>Мои родители и сёстры имеют меньший достаток, чем я, но они не чувствуют себя рядом с нами ущербными. И я рада этому. А еще мы смогли найти баланс между работой и отдыхом, нельзя зацикливаться лишь на работе, лишая себя простых удовольствий.</p>

<p><strong>Комментарий эксперта</strong></p>

<p><strong>Шамиль Абдуллаев, психолог:</strong></p>

<p><em>- Лагом - особая жизненная философия шведов, название которой трудно дословно перевести на другие языки. Обычно под лагом подразумевается умеренность, сбалансированность во всех сферах жизни, умение радоваться простым вещам, минимализм, комфорт, практичность. При этом лагом не призывает к экономии - лучше купить несколько дорогих, но качественных вещей, чем много дешёвых. Это помогает грамотно расходовать деньги и не захламлять пространство. Такой разумный подход к жизни делает шведов одной из самых счастливых наций в мире, а их страну одной из самых комфортных. Возможен ли такой подход для русских? Конечно, можно начать с себя, применить некоторые принципы в своей жизни, но главное условие &ndash; вам должно быть комфортно жить так.</em><br />
&nbsp;</p>
   
          
          <div class="summary">
        
                    
              Опубликовано:  1 апреля 2021 г.
                        </div>
          <div class="clear"></div>
              
        </div>
        
        

<div class="yashare-auto-init" data-yashareLink="" data-yashareTitle="" data-yashareDescription="" data-yashareImage="" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,lj" data-yashareType="none"></div>
<div class="clear"></div>  
        
                   
          
        
    </div>
    
    <div class="clear"></div>
    
        
    <noindex>
    <sjdiv id="SlickJumpNativeAds"></sjdiv> 
    </noindex>
    
    <div class="clear"></div>
   
       
        
    <div class="banner_container"><div class="banner"></div></div>
    
                <div class="comments">
        <h2 class="bliss solid-orange">Комментарии</h2>
        <div class="comment-list"  id="comments">
                            </div>
                            <a name="form"></a>
            <form  class="comment">
                <input type="hidden" name="theme" value="" />
                <input type="hidden" name="idmath" value="19191" />
                <input type="hidden" name="idcat" value="4" />
                <input type="hidden" name="rubric" value="44" />
                <input type="hidden" name="tname" value="Гармония в умеренности" />
                <input type="hidden" class="comment_parent" name="parent" value="0" />
                <span class="reply_user"></span>
                <textarea id="comment_text" name="text" placeholder="Пока нет комментариев. Вы можете написать первый."></textarea>
                                <button type="submit">Комментировать</button>
                <p class="note" style="text-align: left">Уважаемые пользователи! Упоминания названий любых лекарственных препаратов, БАДов (советы по применению), 
                медицинских изделий, медицинских организаций, других товаров и услуг, рассматриваются как реклама и удаляются в соответсвии с п.4.6. <a href="/about/forum_rules">Правил Форума</a></p>
            </form>
            
                
            <script>
            $(function() {

                $("#comment_text").focus(function () {
                     $(this).attr('disabled',1);
                     showModal($('#form-login'), $(this), 350, 240);
                     return false;
                }); 
                
                $('#form-login .title img').click(function () {
                      $("#comment_text").removeAttr('disabled');
                });                 
            
            });
            </script>
        
            </div>  
</div>
<div class="right">
    ﻿                       <form id="search" action="/search">
                       <input type="text" name="q" value="" />
                       <button type="submit">Поиск</button>
                   </form>
                   
                                      
                                      <div class="services">
                       <a class="bliss u login" href="#">Войти</a> | 
                       <a class="bliss u register" href="#">Регистрация</a><br/> 
                       <script src="//ulogin.ru/js/ulogin.js"></script>
                       <div id="uLogin" data-ulogin="display=small;fields=nickname;optional=first_name,last_name,email,photo;providers=facebook,vkontakte,twitter;hidden=;redirect_uri=%2F%2Fzdr.ru%2Farticles%2Fgarmoniya_v_umerennosti">*</div>

                       
                       <br /><br />
                   </div>
                   
                   <div class="modal" id="form-login">
                        <div class="title"><span>Авторизация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Вы можете авторизоваться на сайте при помощи:</p>
                           <a href="/login/?fb"><img src="/images/fb-login.png" width="68" height="22" /></a>
                           <a href="/login/?vk"><img src="/images/vk-login.png" width="88" height="22" /></a>
                           <a href="/login/?twitter"><img src="/images/twitter-login.png" width="57" height="22" /></a>
                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-login"></div>
                           <form>
                               <input name="login" type="text" placeholder="Логин" />
                               <input name="password" type="password" placeholder="Пароль" />
                               <br />
                               <input name="remember" type="checkbox" id="remember" value="1" /><label for="remember">запомнить меня на сайте</label>
                               <button type="submit">Войти</button>
                           </form>
                           <div class="dotted-blue"></div>
                           <a class="u recover" href="#">Забыли пароль?</a>&nbsp;&nbsp;&nbsp;
                           <a class="u register" href="#">Регистрация</a>
                        </div>
                   </div>
                   
                   <div class="modal" id="form-recover">
                        <div class="title"><span>Регистрация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Введите e-mail адрес, указанный при регистрации</p>

                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-recover"></div>
                           <form>
                               <input id="email2" name="email" type="text" placeholder="E-mail" />
                               
                               <button type="submit">Выслать пароль</button>
                           </form>
                        </div>
                   </div>
                   
                   <div class="modal" id="form-register">
                        <div class="title"><span>Регистрация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Зарегистрировавшись, вы сможете:</p>
                           <ul>
                              <li>комментировать статьи и блоги,</li>
                              <li>бесплатно получать онлайн-консультации у специалистов,</li>
                              <li>пользоваться сервисами,</li>
                              <li>участвовать в конкурсах,</li>
                              <li>общаться на форуме.</li>
                          </ul>

                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-register"></div>
                           <form method="POST">
                               <input id="login" name="login" type="text" placeholder="Логин" />
                               <input id="email" name="email" type="text" placeholder="E-mail" />
                               <br />
                               <input id="p1" name="password" type="password" placeholder="Пароль" />
                               <input id="p2" name="password2" type="password" placeholder="Подтверждение пароля" />
                               <br />
                               <input id="code" name="code" type="text" placeholder="6 + 1 = ?" />
                               <br />
                               Выберите аватар:<br />
                               
                               <div class="avatar">
                                   <input checked type="radio" name="avatar" value="avatar1" id="avatar1">
                                   <label for="avatar1"><img src="/.cache/images/img_9/80x80_1_0_1_0__home_zdr_newzdr_images_avatar1.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar2" id="avatar2">
                                   <label for="avatar2"><img src="/.cache/images/img_b/80x80_1_0_1_0__home_zdr_newzdr_images_avatar2.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar3" id="avatar3">
                                   <label for="avatar3"><img src="/.cache/images/img_5/80x80_1_0_1_0__home_zdr_newzdr_images_avatar3.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar4" id="avatar4">
                                   <label for="avatar4"><img src="/.cache/images/img_4/80x80_1_0_1_0__home_zdr_newzdr_images_avatar4.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar5" id="avatar5">
                                   <label for="avatar5"><img src="/.cache/images/img_6/80x80_1_0_1_0__home_zdr_newzdr_images_avatar5.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar6" id="avatar6">
                                   <label for="avatar6"><img src="/.cache/images/img_1/80x80_1_0_1_0__home_zdr_newzdr_images_avatar6.png" alt="" width="80" height="80" /></label>
                               </div> 
                               
                               или загрузите свой
                               <input class="unreq" type="file" name="file" />                              
                               
                               <input name="list" type="checkbox" id="list" value="1" /><label for="list">Я хочу получать рассылку с самыми интересными и важными новостями о здоровье</label>
                               <br><input type="checkbox" id="agree" value="1" /><label for="agree">Согласен с <a href="/about/respons">Соглашением об использовании</a></label>
                               <button type="submit">Зарегистрироваться</button>
                           </form>
                        </div>
                   </div>
                                      
    <div class="banner_container"><div class="banner"></div></div>
    <div class="banner_container"><div class="banner"></div></div>
    <div class="banner_container"><div class="banner"><!--BANNER--><!--300x600 Gur-arnebia--><a href="http://zdr.ru/cms/module_banners/banner_click.php?id=142"><img src="/pic-new/banners/300-250-min.jpg" width="300" height="250" border="0" /></a><!--/BANNER--></div></div>
                                                         <div class="blogs">
                       <h2 class="bliss orange">Последние комментарии</h2>
                                              <a class="item" href="/theme/8628">
                           <div class="pic"><img src="/.cache/images/img_6/38x43_1_0_1_0__home_zdr_newzdr_images_avatar5.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">Тамара <span class="date">[12 дней назад]</span></div>  
                               Самые лучшие продукты для здоровья и красоты кожи, для молодости-это холодцы и студни, как мне... 
                          </div>
                       </a>
                                              <a class="item" href="/theme/10170">
                           <div class="pic"><img src="/.cache/images/img_9/38x43_1_0_1_0__home_zdr_newzdr_images_avatar1.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">donorspermy <span class="date">[23 дня назад]</span></div>  
                               123 
                          </div>
                       </a>
                                              <a class="item" href="/theme/10321">
                           <div class="pic"><img src="/.cache/images/img_6/38x43_1_0_1_0__home_zdr_newzdr_images_avatar5.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">Дарья Олеговна <span class="date">[29 дней назад]</span></div>  
                               Во время менопаузы уровень эстрогена падает. Как эта статистика зависит от возраста пациентки?  
                          </div>
                       </a>
                                          </div>            

                       
        
</div>
<div class="clear"></div>
<div class="center">

        <div class="articles">
        <h2 class="bliss dotted-blue">Еще в рубрике</h2>
                <a href="/articles/vesennee_obostrenie" class="a-item">
            <img src="/.cache/images/img_4/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2013-04-17_82556782.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Весенняя депрессия: способы борьбы</div>
            <p>Весна - пора&nbsp; любви, цветения… а еще –... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/kak_materinstvo_menyaet_mozg" class="a-item">
            <img src="/.cache/images/img_0/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2021-01-25_Depositphotos_32679685_xl-2015.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Как материнство меняет мозг</div>
            <p>О том, что материнство приводит к «утечке мозгов»... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/karolina_kruz_semejnye_konflikty_pomogayut_otnosheniyam_stat_glubje_i_stabilnee" class="a-item">
            <img src="/.cache/images/img_d/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2021-01-25_психолог Каролина Круз.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Каролина Круз: “Семейные конфликты помогают отношениям стать глубже и стабильнее”</div>
            <p>Наш гость: Каролина Круз, семейных психолог... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/5_shagov_k_schastlivoj_jizni" class="a-item">
            <img src="/.cache/images/img_f/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2021-01-25_Depositphotos_63339179_xl-2015.jpg" alt="" width="148" height="148" />
            <div class="subtitle">5 шагов к счастливой жизни</div>
            <p>Зная о том, как повысить уровень «счастливых»... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/shutki_dlya_zdorovya" class="a-item">
            <img src="/.cache/images/img_0/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2021-01-25_Depositphotos_182152310_xl-2015.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Шутки для здоровья</div>
            <p> &nbsp;С помощью смеха мы может эффективно... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/deti_za_novogodnim_stolom" class="a-item">
            <img src="/.cache/images/img_6/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2021-01-01_Depositphotos_162041044_xl-2015.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Дети за новогодним столом</div>
            <p>Впереди новогодние праздники, застолья, сладкие... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/COVID_19_kurs_na_vosstanovlenie" class="a-item">
            <img src="/.cache/images/img_0/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2020-12-14_DSC_9724-Edit.jpg" alt="" width="148" height="148" />
            <div class="subtitle">COVID-19: курс на восстановление</div>
            <p>Как после перенесенной болезни восстановить свое... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/doveryaj_no_proveryaj" class="a-item">
            <img src="/.cache/images/img_f/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2020-11-18_Depositphotos_111638348_xl-2015.jpg" alt="" width="148" height="148" />
            <div class="subtitle">ДОВЕРЯЙ, НО ПРОВЕРЯЙ</div>
            <p>Врач назначил лекарство или операцию, но вы хотите... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
            </div>
    
</div>
<div class="right" style="padding-top: 40px">
    <div class="banner_container"><div class="banner"><!--BANNER--><!--right4 Яндекс RTB--><!-- Yandex.RTB R-A-80562-5 -->
<div id="yandex_rtb_R-A-80562-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-80562-5",
                renderTo: "yandex_rtb_R-A-80562-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--/BANNER--></div></div>
</div>

                <div class="clear"></div>
                
                <div class="footer">
                
                    <div class="top-banner">
                        
                    </div>
                   
                 <div class="plate">
                        <div class="column">
                        
                                                        <div class="row">                                <div class="title">Теория и практика</div>
                                                                   <a href="/rubrics/theory_practice/lekarstva">Лекарства</a>
                                                                   <a href="/rubrics/theory_practice/cure">Диагностика и лечение</a>
                                                                   <a href="/rubrics/theory_practice/psykho">Психический комфорт</a>
                                                                   <a href="/rubrics/theory_practice/innovation">Инновации</a>
                                                                   <a href="/rubrics/theory_practice/first_aid">Первая помощь</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Красота</div>
                                                                   <a href="/rubrics/beauty/daily">Ежедневный уход</a>
                                                                   <a href="/rubrics/beauty/saloon">Салонные процедуры</a>
                                                                   <a href="/rubrics/beauty/estetic">Эстетическая медицина</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Движение</div>
                                                                   <a href="/rubrics/action/fitness">Фитнес</a>
                                                                   <a href="/rubrics/action/oriental">Восточные практики</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Антиэйдж</div>
                                                                   <a href="/rubrics/antiage/medic">Антивозрастная медицина</a>
                                                                   <a href="/rubrics/antiage/secrets">Секреты долголетия</a>
                                                                   <a href="/rubrics/antiage/50plus">50+</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Еда</div>
                                                                   <a href="/rubrics/food/healthy">Здоровое питание</a>
                                                                   <a href="/rubrics/food/diet">Диеты</a>
                                                                   <a href="/rubrics/food/vitamines">Витамины и добавки</a>
                                                                   <a href="/rubrics/food/recipes">Рецепты</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Эко-жизнь</div>
                                                                   <a href="/rubrics/eco-life/habitat">Среда обитания</a>
                                                                   <a href="/rubrics/eco-life/travel">Путешествия</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Семья</div>
                                                                   <a href="/rubrics/family/men">Мужской вопрос</a>
                                                                   <a href="/rubrics/family/lovesex">Тет-а-тет</a>
                                                                   <a href="/rubrics/family/woman">Женское здоровье</a>
                                                                   <a href="/rubrics/family/children">Дети</a>
                                                            </div>                                                                                                                    <div class="title">Люди и истории</div>
                                                                   <a href="/rubrics/people/secrets">Секреты селебрити</a>
                                                                   <a href="/rubrics/people/expert">Экспертное мнение</a>
                                                                   <a href="/rubrics/people/experience">Личный опыт</a>
                                                                                                                </div>
                        <div class="column last">                                
                                                                                
                                <p>
                                    Адрес редакции и издателя:<br />
                                    127015, ГСП-4, г. Москва,<br />
                                    Бумажный проезд, 14, стр. 1<br />
                                    Тел. (499)257-41-56<br />
                                    Е-mail: zdorovie@zdr.ru
                                    <a class="lightview cyan" href="/res/zdrmap.jpg">Карта проезда</a>
                                </p>
                                <p>
                                    <a href="/about/advertisings" class="cyan">Реклама на сайте и в журнале</a>
                                </p>
                                
                                <p class="gray">
                                    Copyright &copy; 2003-2021<br />
                                    ООО "Издательский дом<br />
                                    журнала "Здоровье"
                                </p>
                                
                                <p>
                                <a href="/about/about" class="cyan">Об ИД Здоровье</a>
                                <a href="/about/customers" class="cyan">Распространителям</a>
                                <a href="/about/vacancies" class="cyan">Вакансии      </a>
                                <a href="/about/contacts" class="cyan">Контакты </a>
                                <a href="/map" class="cyan">Карта сайта</a>
                                </p>
                                
                        </div>
                        
                    </div>
                    
                    <img class="logo" src="/images/logo-footer.png" width="174" height="52" />
                    
                    <p class="col2">
                        Наш портал о здоровье, сохранении молодости и здоровом образе жизни. <a href="/news">Новости медицины</a>, косметологии, здорового питания от редакции общеизвестного бренда - журнала "Здоровье". 
                        У нас вы найдете статьи и <a href="/blogs/">блоги</a> о новинках <a href="/rubrics/beauty/">красоты</a>, о <a href="/rubrics/food/">диетах</a>, о <a href="/rubrics/action/fitness">фитнесе</a>, об <a href="/rubrics/beauty/">уходе за лицом и телом</a>, об <a href="/rubrics/antiage/">anti-age</a>. Вы можете <a href="/consulting/">проконсультироваться у специалистов</a> онлайн или найти ответ в нашем проекте <a href="/encyclopaedia/">"Энциклопедия Здоровья"</a>.
                        
                        <br /><br />
                        
                        Электронное периодическое издание «Здоровье» зарегистрировано в Федеральной службе по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия 25 августа 2006 г. Свидетельство о регистрации Эл № ФС77-25469
                    </p>
                    
                    <p class="col3">
                        <a href="/about/respons">Заявление об ответственности.</a><br />
                        Ответственность за содержание рекламных объявлений, в том числе баннеров, размещенных на веб-сайте, несет рекламодатель. 
                        <br /><br />
                        <a href="/user_agreement/" class="cyan">Правила использования материалов</a><br />
                        Любое использование материалов допускается только при соблюдении <a href="/user_agreement/" class="cyan">правил</a> и при наличии гиперссылки на zdr.ru

                    </p>
                    <p class="col3">
                    
                        <br /> 
                        <noindex>
                        
                        <script id="_wauvil">var _wau = _wau || []; _wau.push(["dynamic", "to5d1aevrn", "vil", "ffffffffffff", "small"]);</script><script async src="//waust.at/d.js"></script>
                        
                        
                        <!--LiveInternet counter--><script type="text/javascript">
			new Image().src = "//counter.yadro.ru/hit?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->

                        &nbsp;
    <!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 486228,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=486228" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
                        &nbsp;
                        <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "578145", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=578145;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
                        
<!-- slickjump -->
<script async type="text/javascript" src="//sjsmartcontent.org/static/plugin-site/js/sjplugin.js" data-site="2kllnk99x05gka2y49i"></script>
                    
                        <!-- Yandex.Metrika informer -->
<!-- <a href="https://metrika.yandex.ru/stat/?id=8076622&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/8076622/3_1_97FD97FF_77DD77FF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="8076622" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<!-- <script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter8076622 = new Ya.Metrika2({
                    id:8076622,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/8076622" style="position:absolute; left:-9999px;" alt="" /></div></noscript> -->
<!-- /Yandex.Metrika counter -->
                        </noindex>
                        
                    
                    </p>
                    <p class="col3">                                             
                        
                    </p>


                    
                    <div class="counters">&nbsp;</div>
                
                </div>  
                
            </div>
            
        </div>
        
        </div>
        
   

<!-- <script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="//jsn.dt00.net/h/u/hudeem-pravilno.ru.447.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="utf-8" ></scr'+'ipt>');
</script> -->
    
    </body>
</html>  