﻿<!DOCTYPE html>
<html>
    <head>
	<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

      <!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5313006012583553",
          enable_page_level_ads: true
        });
            
<script data-ad-client="pub-7566180294400761" async src="https://pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>

      <meta http-equiv="content-type" content="text/html; charset=UTF-8">
      
      <meta name="description" content="Агриппина Стеклова рассказала «Здоровью» о лучшем фитнесе в своей жизни" />      <meta name="keywords" content="здоровье здоровый образ жизни зож формирование здорового образа жизни составляющие здорового образа жизни журнал о здоровье новости здоровья  новости медицины и здоровья сайт о здоровье журнал здоровье статьи о здоровье" />
      <title>Агриппина Стеклова</title>
      
                <meta property="og:title" content="Агриппина Стеклова: «В душе я социопат»"/> 
          <meta property="og:description" content="Актриса рассказала&amp;nbsp; о лучшем фитнесе в своей жизни и своём новом увлечении, а также о том, каково быть молодой бабушкой и жить в семье, в которой все актёры"/> 
          <meta property="og:image" content="//zdr.ru/pic-new/2021-10-11/P1322101.jpg"/>            
      
      <link href=/rss/ rel="alternate" TYPE="application/rss+xml">
      <link rel="stylesheet" type="text/css" href="/css/reset.css" />
      <link rel="stylesheet" type="text/css" href="/css/jquery.jscrollpane.css" />
      <link rel="stylesheet" type="text/css" href="/css/style.css?2" />
      <link rel="stylesheet" type="text/css" href="/css/lightview/lightview.css" />   
            <script src="/js/jquery-1.7.2.min.js"></script>
      <script src="/js/jquery.jcarousel.min.js"></script>
      <script type="text/javascript" src="/js/jquery.placeholder.min.js"></script>
      <script type="text/javascript" src="/js/jquery.form.min.js"></script>
      <script src="/js/cufon-yui.js"></script>
      <script src="/js/BlissL_200-BlissL_300.font.js"></script>
      <script src="/js/Bliss_400-Bliss_500.font.js"></script>
      <!--<script src="//api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>-->
      <script type="text/javascript" src="//apis.google.com/js/plusone.js"></script>
      <!--[if lt IE 9]>
        <script type="text/javascript" src="/js/excanvas/excanvas.js"></script>
      <![endif]-->
      <!--[if IE]>
        <link rel="stylesheet" type="text/css" href="/css/ie.css" />
      <![endif]-->
      <!-- <script src="/js/adwolf.js"></script> -->
      <script type="text/javascript" src="/js/spinners/spinners.min.js"></script>
      <script type="text/javascript" src="/js/lightview/lightview.js"></script>
      <script src="/js/js.js"></script>
            <script src="/js/jquery.mousewheel.js" type="text/javascript" charset="utf-8"></script>
      <script src="/js/jquery.jscrollpane.min.js" type="text/javascript" charset="utf-8"></script>
      
      <script src="/js/jquery.featureCarousel.js" type="text/javascript" charset="utf-8"></script>
      <link rel="stylesheet" type="text/css" href="/css/feature-carousel.css" />
      
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter8076622 = new Ya.Metrika({
                    id:8076622,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/8076622" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

     <!-- Yandex.Metrika counter -->
<!-- <script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter8076622 = new Ya.Metrika2({
                    id:8076622,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/8076622" style="position:absolute; left:-9999px;" alt="" /></div></noscript> -->
<!-- /Yandex.Metrika counter -->
      
       
      <!-- <script type="text/javascript">(function(){var j=379,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","//luxup.ru/s/rb"+j+".js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script> -->
      <script type="text/javascript" src="//vk.com/js/api/openapi.js?95"></script>
      <script type="text/javascript">
        VK.init({apiId: 3246562, onlyWidgets: true});
      </script>
      
      <script type="text/javascript">
      
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-19100994-1']);
        _gaq.push(['_trackPageview']);
      
        (function() {
          var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
          //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
          ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
      
      </script>
      
        
            
            
      
      <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
      
    </head>
        
    <body>
    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=459202760804402";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>   

 
    
<div id="welcome_container" style="display: none">
    <div id="shadow"></div>
    <div id="welcome">
        <div id="welcome_content"></div>
        <div id="skip"><a href="#">Вернуться на сайт</a></div>
    </div>
</div>  
    
<div id="shadow2"></div>
    
        <div class="top">
            <div class="container">
                <!--<a href="/about/subscribe_i" title="Подпишись на журнал &quot;Здоровье&quot;"><img src="/images/banner-subscribe.png" width="220" height="32" /></a>
                <a href="/subscribe" style="text-decoration:none; display: inline-block; width: 200px; color: #666; vertical-align: top; font-style: italic; padding-top: 4px; font-weight: bold; font-size: 120%">Подпишись на новости</a>-->
                <ul class="bliss">
                                    <li><a class="orange" href="/encyclopaedia/"><img src="/images/icon-enc.png" width="24" height="17" />Энциклопедия</a></li>
                    <li><a class="cyan" target="_blank" href="http://www.hudeem-pravilno.ru/"><img src="/images/icon-slim.png" width="18" height="17" />Худеем правильно</a></li>
                </ul>
                <div class="social">
                        <a href="//www.facebook.com/pages/%D0%97%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D0%B5/260733280609431"><img src="/images/facebookIcon_20px.png" /></a>
                        <a href="//twitter.com/health_ZDR"><img src="/images/icon-twitter-20px.png" /></a>
                        <a href="//vk.com/zdr_ru"><img src="/images/20px-VKontakte.png" /></a>    
                        <!--<a href="/subscribe/"><img src="/images/Email-20px.png"  /></a>-->
                        <a href="/rss/"><img src="/images/feed-icon_orange-20px.png"  /></a>                                    
                </div>
            </div>
        </div>
        
        <div>
                
        <div class="container">
            <div class="top-banner">
                
            </div>
            <div class="header">
                <a href="/" title="Здоровье"><img src="/images/logo.png" width="247" height="57" alt="Здоровье" /></a>
                <div class="overlay"><div></div></div>
                <div class="menu">
                    <ul class="">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a class="bliss" href="/consulting/">Консультации</a></li>  
                                                                                                                                                                <li><a class="bliss" href="/services/">Сервисы</a></li>  
                                                                                                                                                                                                                                                                                                                            <li><a class="bliss" href="/forum/">Обсуждения</a></li>  
                                                                                                            <li><a class="bliss" href="/gallery/">Фотогалереи</a></li>  
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <!--<li class="last"><a class="bliss" href="/about/subscribe_i">Подписка</a></li>-->
                    </ul>
                </div>
                
            </div>
                        <div class="main-menu-container">
               <ul class="main-menu">
                                      <li>
                       <a href="/rubrics/theory_practice/">Теория и практика</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/theory_practice/lekarstva">Лекарства</a></li>
                                                  <li><a href="/rubrics/theory_practice/cure">Диагностика и лечение</a></li>
                                                  <li><a href="/rubrics/theory_practice/psykho">Психический комфорт</a></li>
                                                  <li><a href="/rubrics/theory_practice/innovation">Инновации</a></li>
                                                  <li class="last"><a href="/rubrics/theory_practice/first_aid">Первая помощь</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/beauty/">Красота</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/beauty/daily">Ежедневный уход</a></li>
                                                  <li><a href="/rubrics/beauty/saloon">Салонные процедуры</a></li>
                                                  <li class="last"><a href="/rubrics/beauty/estetic">Эстетическая медицина</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/action/">Движение</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/action/fitness">Фитнес</a></li>
                                                  <li class="last"><a href="/rubrics/action/oriental">Восточные практики</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/antiage/">Антиэйдж</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/antiage/medic">Антивозрастная медицина</a></li>
                                                  <li><a href="/rubrics/antiage/secrets">Секреты долголетия</a></li>
                                                  <li class="last"><a href="/rubrics/antiage/50plus">50+</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/food/">Еда</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/food/healthy">Здоровое питание</a></li>
                                                  <li><a href="/rubrics/food/diet">Диеты</a></li>
                                                  <li><a href="/rubrics/food/vitamines">Витамины и добавки</a></li>
                                                  <li class="last"><a href="/rubrics/food/recipes">Рецепты</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/eco-life/">Эко-жизнь</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/eco-life/habitat">Среда обитания</a></li>
                                                  <li class="last"><a href="/rubrics/eco-life/travel">Путешествия</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/family/">Семья</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/family/men">Мужской вопрос</a></li>
                                                  <li><a href="/rubrics/family/lovesex">Тет-а-тет</a></li>
                                                  <li><a href="/rubrics/family/woman">Женское здоровье</a></li>
                                                  <li class="last"><a href="/rubrics/family/children">Дети</a></li>
                                              </ul>
                   </li>
                                      <li class="last">
                       <a href="/rubrics/people/">Люди и истории</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/people/secrets">Секреты селебрити</a></li>
                                                  <li><a href="/rubrics/people/expert">Экспертное мнение</a></li>
                                                  <li class="last"><a href="/rubrics/people/experience">Личный опыт</a></li>
                                              </ul>
                   </li>
                                  </ul>
            </div>
                        
                        
            <div class="content">
                <div id="block16"></div> 
<div class="center">
        
    <div class="article">
                
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5313006012583553",
    enable_page_level_ads: true
  });
</script>
	
        <div class="pict">
                    <img src="/.cache/images/img_6/300x300_1_0_1_0__home_zdr_newzdr_pic-new_2021-10-11_P1322101.jpg" alt="" width="300" height="300" />
                            </div>
        
        <h1>Агриппина Стеклова: «В душе я социопат»</h1>
        <div class="short">Актриса рассказала&nbsp; о лучшем фитнесе в своей жизни и своём новом увлечении, а также о том, каково быть молодой бабушкой и жить в семье, в которой все актёры</div>
        
        <div class="tags">Автор: <strong>
            <a href="/author/292">Елена Чудная</a>        </strong>
        </div>        <div class="tags">Опубликовано: <span>11 октября 2021 г.</span></div>
        
                
        
                
        <div class="clear"></div>
        
        
                   
                
        <br />
        
        <div id="text" class="text">
          <p><strong>&nbsp;&laquo;Я никогда не была худой&raquo;</strong></p>

<p><strong>Агриппина, вы недавно закончили сниматься в сериале &laquo;Елизавета&raquo;, впервые на экране сыграли Екатерину </strong><strong>I</strong><strong>. Каково это было всё время находиться в объёмных костюмах и причёсках? </strong>&nbsp;</p>

<p>Костюмы и корсеты по 12 часов, шубы в аномальную питерскую жару, причёски из моих волос &ndash; это было адское испытание, но я получала бесконечное удовольствие от этого приключения. Я давно мечтала сыграть историческую личность в кино и не понимала, почему же подобные проекты обходят меня стороной, а в театре за них награждают. Даже по внешним данным я прекрасно вписываюсь в ту эпоху (смеется). И вот это случилось!</p>

<p><strong>А в жизни вы легко выбираете себе одежду? </strong></p>

<p>Думаю, что да. Когда вижу вещь, всегда быстро и точно определяю - моё это или нет. У меня есть любимые магазины, есть любимые русские дизайнеры, с которыми мы совпали, они шьют будто под меня, и это большое счастье, скажу я вам.&nbsp;</p>

<p><strong>Рыжие кудри &ndash; ваша визитная карточка. Волосы требуют сложного ухода?</strong></p>

<p>Мне повезло с вьющимися волосами. Я не делаю ничего особенного с ними, не больше, чем каждая женщина &ndash; мою, наношу маски, масло. А в плане формы, цвета и ухода доверяю профессионалам, особенно перед съёмками. Я знаю, что вьющиеся волосы требуют специального и правильного ухода. И как-то интуитивно я пришла к каким-то из этих правил. Например, я крайне редко сушу волосы феном &ndash; это как раз то, что нельзя делать с кудрявыми волосами. Я использую увлажняющие средства, а кудрявым волосам как раз нужна влага, потому что они пористые и довольно тяжелые. Я не пользуюсь расчёской - кудрявым это не нужно.&nbsp;&nbsp;</p>

<p><strong>Вы одна из тех счастливиц, кому очень идут округлые формы. Не приходится мучать себя диетами? </strong></p>

<p>Я никогда не была худая и никогда не переживала по этому поводу. Но нет актрисы, которую не посещают мысли о том, что надо похудеть. Это не зависит от телосложения, мы всё равно периодически выходим за рамки дозволенного. Но мне контролировать себя гораздо проще, чем кому-либо - сценические костюмы в этом очень помогают, всегда держишь себя в нужных рамках (смеется).</p>

<p><strong>Какие принимаете меры?</strong></p>

<p>Всё просто - не ем сладкого и мучного, перехожу на интервальное голодание. Помимо того, что оно сейчас в моде, это уже проверенный и не сложный для меня способ прийти в форму. Главное - выдерживать так называемую паузу, мне не очень нравится слово &laquo;голодание&raquo;, это просто пауза между приемом пищи. Ты ешь что хочешь, а потом не ешь как минимум 14 часов. Надо признаться, что раньше достаточно было пару дней посидеть на диете и с тебя слетело 2-3 килограмма, а с возрастом приходится прикладывать гораздо больше усилий.</p>

<p><strong>Кто у вас в семье главный на кухне?</strong></p>

<p>Кухней заправляет муж. Я, конечно, умею готовить, но Владимир так бесподобно, так легко и прямо-таки играючи это делает, что даже неловко мешать ему (смеется).&nbsp;&nbsp;&nbsp;&nbsp;</p>

<p><strong>У вас достаточно в жизни движения и физической активности? </strong></p>

<p>Мне всегда казалось, что этого достаточно, особенно в театре во время репетиций и спектаклей. Но в работе нередко бывают паузы, а это сразу сказывается на ощущениях в теле. Признаюсь честно, фитнес &ndash; не моя история, скучная и бессмысленная трата времени. Я попробовала заниматься EMS-тренировками с электродами, мне показалось это любопытным, я даже успела почувствовать некоторый эффект. Но всё равно это элемент фитнеса, а я страдаю от того, что это отнимает мое время.</p>

<p><strong>Что вы думаете насчёт йоги? </strong></p>

<p>Она мне нравится. Однажды я почти месяц жила в Индии, и вот там все аюрведические процедуры, йога и дыхательные практики мне безумно понравились. Но в Москве я не могу найти своего учителя, с которым мы бы совпали. Поэтому иногда я хожу в бассейн и на массаж. В этом деле моя цель &nbsp;даже не похудение, а здоровье, поскольку у меня давние проблемы со спиной, множественные протрузии и грыжи... А знаете, какой самый лучший фитнес?</p>

<p><strong>Какой же? &nbsp;&nbsp;&nbsp;</strong></p>

<p>Я поняла, что всю жизнь, наверное, не тем занималась. Потому что прошлым летом вдруг узнала, как дико я люблю косить траву. У нас есть загородный дом с большой приусадебной территорией. И поверьте мне, пройтись по ней с газонокосилкой &ndash; приличная физическая нагрузка. Это только в рекламе показывают, как ты одним пальцем толкаешь косилку. На самом деле ты делаешь огромное количество шагов, проходишь бесконечные повороты, преодолеваешь ямки. Машинка едет на разной скорости, и за ней надо успевать, надо ею управлять, а потом отгружать скошенную траву. Это полноценная тренировка для меня и, конечно, невероятное наслаждение. Я по жизни занимаюсь чем-то эфемерным, результат моего труда нельзя потрогать, он очень субъективен &ndash; кому-то нравится, кому-то нет. А здесь ты уже через секунду видишь результат своего труда. Это кайф! И потом этот чудесный запах скошенной травы&hellip;</p>

<p><strong>А зимой газонокосилку сменяет лопата?</strong></p>

<p>Вы угадали &ndash; это моя вторая страсть! Зимой муж называет меня Гранька-бульдозер, а летом - Гроза полей (смеется). Прошлой зимой я, наконец, ответила себе на вопросы, зачем мы построили этот дом. Я долго не могла понять, зачем он мне нужен, а особенно то количество вложенных в него средств и сил. Но в пандемию все вопросы были закрыты, сейчас я понимаю, что передо мной открывается новый этап в жизни, новые увлечения и&nbsp; впечатления. Мы пока только в начале пути, у нас есть прекрасный ландшафтный дизайнер. Думаю, что высаживать цветы, травы и что-то еще &ndash; это всё у меня впереди. &nbsp;&nbsp;&nbsp;&nbsp; &nbsp;</p>

<p><strong>&laquo;В душе я - социопат&raquo;</strong></p>

<p><strong>Вы упомянули пандемию, вы ведь переболели ковидом и ваш отец недавно выписался из больницы.</strong></p>

<p>Меня это настигло ровно год назад. И практически полгода потом &nbsp;восстанавливалась. Я уже работала и снималась, но иммунитет мой ослаб настолько, что почти каждый месяц я заболевала другими болезнями - никогда за свою жизнь я столько не болела. Любая микропростуда превращалась во что-то жуткое - в бронхит или гайморит, каждый раз с высокой температурой и антибиотиками. Помимо этого ковид повлиял и на мое эмоциональное состояние - я была немного разобранной, быстро уставала и вообще стала грустна.</p>

<p>Папа сейчас в строю, восстанавливается. Но я постоянно напоминаю ему, что это не шутки, надо себя поберечь и продолжать реабилитацию.&nbsp;</p>

<p><strong>Перед самой пандемией вы много гастролировали. Что для вас самое крутое в гастролях? </strong></p>

<p>Перед пандемией мы почти 1,5 месяца жили в Париже, потом были в Лондоне и Мадриде со спектаклем &laquo;Рыцарь пламенеющего пестика&raquo;, который сделали совместно с режиссером Декланом Доннелланом. Сейчас спектакль идёт в Театре им. Пушкина. Самое крутое в гастролях &ndash; команда, люди, творческая атмосфера, тот материал, с которым ты едешь выступать, и, конечно, вдохновляют зрители, их тёплый приём и отклик. Новые города и страны тоже дают впечатления, если успеваешь посмотреть их. Но в гастролях есть как кайф, так и усталость, всегда хочется поскорее вернуться домой.</p>

<p><strong>Вы человек общительный, а бывает, что устаете от людей? </strong></p>

<p>Несмотря на мою внешнюю общительность, в душе я скорее социопат. Да, я дико нервничаю перед большим скоплением людей, на премьерах, на фестивалях. Каждый раз делаю над собой усилие и иду в эту воду, поскольку понимаю, что это часть моей профессии и часть жизни. Но мне это даётся не просто. И когда начинается новый проект, мне всегда сложно сделать первый шаг, проявляется так называемый комплекс самозванца &ndash; а почему я, а вот сейчас все поймут, что они ошиблись, что я не гожусь... Чем больше у тебя опыта и стажа, чем больше ты знаешь про профессию, про людей и про жизнь, тем больше страхов и сомнений начинает тебя терзать. В юности это всё неведомо, ныряешь в новое с головой - и будь, что будет. А теперь ты знаешь все варианты, как может быть.</p>

<p><strong>Вы в довольно молодом возрасте стали бабушкой. Какие ощущения в этой роли? &nbsp;</strong></p>

<p>Это ни с чем не сравнимые ощущения. Знаете, есть просто твои дети, которых ты рожаешь в раннем возрасте, есть поздние дети &ndash; к ним уже другое особое отношение, и есть совершенно иная категория - внуки. У меня к внуку какая-то всеобъемлющая любовь без границ и обязательств, любовь в чистом виде. Мы от наших детей всегда чего-то ждем и требуем, всё время что-то они нам должны и мы им должны, мы так или иначе с детьми постоянно выясняем отношения. А с внуками всё иначе. Это безграничная любовь, не требующая ничего взамен. Ты с ним такая, какая есть.</p>

<p><strong>При том, что вы бабушка, даже по фото видно, как вы любите похулиганить и подурачиться. Как считаете, в каком возрасте нужно быть серьезнее? </strong></p>

<p>Ни в каком. Чувство юмора и умение посмеяться говорит о наличии ума, это бесценный дар. Независимо от возраста, пола, профессии и социального статуса.&nbsp;</p>

<p><strong>У вас актерская династия, а был ли шанс у вас самой или у вашего сына Данилы пойти другой дорогой? </strong></p>

<p>У меня может и был, но как выяснилось, его не было (смеется). Хотя я вроде бы была спиной к событиям, пыталась смотреть в другую сторону. Как и наша с Володей дочь Маша &ndash; она долго пудрила нам мозги, но, по всей видимости, у нее тоже не осталось шансов пойти другой дорогой. А Данил решил сразу, чем он хочет быть. Мы приложили много сил, чтобы его переубедить. Нам с мужем казалось, что у Данилы есть другие дарования, например, он неплохо писал в юности, мы предлагали ему начать писать сценарии, а потом и самому играть в этих картинах. Но он стоял железобетонно, хотел идти в актёры.&nbsp;&nbsp;</p>

<p><strong>Вы верите в то, что артистический дар и талант передаются генетически, по наследству? Или это зависит от воспитания. </strong></p>

<p>Я и верю, и не верю. Но я вообще верю в гены, это не пустой звук. Верю в династии. Если, например, потомственный хирург в третьем поколении, то как-то автоматически к нему и доверия больше. Если есть династии врачей и учителей, то почему же артист &ndash; это только семейственность? Кажется, мы тоже имеем право на династии. Причем есть прекрасные примеры &ndash; Мироновы, Ефремовы, Янковские, Михалковы. Молодое поколение из актерских семей - талантливые, одаренные люди, они сейчас составляют нашу гордость. Конечно, огромное значение имеет среда и воспитание, не только гены.</p>

<p><strong>Актерам из династий приходится преодолевать дополнительные сложности &ndash; их постоянно сравнивают, от них многое ждут. Плюс внутрисемейная профессиональная конкуренция. </strong></p>

<p>Даже не столько это нужно преодолеть, сколько справиться со своими внутренними амбициями. У тебя перед глазами примеры твоей же семьи. Например, я уже не знаю, кто я сейчас &ndash; дочь Стеклова или мать Стеклова, жена Большова или мать Большовой, свекровь Лумповой или &laquo;тёща&raquo; Парамонова&hellip;. И тут ты тихонько сходишь с ума (смеется).</p>

<p>А что касается конкуренции, то у нас такого нет, нас это не коснулось. Успех у каждого волнообразный - у одного подъём, потом у другого. Неужели могут быть другие чувства, кроме радости и счастья за близкого человека, когда у него что-то получается. Даже если рождаются в душе противоречивые чувства, то это не связано с родным человеком, это уже твои внутренние проблемы, ты разбираешься и прорабатываешь их сам с собой. &nbsp;&nbsp;</p>

<p><strong>Вы все яркие каждый в отдельности, а когда вы собираетесь вместе, на что это похоже? </strong></p>

<p>Всегда по-разному &ndash; иногда это горячо и нервно, бушуют ураганы, которые, конечно, от большой любви. Мы все эмоциональные и темпераментные. Может мы и сходим с ума, когда вместе, но я не знаю, как иначе. Иногда наши встречи проходят благостно, радостно и спокойно. Всё зависит от ситуации в стране, от здоровья, от эмоционального состояния каждого из нас.&nbsp;&nbsp;</p>

<p><strong>Чего вам не хватает сейчас больше всего? </strong></p>

<p>Путешествий. Я очень люблю путешествовать &ndash; это та вещь, на которую не жаль тратить денег и времени. Впечатления от разных мест дают тебе вдохновение, оно бесценно. Мы ездили куда-то минимум два раза в год, а сейчас это сделать пока сложно. Но зато во мне проснулась любовь к даче. Я предвкушаю тот момент, когда буду создавать свой микромир. Если в доме ты окружаешь себя вещами, то на земле ты даёшь жизнь чему-то живому. Это как декорация, которая никогда не бывает одинаковой, она меняется под влиянием разных условий &ndash; солнца, дождя, туч, времён года. Ты создаёшь свою маленькую планету, это очень волнительно и здорово.&nbsp;&nbsp;&nbsp;&nbsp;</p>

<p>&nbsp;<strong>5 фактов об Агриппине Степловой</strong></p>

<p>1.Родилась в Краснодаре в семье актеров Владимира Стеклова и Людмилы Мощенской.</p>

<p>2. Окончила актёрский курс ГИТИСа, работает в театре &laquo;Сатирикон&raquo;, а также участвует в постановках других театров.</p>

<p>3. Самые известные работы в сериалах &laquo;Гражданин начальник&raquo;, &laquo;Большие деньги&raquo;, &laquo;Беглые родственники&raquo;, &laquo;Доктор Преображенский&raquo;, фильмах &laquo;Инсайт&raquo;, &laquo;Наследники&raquo;, &laquo;Кровь&raquo; и др.</p>

<p>4. Более 20 лет в браке с актёром театра &laquo;Сатирикон&raquo; Владимиром Большовым, у них двое взрослых детей &ndash; Мария Большова и Данил Стеклов, а также 3-летний внук Пётр.&nbsp; &nbsp;</p>

<p>5. Обожает автомобили и любую технику.</p>

<p>&nbsp;</p>

<p><strong>5 советов&nbsp;Агриппины Стекловой</strong></p>

<p>1. Если у вас дурацкое настроение и тоска, подарите себе&nbsp;маленькое удовольствие.&nbsp;Мне помогает душ или ванна,&nbsp;кофе и пирожное.</p>

<p>2. Не экономьте на себе, а особенно на радостях для себя.&nbsp;Если вы давно мечтали&nbsp;о массаже или о новом&nbsp;платье, то позвольте себе&nbsp;это прямо сейчас.</p>

<p>3. Если вам не нравится отражение в зеркале, особенно&nbsp;по утрам, ничего не остаётся, как полюбить эту&nbsp;женщину, вам с ней ещё долго&nbsp;жить, другой не будет.</p>

<p>4. Ходите в театр, он даёт&nbsp;живые сиюминутные&nbsp;эмоции, которые не получишь нигде.</p>

<p>5. Если муж и жена совсем&nbsp;не ссорятся, значит, они&nbsp;равнодушны друг к другу.&nbsp;Любящие люди всегда&nbsp;горячи. Главное &ndash; уметь&nbsp;грамотно выйти из кризиса или ссоры.</p>
   
          
          <div class="summary">
        
              Автор: <strong>
                  <a href="/author/292">Елена Чудная</a>              </strong>
              <br />      
              Опубликовано: 11 октября 2021 г.
                        </div>
          <div class="clear"></div>
              
        </div>
        
        

<div class="yashare-auto-init" data-yashareLink="" data-yashareTitle="" data-yashareDescription="" data-yashareImage="" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,lj" data-yashareType="none"></div>
<div class="clear"></div>  
        
                   
          
        
    </div>
    
    <div class="clear"></div>
    
        
    <noindex>
    <sjdiv id="SlickJumpNativeAds"></sjdiv> 
    </noindex>
    
    <div class="clear"></div>
   
       
        
    <div class="banner_container"><div class="banner"><!--BANNER--><!--600x90 Яндекс (RTB)--><!-- Yandex.RTB R-A-80562-3 -->
<div id="yandex_rtb_R-A-80562-3"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-80562-3',
    blockId: 'R-A-80562-3'
  })
})</script><!--/BANNER--></div></div>
    
                <div class="comments">
        <h2 class="bliss solid-orange">Комментарии</h2>
        <div class="comment-list"  id="comments">
                            </div>
                            <a name="form"></a>
            <form  class="comment">
                <input type="hidden" name="theme" value="" />
                <input type="hidden" name="idmath" value="19312" />
                <input type="hidden" name="idcat" value="4" />
                <input type="hidden" name="rubric" value="" />
                <input type="hidden" name="tname" value="Агриппина Стеклова: «В душе я социопат»" />
                <input type="hidden" class="comment_parent" name="parent" value="0" />
                <span class="reply_user"></span>
                <textarea id="comment_text" name="text" placeholder="Пока нет комментариев. Вы можете написать первый."></textarea>
                                <button type="submit">Комментировать</button>
                <p class="note" style="text-align: left">Уважаемые пользователи! Упоминания названий любых лекарственных препаратов, БАДов (советы по применению), 
                медицинских изделий, медицинских организаций, других товаров и услуг, рассматриваются как реклама и удаляются в соответсвии с п.4.6. <a href="/about/forum_rules">Правил Форума</a></p>
            </form>
            
                
            <script>
            $(function() {

                $("#comment_text").focus(function () {
                     $(this).attr('disabled',1);
                     showModal($('#form-login'), $(this), 350, 240);
                     return false;
                }); 
                
                $('#form-login .title img').click(function () {
                      $("#comment_text").removeAttr('disabled');
                });                 
            
            });
            </script>
        
            </div>  
</div>
<div class="right">
    ﻿                       <form id="search" action="/search">
                       <input type="text" name="q" value="" />
                       <button type="submit">Поиск</button>
                   </form>
                   
                                      
                                      <div class="services">
                       <a class="bliss u login" href="#">Войти</a> | 
                       <a class="bliss u register" href="#">Регистрация</a><br/> 
                       <script src="//ulogin.ru/js/ulogin.js"></script>
                       <div id="uLogin" data-ulogin="display=small;fields=nickname;optional=first_name,last_name,email,photo;providers=facebook,vkontakte,twitter;hidden=;redirect_uri=%2F%2Fzdr.ru%2Farticles%2Fagrippina_steklova_v_dushe_ya_sotsiopat">*</div>

                       
                       <br /><br />
                   </div>
                   
                   <div class="modal" id="form-login">
                        <div class="title"><span>Авторизация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Вы можете авторизоваться на сайте при помощи:</p>
                           <a href="/login/?fb"><img src="/images/fb-login.png" width="68" height="22" /></a>
                           <a href="/login/?vk"><img src="/images/vk-login.png" width="88" height="22" /></a>
                           <a href="/login/?twitter"><img src="/images/twitter-login.png" width="57" height="22" /></a>
                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-login"></div>
                           <form>
                               <input name="login" type="text" placeholder="Логин" />
                               <input name="password" type="password" placeholder="Пароль" />
                               <br />
                               <input name="remember" type="checkbox" id="remember" value="1" /><label for="remember">запомнить меня на сайте</label>
                               <button type="submit">Войти</button>
                           </form>
                           <div class="dotted-blue"></div>
                           <a class="u recover" href="#">Забыли пароль?</a>&nbsp;&nbsp;&nbsp;
                           <a class="u register" href="#">Регистрация</a>
                        </div>
                   </div>
                   
                   <div class="modal" id="form-recover">
                        <div class="title"><span>Регистрация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Введите e-mail адрес, указанный при регистрации</p>

                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-recover"></div>
                           <form>
                               <input id="email2" name="email" type="text" placeholder="E-mail" />
                               
                               <button type="submit">Выслать пароль</button>
                           </form>
                        </div>
                   </div>
                   
                   <div class="modal" id="form-register">
                        <div class="title"><span>Регистрация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Зарегистрировавшись, вы сможете:</p>
                           <ul>
                              <li>комментировать статьи и блоги,</li>
                              <li>бесплатно получать онлайн-консультации у специалистов,</li>
                              <li>пользоваться сервисами,</li>
                              <li>участвовать в конкурсах,</li>
                              <li>общаться на форуме.</li>
                          </ul>

                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-register"></div>
                           <form method="POST">
                               <input id="login" name="login" type="text" placeholder="Логин" />
                               <input id="email" name="email" type="text" placeholder="E-mail" />
                               <br />
                               <input id="p1" name="password" type="password" placeholder="Пароль" />
                               <input id="p2" name="password2" type="password" placeholder="Подтверждение пароля" />
                               <br />
                               <input id="code" name="code" type="text" placeholder="5 + 0 = ?" />
                               <br />
                               Выберите аватар:<br />
                               
                               <div class="avatar">
                                   <input checked type="radio" name="avatar" value="avatar1" id="avatar1">
                                   <label for="avatar1"><img src="/.cache/images/img_9/80x80_1_0_1_0__home_zdr_newzdr_images_avatar1.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar2" id="avatar2">
                                   <label for="avatar2"><img src="/.cache/images/img_b/80x80_1_0_1_0__home_zdr_newzdr_images_avatar2.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar3" id="avatar3">
                                   <label for="avatar3"><img src="/.cache/images/img_5/80x80_1_0_1_0__home_zdr_newzdr_images_avatar3.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar4" id="avatar4">
                                   <label for="avatar4"><img src="/.cache/images/img_4/80x80_1_0_1_0__home_zdr_newzdr_images_avatar4.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar5" id="avatar5">
                                   <label for="avatar5"><img src="/.cache/images/img_6/80x80_1_0_1_0__home_zdr_newzdr_images_avatar5.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar6" id="avatar6">
                                   <label for="avatar6"><img src="/.cache/images/img_1/80x80_1_0_1_0__home_zdr_newzdr_images_avatar6.png" alt="" width="80" height="80" /></label>
                               </div> 
                               
                               или загрузите свой
                               <input class="unreq" type="file" name="file" />                              
                               
                               <input name="list" type="checkbox" id="list" value="1" /><label for="list">Я хочу получать рассылку с самыми интересными и важными новостями о здоровье</label>
                               <br><input type="checkbox" id="agree" value="1" /><label for="agree">Согласен с <a href="/about/respons">Соглашением об использовании</a></label>
                               <button type="submit">Зарегистрироваться</button>
                           </form>
                        </div>
                   </div>
                                      
    <div class="banner_container"><div class="banner"></div></div>
    <div class="banner_container"><div class="banner"><!--BANNER--><!--300x600 arnebia-vit--><a href="http://zdr.ru/cms/module_banners/banner_click.php?id=155"><img src="/pic-new/banners/Vit_Arnebia_zd.jpg" width="250" height="338" border="0" /></a><!--/BANNER--></div></div>
                                                         <div class="blogs">
                       <h2 class="bliss orange">Последние комментарии</h2>
                                              <a class="item" href="/theme/10412">
                           <div class="pic"><img src="/.cache/images/img_9/38x43_1_0_1_0__home_zdr_newzdr_images_avatar1.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">SergeyVladimirov <span class="date">[32 минуты назад]</span></div>  
                               Каждый человек стремится иметь красивую белоснежную улыбку, но со временем зубная эмаль теряет... 
                          </div>
                       </a>
                                              <a class="item" href="/theme/8701">
                           <div class="pic"><img src="/.cache/images/img_4/38x43_1_0_1_0__home_zdr_newzdr_images_avatar4.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">SvettaMama <span class="date">[4 дня назад]</span></div>  
                               ОРЗ – это плохо, еще хуже коронавирус, про который нам не устают повторять, так почему забывают... 
                          </div>
                       </a>
                                              <a class="item" href="/theme/10382">
                           <div class="pic"><img src="/.cache/images/img_4/38x43_1_0_1_0__home_zdr_newzdr_images_avatar4.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">gipsychristine@rambler.ru <span class="date">[77 дней назад]</span></div>  
                               Здравствуйте, подскажите где свершили это чудо? очень боюсь идти, хотелось бы к проверенным. и... 
                          </div>
                       </a>
                                          </div>            

                   <div class="banner_container"><div class="banner"><!--BANNER--><!--300x250_2 zr--><a href="http://zdr.ru/cms/module_banners/banner_click.php?id=154"><img src="/pic-new/banners/zr3.jpg" width="250" height="337" border="0" /></a><!--/BANNER--></div></div>
    
        
</div>
<div class="clear"></div>
<div class="center">

    
</div>
<div class="right" style="padding-top: 40px">
    <div class="banner_container"><div class="banner"><!--BANNER--><!--right4 Яндекс RTB--><!-- Yandex.RTB R-A-80562-5 -->
<div id="yandex_rtb_R-A-80562-5"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-80562-5',
    blockId: 'R-A-80562-5'
  })
})</script><!--/BANNER--></div></div>
</div>

                <div class="clear"></div>
                
                <div class="footer">
                
                    <div class="top-banner">
                        
                    </div>
                   
                 <div class="plate">
                        <div class="column">
                        
                                                        <div class="row">                                <div class="title">Теория и практика</div>
                                                                   <a href="/rubrics/theory_practice/lekarstva">Лекарства</a>
                                                                   <a href="/rubrics/theory_practice/cure">Диагностика и лечение</a>
                                                                   <a href="/rubrics/theory_practice/psykho">Психический комфорт</a>
                                                                   <a href="/rubrics/theory_practice/innovation">Инновации</a>
                                                                   <a href="/rubrics/theory_practice/first_aid">Первая помощь</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Красота</div>
                                                                   <a href="/rubrics/beauty/daily">Ежедневный уход</a>
                                                                   <a href="/rubrics/beauty/saloon">Салонные процедуры</a>
                                                                   <a href="/rubrics/beauty/estetic">Эстетическая медицина</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Движение</div>
                                                                   <a href="/rubrics/action/fitness">Фитнес</a>
                                                                   <a href="/rubrics/action/oriental">Восточные практики</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Антиэйдж</div>
                                                                   <a href="/rubrics/antiage/medic">Антивозрастная медицина</a>
                                                                   <a href="/rubrics/antiage/secrets">Секреты долголетия</a>
                                                                   <a href="/rubrics/antiage/50plus">50+</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Еда</div>
                                                                   <a href="/rubrics/food/healthy">Здоровое питание</a>
                                                                   <a href="/rubrics/food/diet">Диеты</a>
                                                                   <a href="/rubrics/food/vitamines">Витамины и добавки</a>
                                                                   <a href="/rubrics/food/recipes">Рецепты</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Эко-жизнь</div>
                                                                   <a href="/rubrics/eco-life/habitat">Среда обитания</a>
                                                                   <a href="/rubrics/eco-life/travel">Путешествия</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Семья</div>
                                                                   <a href="/rubrics/family/men">Мужской вопрос</a>
                                                                   <a href="/rubrics/family/lovesex">Тет-а-тет</a>
                                                                   <a href="/rubrics/family/woman">Женское здоровье</a>
                                                                   <a href="/rubrics/family/children">Дети</a>
                                                            </div>                                                                                                                    <div class="title">Люди и истории</div>
                                                                   <a href="/rubrics/people/secrets">Секреты селебрити</a>
                                                                   <a href="/rubrics/people/expert">Экспертное мнение</a>
                                                                   <a href="/rubrics/people/experience">Личный опыт</a>
                                                                                                                </div>
                        <div class="column last">                                
                                                                                
                                <p>
                                    Адрес редакции и издателя:<br />
                                    127015, ГСП-4, г. Москва,<br />
                                    Бумажный проезд, 14, стр. 1<br />
                                    Тел. (499)257-41-56<br />
                                    Е-mail: zdorovie@zdr.ru
                                    <a class="lightview cyan" href="/res/zdrmap.jpg">Карта проезда</a>
                                </p>
                                <p>
                                    <a href="/about/advertisings" class="cyan">Реклама на сайте и в журнале</a>
                                </p>
                                
                                <p class="gray">
                                    Copyright &copy; 2003-2021<br />
                                    ООО "Издательский дом<br />
                                    журнала "Здоровье"
                                </p>
                                
                                <p>
                                <a href="/about/about" class="cyan">Об ИД Здоровье</a>
                                <a href="/about/customers" class="cyan">Распространителям</a>
                                <a href="/about/vacancies" class="cyan">Вакансии      </a>
                                <a href="/about/contacts" class="cyan">Контакты </a>
                                <a href="/map" class="cyan">Карта сайта</a>
                                </p>
                                
                        </div>
                        
                    </div>
                    
                    <img class="logo" src="/images/logo-footer.png" width="174" height="52" />
                    
                    <p class="col2">
                        Наш портал о здоровье, сохранении молодости и здоровом образе жизни. <a href="/news">Новости медицины</a>, косметологии, здорового питания от редакции общеизвестного бренда - журнала "Здоровье". 
                        У нас вы найдете статьи и <a href="/blogs/">блоги</a> о новинках <a href="/rubrics/beauty/">красоты</a>, о <a href="/rubrics/food/">диетах</a>, о <a href="/rubrics/action/fitness">фитнесе</a>, об <a href="/rubrics/beauty/">уходе за лицом и телом</a>, об <a href="/rubrics/antiage/">anti-age</a>. Вы можете <a href="/consulting/">проконсультироваться у специалистов</a> онлайн или найти ответ в нашем проекте <a href="/encyclopaedia/">"Энциклопедия Здоровья"</a>.
                        
                        <br /><br />
                        
                        Электронное периодическое издание «Здоровье» зарегистрировано в Федеральной службе по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия 25 августа 2006 г. Свидетельство о регистрации Эл № ФС77-25469
                    </p>
                    
                    <p class="col3">
                        <a href="/about/respons">Заявление об ответственности.</a><br />
                        Ответственность за содержание рекламных объявлений, в том числе баннеров, размещенных на веб-сайте, несет рекламодатель. 
                        <br /><br />
                        <a href="/user_agreement/" class="cyan">Правила использования материалов</a><br />
                        Любое использование материалов допускается только при соблюдении <a href="/user_agreement/" class="cyan">правил</a> и при наличии гиперссылки на zdr.ru

                    </p>
                    <p class="col3">
                    
                        <br /> 
                        <noindex>
                        
                        <script id="_wauvil">var _wau = _wau || []; _wau.push(["dynamic", "to5d1aevrn", "vil", "ffffffffffff", "small"]);</script><script async src="//waust.at/d.js"></script>
                        
                        
                        <!--LiveInternet counter--><script type="text/javascript">
			new Image().src = "//counter.yadro.ru/hit?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->

                        &nbsp;
    <!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 486228,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=486228" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
                        &nbsp;
                        <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "578145", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=578145;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
                        
<!-- slickjump -->
<script async type="text/javascript" src="//sjsmartcontent.org/static/plugin-site/js/sjplugin.js" data-site="2kllnk99x05gka2y49i"></script>
                    
                        <!-- Yandex.Metrika informer -->
<!-- <a href="https://metrika.yandex.ru/stat/?id=8076622&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/8076622/3_1_97FD97FF_77DD77FF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="8076622" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<!-- <script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter8076622 = new Ya.Metrika2({
                    id:8076622,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/8076622" style="position:absolute; left:-9999px;" alt="" /></div></noscript> -->
<!-- /Yandex.Metrika counter -->
                        </noindex>
                        
                    
                    </p>
                    <p class="col3">                                             
                        
                    </p>


                    
                    <div class="counters">&nbsp;</div>
                
                </div>  
                
            </div>
            
        </div>
        
        </div>
        
   

<!-- <script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="//jsn.dt00.net/h/u/hudeem-pravilno.ru.447.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="utf-8" ></scr'+'ipt>');
</script> -->
    
    </body>
</html>  