<!DOCTYPE html>
<html>
    <head>
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5313006012583553",
          enable_page_level_ads: true
        });
      </script>
      
      <meta http-equiv="content-type" content="text/html; charset=UTF-8">
      
      <meta name="description" content="Путешествие с грудным ребенком – одни считают, что это мучение для родителей и малыша, а другие спокойно уезжают далеко и надолго" />      <meta name="keywords" content="здоровье здоровый образ жизни зож формирование здорового образа жизни составляющие здорового образа жизни журнал о здоровье новости здоровья  новости медицины и здоровья сайт о здоровье журнал здоровье статьи о здоровье" />
      <title>В путешествие с малышом</title>
      
                <meta property="og:title" content="В путешествие с малышом"/> 
          <meta property="og:description" content="Путешествие с грудным ребенком – одни считают, что это мучение для родителей и малыша, а другие спокойно уезжают далеко и надолго"/> 
          <meta property="og:image" content="http://zdr.ru/pic-new/2018-08-28/22.jpg"/>            
      
      <link href=http://www.zdr.ru/rss/ rel="alternate" TYPE="application/rss+xml">
      <link rel="stylesheet" type="text/css" href="/css/reset.css" />
      <link rel="stylesheet" type="text/css" href="/css/jquery.jscrollpane.css" />
      <link rel="stylesheet" type="text/css" href="/css/style.css?2" />
      <link rel="stylesheet" type="text/css" href="/css/lightview/lightview.css" />   
            <script src="/js/jquery-1.7.2.min.js"></script>
      <script src="/js/jquery.jcarousel.min.js"></script>
      <script type="text/javascript" src="/js/jquery.placeholder.min.js"></script>
      <script type="text/javascript" src="/js/jquery.form.min.js"></script>
      <script src="/js/cufon-yui.js"></script>
      <script src="/js/BlissL_200-BlissL_300.font.js"></script>
      <script src="/js/Bliss_400-Bliss_500.font.js"></script>
      <script src="http://api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
      <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
      <!--[if lt IE 9]>
        <script type="text/javascript" src="/js/excanvas/excanvas.js"></script>
      <![endif]-->
      <!--[if IE]>
        <link rel="stylesheet" type="text/css" href="/css/ie.css" />
      <![endif]-->
      <!-- <script src="/js/adwolf.js"></script> -->
      <script type="text/javascript" src="/js/spinners/spinners.min.js"></script>
      <script type="text/javascript" src="/js/lightview/lightview.js"></script>
      <script src="/js/js.js"></script>
            <script src="/js/jquery.mousewheel.js" type="text/javascript" charset="utf-8"></script>
      <script src="/js/jquery.jscrollpane.min.js" type="text/javascript" charset="utf-8"></script>
      
      <script src="/js/jquery.featureCarousel.js" type="text/javascript" charset="utf-8"></script>
      <link rel="stylesheet" type="text/css" href="/css/feature-carousel.css" />
      
       
      <!-- <script type="text/javascript">(function(){var j=379,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://luxup.ru/s/rb"+j+".js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script> -->
      <script type="text/javascript" src="//vk.com/js/api/openapi.js?95"></script>
      <script type="text/javascript">
        VK.init({apiId: 3246562, onlyWidgets: true});
      </script>
      
      <script type="text/javascript">
      
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-19100994-1']);
        _gaq.push(['_trackPageview']);
      
        (function() {
          var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
          //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
          ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
      
      </script>
      
        
            
            
      
      <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
      
    </head>
        
    <body>
    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=459202760804402";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>   

 
    
<div id="welcome_container" style="display: none">
    <div id="shadow"></div>
    <div id="welcome">
        <div id="welcome_content"></div>
        <div id="skip"><a href="#">Вернуться на сайт</a></div>
    </div>
</div>  
    
<div id="shadow2"></div>
    
        <div class="top">
            <div class="container">
                <a href="/about/subscribe_i" title="Подпишись на журнал &quot;Здоровье&quot;"><img src="/images/banner-subscribe.png" width="220" height="32" /></a>
                <a href="/subscribe" style="text-decoration:none; display: inline-block; width: 200px; color: #666; vertical-align: top; font-style: italic; padding-top: 4px; font-weight: bold; font-size: 120%">Подпишись на новости</a>
                <ul class="bliss">
                                    <li><a class="green" href="/spec/jurnalu_zdorove_60_let">ЗДОРОВЬЕ 60</a></li>
                                    <li><a class="orange" href="/encyclopaedia/"><img src="/images/icon-enc.png" width="24" height="17" />Энциклопедия</a></li>
                    <li><a class="cyan" target="_blank" href="http://www.hudeem-pravilno.ru/"><img src="/images/icon-slim.png" width="18" height="17" />Худеем правильно</a></li>
                </ul>
                <div class="social">
                        <a href="http://www.facebook.com/pages/%D0%97%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D0%B5/260733280609431"><img src="/images/facebookIcon_20px.png" /></a>
                        <a href="http://twitter.com/health_ZDR"><img src="/images/icon-twitter-20px.png" /></a>
                        <a href="http://vk.com/zdr_ru"><img src="/images/20px-VKontakte.png" /></a>    
                        <a href="/subscribe/"><img src="/images/Email-20px.png"  /></a>
                        <a href="/rss/"><img src="/images/feed-icon_orange-20px.png"  /></a>                                    
                </div>
            </div>
        </div>
        
        <div>
                
        <div class="container">
            <div class="top-banner">
                
            </div>
            <div class="header">
                <a href="/" title="Здоровье"><img src="/images/logo.png" width="247" height="57" alt="Здоровье" /></a>
                <div class="overlay"><div></div></div>
                <div class="menu">
                    <ul class="">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a class="bliss" href="/consulting/">Консультации</a></li>  
                                                                                                                                                                <li><a class="bliss" href="/services/">Сервисы</a></li>  
                                                                                                                                                                                                                                                                                                                            <li><a class="bliss" href="/forum/">Обсуждения</a></li>  
                                                                                                            <li><a class="bliss" href="/gallery/">Фотогалереи</a></li>  
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="last"><a class="bliss" href="/about/subscribe_i">Подписка</a></li>
                    </ul>
                </div>
                
            </div>
                        <div class="main-menu-container">
               <ul class="main-menu">
                                      <li>
                       <a href="/rubrics/theory_practice/">Теория и практика</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/theory_practice/lekarstva">Лекарства</a></li>
                                                  <li><a href="/rubrics/theory_practice/cure">Диагностика и лечение</a></li>
                                                  <li><a href="/rubrics/theory_practice/psykho">Психический комфорт</a></li>
                                                  <li><a href="/rubrics/theory_practice/innovation">Инновации</a></li>
                                                  <li class="last"><a href="/rubrics/theory_practice/first_aid">Первая помощь</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/beauty/">Красота</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/beauty/daily">Ежедневный уход</a></li>
                                                  <li><a href="/rubrics/beauty/saloon">Салонные процедуры</a></li>
                                                  <li class="last"><a href="/rubrics/beauty/estetic">Эстетическая медицина</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/action/">Движение</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/action/fitness">Фитнес</a></li>
                                                  <li class="last"><a href="/rubrics/action/oriental">Восточные практики</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/antiage/">Антиэйдж</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/antiage/medic">Антивозрастная медицина</a></li>
                                                  <li><a href="/rubrics/antiage/secrets">Секреты долголетия</a></li>
                                                  <li class="last"><a href="/rubrics/antiage/50plus">50+</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/food/">Еда</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/food/healthy">Здоровое питание</a></li>
                                                  <li><a href="/rubrics/food/diet">Диеты</a></li>
                                                  <li><a href="/rubrics/food/vitamines">Витамины и добавки</a></li>
                                                  <li class="last"><a href="/rubrics/food/recipes">Рецепты</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/eco-life/">Эко-жизнь</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/eco-life/habitat">Среда обитания</a></li>
                                                  <li class="last"><a href="/rubrics/eco-life/travel">Путешествия</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/family/">Семья</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/family/men">Мужской вопрос</a></li>
                                                  <li><a href="/rubrics/family/lovesex">Тет-а-тет</a></li>
                                                  <li><a href="/rubrics/family/woman">Женское здоровье</a></li>
                                                  <li class="last"><a href="/rubrics/family/children">Дети</a></li>
                                              </ul>
                   </li>
                                      <li class="last">
                       <a href="/rubrics/people/">Люди и истории</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/people/secrets">Секреты селебрити</a></li>
                                                  <li><a href="/rubrics/people/expert">Экспертное мнение</a></li>
                                                  <li class="last"><a href="/rubrics/people/experience">Личный опыт</a></li>
                                              </ul>
                   </li>
                                  </ul>
            </div>
                        
                        
            <div class="content">
                <div id="block16"></div> 
<div class="center">
        
    <div class="article">
                <a href="/rubrics/family/children" class="rub bliss-l"><span>Семья</span> / Дети</a>
                <a href="/rubrics/people/experience" class="rub bliss-l"><span>Люди и истории</span> / Личный опыт</a>
                
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5313006012583553",
    enable_page_level_ads: true
  });
</script>
	
        <div class="pict">
                    <img src="/.cache/images/img_f/300x300_1_0_1_0__home_zdr_newzdr_pic-new_2018-08-28_22.jpg" alt="" width="300" height="300" />
                                
                            <div class="social-like">
                
                <div id="vk_like"></div>
                <script type="text/javascript">
                VK.Widgets.Like("vk_like", {verb:1, type: "button", height: 20});
                </script> 
            
                    <span class="g"><g:plusone size="medium"></g:plusone></span>
                    <span class="tw"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
                    <span class="fb"><div class="fb-like" data-width="300" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="false"></div></span>

                </div>        </div>
        
        <h1>В путешествие с малышом</h1>
        <div class="short">Путешествие с грудным ребенком – одни считают, что это мучение для родителей и малыша, а другие спокойно уезжают далеко и надолго</div>
        
                <div class="tags">Опубликовано: <span>31 августа 2018 г.</span></div>
        
                
        
                
        <div class="clear"></div>
        
        
                   
                
        <br />
        
        <div id="text" class="text">
          <p><strong>А почему нет?</strong></p>

<p>Услышав о нашей затее путешествия с малышом, все знакомые говорили: &laquo;Вы нормальные? Зачем мучить ребенка и подвергать его опасности?&raquo; Но мы решились на это именно ради ребенка. Вместо того, чтобы сидеть в серости, гулять по шумным улицам и регулярно болеть, сын каждый день дышит морским воздухом, получает натуральный витамин D и удовлетворяет свои потребности в сенсорных ощущениях, копаясь в песке и камнях.</p>

<p>Все началось в 2014 году, когда мы с мужем впервые поехали зимовать к океану, в Португалию. Мы оба фрилансеры, поэтому работать из другого города несложно. Следующий год зимовали под Афинами, потом на Сицилии, где и узнали о скором прибавлении в семействе. Я думала, что наша жизнь с рождением ребенка изменится, и мы перестанем путешествовать. Но мне понравилась чья-то фраза о том, что не семья должна подстраиваться под ребенка, а ребенок должен встроиться в привычный для семьи образ жизни. Поэтому в 2017 году мы с 3-месячным Сережей уехали на зиму в Черногорию.</p>

<p>Когда встал вопрос, куда ехать в следующий раз, мы задумались: а почему только на зиму и почему в одно место? Муж предложил своему работодателю проект онлайн-сервиса для путешественников,: мы отправляемся в кругосветку и показываем всем семьям, как можно путешествовать с маленьким ребенком. За последние семь месяцев мы пожили в Италии, Франции, Испании, Доминикане, Мексике, Австралии и Корее.</p>

<p><strong>Наш зарубежный быт</strong></p>

<p>На длительное путешествие мы решились именно сейчас, потому что потом сын пойдет в сад и школу, придется вести более оседлый образ жизни, не исключено, что у нас появится второй ребенок. Удобно и то, что до двух лет перелеты и проживание для ребенка бесплатны - это возможность путешествовать втроем по цене двоих.</p>

<p>В каждой стране мы живем по месяцу, чтобы ребенок успел привыкнуть и акклиматизироваться. Для малышей дом там, где мама с папой. Поэтому смену обстановки он не сильно замечает. Мы стараемся делать все, чтобы сын чувствовал себя как дома в любом месте: заранее договариваемся с хозяевами квартир об аренде кроватки, возим с собой его игрушки и создаем домашнюю атмосферу. На самом деле, наш быт не отличается от прежнего: по будням муж работает полный рабочий день, а я занимаюсь сыном &ndash; мы гуляем, играем, ходим на детские площадки и в бассейн. По выходным вместе отправляемся на поиски приключений: посещаем музеи и исследуем окрестности. Стараемся проводить в дороге не больше 2 часов и делаем остановки по пути. Конечно, ребенок ограничивает нас в осмотре достопримечательностей: мы прокладываем маршрут так, чтобы по пути попалась детская площадка, где сын может поиграть. Едим мы на лавочке в парке или в кафе. Когда сын засыпает в коляске, мы с мужем осматриваем музеи. Пусть мы не успеваем охватить всё, как обычные туристы, зато соблюдены интересы всех членов нашей семьи.</p>

<p><strong>Сборы &ndash; дело важное</strong></p>

<p>Сложнее всего был этап сборов: нужно было уместить в два чемодана одежду и обувь на все случаи, на год и на троих. Для вещей использовала вакуумные пакеты &ndash; это находка. Немало места занимает и аптечка со средствами от простуды, расстройства живота, острой боли и аллергии.</p>

<p>Медицинскую страховку мы покупаем ежемесячно перед каждый новым этапом &ndash; так удобнее и дешевле, чем если бы одна с покрытием на весь мир. Специальных прививок мы не делали, потому что знали, что не поедем в страны с неблагоприятной эпидемиологической ситуацией.</p>

<p>Важно обзавестись легкой, удобной и надежной коляской &ndash; ребенок проводит в ней много времени и часто спит днем, так что на этом предмете&nbsp; нельзя экономить.</p>

<p>Зная, что в путешествии не будет доступа к &laquo;развивашкам&raquo;, перед отъездом мы сходили на встречу с консультантом по детскому развитию, чтобы понять, во что играть и на что обратить внимание в предстоящий год. А еще я специально прошла тренерский курс по бэби-йоге, чтобы заниматься с сыном и заводить новых знакомых, предлагая им совместные занятия.</p>

<p><strong>В самолете без истерик</strong></p>

<p>Всем приходилось наблюдать детские истерики в самолетах. Наш секрет спокойных перелетов &ndash; рейсы под время детского сна. Во время длительных рейсов крупные авиакомпании выдают люльки, которые подходят для детей до 8 кг. Только на время взлета, посадки и турбулентности просят взять ребенка на колени. Если мы наверняка знаем, что сын не будет спать в полете, то покупаем ему новую игрушку и стараемся развлекать чтением книжек, рисованием, играми. Оградить его от интерактивной системы в самолете невозможно, поэтому даем послушать музыку, вместе изучаем, как действует пульт управления или что будет, если нажимать кнопки на экране. А еще не стесняемся ходить с ним по салону самолета. Если ребенок спокоен, люди реагируют на него очень дружелюбно.</p>

<p>В мой стандартный самолетный набор входят: запасные подгузники, запасной комплект одежды, влажные салфетки, вода, баночки с едой, полезный перекус, игрушки, палантин, которым можно накрыть ребенка и себя. Я не даю никаких лекарств и капель от закладывания ушей во время взлета и посадки &ndash; если ребенок здоров, это не должно вызывать боли. Если отвлекать его от необычных ощущений, то он не будет плакать. В крайнем случае, ему можно дать яблоко или сушку. &nbsp;</p>

<p>Пока наша система работает без сбоев, и я не помню ни одного рейса, когда бы мы были &laquo;той самой семьей с орущим ребенком&raquo;.</p>

<p><strong>Со всеми удобствами</strong></p>

<p>Кажется, что в современном мире всё можно купить в ближайшем супермаркете. Однако найти достойную альтернативу японским подгузникам, которые мы использовали в Москве &ndash; целая задача. Даже самые дорогие подгузники в Италии или Испании не справлялись со своей задачей. &nbsp;</p>

<p>В целом с гигиеническими ритуалами во время путешествия сложностей не возникало: практически везде женские туалеты в общественных местах оборудованы пеленальными столиками. В Корее я видела специальные туалеты для мам с детьми: на стене висит нечто наподобие кресла, куда можно посадить малыша, пристегнуть его и спокойно делать свои дела. В Австралии встречаются и &laquo;семейные туалеты&raquo; - большие помещения, куда может с ребенком зайти как мама, так и папа. В крупных музеях, аэропортах и новых торговых центрах также есть &laquo;родительские комнаты&raquo;, где помимо обычных пеленальных столиков есть микроволновка, небольшая игровая зона и диванчики со шторками, чтобы покормить ребёнка грудью. В Корее в музеях при входе стоят общественные коляски, куда можно посадить малыша, если по какой-то причине вы пришли туда без нее.</p>

<p><strong>Пюре с пармезаном</strong></p>

<p>Детское питание &ndash; отдельная тема, в полной мере раскрывающая вкусы и кулинарные традиции разных стран. В Италии в обычных супермаркетах продается детское пюре с прошутто и пармезаном, которое рекомендуется давать детям с 6 месяцев! Во Франции - огромное разнообразие полноценных готовых блюд вроде рататуя в больших пластиковых контейнерах, которые нужно просто подогреть. Сложнее всего было найти нормальное детское питание в Корее &ndash; в магазинах есть большой выбор фруктовых пюре и разводного риса с водорослями, а вот овощи с мясом &ndash; только одного вида и из Австралии.</p>

<p>Во многих странах родители проще относятся к перекусам: в Мексике даже самым маленьким детям разрешают есть чипсы, в Корее &ndash; печенье, при этом ни там, ни там я не видела толстых детей. Местные жители очень любят &laquo;подкармливать&raquo; детей иностранцев этой &laquo;запрещенкой&raquo;, не взирая на протесты и умоляющие взгляды родителей.</p>

<p>Учитывая всю эту специфику, в путешествии с ребенком всегда удобнее снимать апартаменты с кухней, чтобы готовить привычные блюда из выбранных ингредиентов. Это позволяет не только избежать проблем с пищеварением, но и создать правильную атмосферу, потому что дом &ndash; это в первую очередь домашняя еда.</p>

<p>&nbsp;</p>

<div class="block-center">
<p><em>&nbsp;Главная заповедь счастливого путешествия с ребенком &ndash; не дергаться и не нервничать. Спокойная мама &ndash; спокойный малыш. </em></p>
</div>

<p><span style="color:#0000FF;">КОММЕНТАРИЙ ЭКСПЕРТА</span><br />
ОЛЬГА ПОПОВА,&nbsp;кандидат медицинских наук, врач-педиатр, иммунолог:</p>

<p><em>&ndash; Многие наши&nbsp;педиатры&nbsp;рекомендуют не&nbsp;вывозить детей&nbsp;младше 3 лет за&nbsp;пределы привычной им климатической зоны&nbsp;и обязательно<br />
давать ребёнку&nbsp;те или иные&nbsp;медикаменты до&nbsp;начала поездки,&nbsp;во время и после.&nbsp;А с точки зрения&nbsp;западной медицины путешествия<br />
с детьми &ndash; это&nbsp;естественно. На&nbsp;курортах много&nbsp;семей с грудными&nbsp;детьми. Но спокойным может&nbsp;быть только&nbsp;тщательно&nbsp;спланированное&nbsp;путешествие.<br />
Уделите внимание транспортной безопасности, вакцинации,&nbsp;профилактике и&nbsp;лечению диареи,&nbsp;ОРЗ и малярии,&nbsp;защите от&nbsp;ультрафиолета.<br />
Чтобы избежать&nbsp;расст ройств&nbsp;кишечника,&nbsp;тщательно&nbsp;мойте руки и&nbsp;лицо, используйте кипячёную&nbsp;воду, не ешьте&nbsp;в сомнительных&nbsp;местах, очищайте фрукты<br />
от кожуры.<br />
Адаптация &ndash;&nbsp;нормальный процесс, призванный&nbsp;обес печить скорейшее привыкание к новым условиям. У детей&nbsp;процесс длится&nbsp;3&ndash;10 дней, поэтому с маленькими<br />
детьми лучше&nbsp;ездить отдыхать на 21 день&nbsp;и более. Соблюдайте привычный ребёнку&nbsp;режим дня,&nbsp;корми те привычной и знакомой&nbsp;едой, не злоупотребляйте<br />
солнцем и морскими купаниями.</em></p>
   
          
          <div class="summary">
        
                    
              Опубликовано: 31 августа 2018 г.
                        </div>
          <div class="clear"></div>
              
        </div>
        
        

<div class="yashare-auto-init" data-yashareLink="" data-yashareTitle="" data-yashareDescription="" data-yashareImage="" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,lj" data-yashareType="none"></div>
<div class="clear"></div>  
        
                   
          
        
    </div>
    
    <div class="clear"></div>
    
        
    <noindex>
    <sjdiv id="SlickJumpNativeAds"></sjdiv> 
    </noindex>
    
    <div class="clear"></div>
   
       
        
    <div class="banner_container"><div class="banner"><!--BANNER--><!--600x90 Яндекс (RTB)--><!-- Yandex.RTB R-A-80562-3 -->
<div id="yandex_rtb_R-A-80562-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-80562-3",
                renderTo: "yandex_rtb_R-A-80562-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--/BANNER--></div></div>
    
                <div class="comments">
        <h2 class="bliss solid-orange">Комментарии</h2>
        <div class="comment-list"  id="comments">
                            </div>
                            <a name="form"></a>
            <form  class="comment">
                <input type="hidden" name="theme" value="" />
                <input type="hidden" name="idmath" value="18510" />
                <input type="hidden" name="idcat" value="4" />
                <input type="hidden" name="rubric" value="53" />
                <input type="hidden" name="tname" value="В путешествие с малышом" />
                <input type="hidden" class="comment_parent" name="parent" value="0" />
                <span class="reply_user"></span>
                <textarea id="comment_text" name="text" placeholder="Пока нет комментариев. Вы можете написать первый."></textarea>
                                <button type="submit">Комментировать</button>
                <p class="note" style="text-align: left">Уважаемые пользователи! Упоминания названий любых лекарственных препаратов, БАДов (советы по применению), 
                медицинских изделий, медицинских организаций, других товаров и услуг, рассматриваются как реклама и удаляются в соответсвии с п.4.6. <a href="/about/forum_rules">Правил Форума</a></p>
            </form>
            
                
            <script>
            $(function() {

                $("#comment_text").focus(function () {
                     $(this).attr('disabled',1);
                     showModal($('#form-login'), $(this), 350, 240);
                     return false;
                }); 
                
                $('#form-login .title img').click(function () {
                      $("#comment_text").removeAttr('disabled');
                });                 
            
            });
            </script>
        
            </div>  
</div>
<div class="right">
                           <form id="search" action="/search">
                       <input type="text" name="q" value="" />
                       <button type="submit">Поиск</button>
                   </form>
                   
                                      
                                      <div class="services">
                       <a class="bliss u login" href="#">Войти</a> | 
                       <a class="bliss u register" href="#">Регистрация</a><br/> 
                       <script src="//ulogin.ru/js/ulogin.js"></script>
                       <div id="uLogin" data-ulogin="display=small;fields=nickname;optional=first_name,last_name,email,photo;providers=facebook,vkontakte,twitter;hidden=;redirect_uri=http%3A%2F%2Fzdr.ru%2Farticles%2Fv_puteshestvie_s_malyshom">*</div>

                       
                       <br /><br />
                   </div>
                   
                   <div class="modal" id="form-login">
                        <div class="title"><span>Авторизация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Вы можете авторизоваться на сайте при помощи:</p>
                           <a href="/login/?fb"><img src="/images/fb-login.png" width="68" height="22" /></a>
                           <a href="/login/?vk"><img src="/images/vk-login.png" width="88" height="22" /></a>
                           <a href="/login/?twitter"><img src="/images/twitter-login.png" width="57" height="22" /></a>
                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-login"></div>
                           <form>
                               <input name="login" type="text" placeholder="Логин" />
                               <input name="password" type="password" placeholder="Пароль" />
                               <br />
                               <input name="remember" type="checkbox" id="remember" value="1" /><label for="remember">запомнить меня на сайте</label>
                               <button type="submit">Войти</button>
                           </form>
                           <div class="dotted-blue"></div>
                           <a class="u recover" href="#">Забыли пароль?</a>&nbsp;&nbsp;&nbsp;
                           <a class="u register" href="#">Регистрация</a>
                        </div>
                   </div>
                   
                   <div class="modal" id="form-recover">
                        <div class="title"><span>Регистрация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Введите e-mail адрес, указанный при регистрации</p>

                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-recover"></div>
                           <form>
                               <input id="email2" name="email" type="text" placeholder="E-mail" />
                               
                               <button type="submit">Выслать пароль</button>
                           </form>
                        </div>
                   </div>
                   
                   <div class="modal" id="form-register">
                        <div class="title"><span>Регистрация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Зарегистрировавшись, вы сможете:</p>
                           <ul>
                              <li>комментировать статьи и блоги,</li>
                              <li>бесплатно получать онлайн-консультации у специалистов,</li>
                              <li>пользоваться сервисами,</li>
                              <li>участвовать в конкурсах,</li>
                              <li>общаться на форуме.</li>
                          </ul>

                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-register"></div>
                           <form method="POST">
                               <input id="login" name="login" type="text" placeholder="Логин" />
                               <input id="email" name="email" type="text" placeholder="E-mail" />
                               <br />
                               <input id="p1" name="password" type="password" placeholder="Пароль" />
                               <input id="p2" name="password2" type="password" placeholder="Подтверждение пароля" />
                               <br />
                               <input id="code" name="code" type="text" placeholder="6 + 9 = ?" />
                               <br />
                               Выберите аватар:<br />
                               
                               <div class="avatar">
                                   <input checked type="radio" name="avatar" value="avatar1" id="avatar1">
                                   <label for="avatar1"><img src="/.cache/images/img_9/80x80_1_0_1_0__home_zdr_newzdr_images_avatar1.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar2" id="avatar2">
                                   <label for="avatar2"><img src="/.cache/images/img_b/80x80_1_0_1_0__home_zdr_newzdr_images_avatar2.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar3" id="avatar3">
                                   <label for="avatar3"><img src="/.cache/images/img_5/80x80_1_0_1_0__home_zdr_newzdr_images_avatar3.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar4" id="avatar4">
                                   <label for="avatar4"><img src="/.cache/images/img_4/80x80_1_0_1_0__home_zdr_newzdr_images_avatar4.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar5" id="avatar5">
                                   <label for="avatar5"><img src="/.cache/images/img_6/80x80_1_0_1_0__home_zdr_newzdr_images_avatar5.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar6" id="avatar6">
                                   <label for="avatar6"><img src="/.cache/images/img_1/80x80_1_0_1_0__home_zdr_newzdr_images_avatar6.png" alt="" width="80" height="80" /></label>
                               </div> 
                               
                               или загрузите свой
                               <input class="unreq" type="file" name="file" />                              
                               
                               <input name="list" type="checkbox" id="list" value="1" /><label for="list">Я хочу получать рассылку с самыми интересными и важными новостями о здоровье</label>
                               <br><input type="checkbox" id="agree" value="1" /><label for="agree">Согласен с <a href="/about/respons">Соглашением об использовании</a></label>
                               <button type="submit">Зарегистрироваться</button>
                           </form>
                        </div>
                   </div>
                                      
    <div class="banner_container"><div class="banner"></div></div>
            <div class="cite">
        <h2 class="bliss">НАУКА ДЛЯ ЖИЗНИ </h2>
        <div id="science">
                        <div class="text">
                <strong>Я опухаю!</strong>
                <span class="open">&laquo;</span>Задержка жидкости – естественная реакция организма на воздействие самых разных токсичных веществ: от лекарств до выхлопных газов. Жидкость «нагоняется» в ткани и органы для того, чтобы как можно быстрее растворить и вывести вредоносные молекулы.<span class="close">&raquo;</span>
            </div>
            <a href="#" id="science_next" advice="38">Другой факт <img src="/images/arrow.png" width="9" height="9" /></a>
            <a class="u" href="http://zdr.ru/articles/poperek_sebya_shire_oteki_i_ikh_prichiny">Читать статью</a>        </div>
        <div>&nbsp;</div>
    </div>
                <div class="cite">
        <h2 class="bliss">Звезды говорят</h2>
        <div id="advice">
                        
            <div class="pic">
                                <img src="/.cache/images/img_5/75x10000_1_0_0_0__home_zdr_newzdr_pic-new_bogomaz.jpg" alt="" width="75" height="" />
                                <div class="star">Наталия Быстрова, актриса мюзикла «Русалочка»</div>
            </div>
            <div class="text">
                <strong>Скучаю без чаю</strong>
                <span class="open">&laquo;</span>Синяки под глазами хорошо убирает обычный черный чай. Смочите ватные диски в свежей крепкой холодной заварке и  положите на глаза на 7–10 минут. Также от темных кругов хорошо помогает  тертый сырой картофель, если завернуть его в марлю и прикладывать к коже вокруг глаз.<span class="close">&raquo;</span>
            </div>
            <a href="#" id="cite_next" advice="29">Еще совет <img src="/images/arrow.png" width="9" height="9" /></a>
            <a class="u" href="http://zdr.ru/tags/statji-o-poleznyx-produktax">Еще по теме</a>        </div>
        <div>&nbsp;</div>
    </div>
            <div class="banner_container"><div class="banner"></div></div>
                                          <div class="consult">
                       <h2 class="bliss dotted-blue"><a href="/consulting/">Консультации</a></h2>
                                          <a href="/consulting/zharov" class="question">
                           <div class="frame"><img src="/.cache/images/img_6/38x43_1_0_1_0__home_zdr_newzdr_uploads_жаров_4.JPG" width="38" height="43" /></div>
                           <div class="text">
                               <div>Жаров Евгений Валерьевич,</div>
                               <div>гинеколог</div>
                               <div class="q"><b>Вопрос:</b>  Здравствуйте, мое имя Яна. Мне 23 года. Интересует следующее: возможно ли зачатие при...</div>
                          </div>
                          <div class="answer">
                               уважаемая яна!&nbsp; еобходимо двигаться несколько по другой схеме&nbsp;&nbsp; обследование...
                          </div>
                       </a>
                       
                       <a href="#" data-expert="43606" data-title="Задать вопрос эксперту:&lt;br&gt;Жаров Евгений Валерьевич (гинеколог)" class="ask">Задать вопрос <img width="9" height="9" src="/images/arrow.png"></a>
                                          <a href="/consulting/abramovgb" class="question">
                           <div class="frame"><img src="/.cache/images/img_3/38x43_1_0_1_0__home_zdr_newzdr_pic-new_2016-04-19_AbramovGB.jpg" width="38" height="43" /></div>
                           <div class="text">
                               <div>Абрамов Георгий Борисович,</div>
                               <div>Врач-дерматовенеролог, трихолог</div>
                               <div class="q"><b>Вопрос:</b>  Здравствуйте, подскажите пожалуйста, что мне делать? У меня очень сильно выпадают...</div>
                          </div>
                          <div class="answer">
                               &gt;Здравствуйте, подскажите пожалуйста, что мне делать? У меня очень сильно выпадают волосы.. А...
                          </div>
                       </a>
                       
                       <a href="#" data-expert="64621" data-title="Задать вопрос эксперту:&lt;br&gt;Абрамов Георгий Борисович (Врач-дерматовенеролог, трихолог)" class="ask">Задать вопрос <img width="9" height="9" src="/images/arrow.png"></a>
                                      </div>
                   <div class="modal form" id="form-question">
    <div class="title"><span></span><div><img src="/images/btn-close.png" /></div></div>
    <div class="data">
                   <p>Вы должны <a href="#" class="login">войти</a> на сайт, чтобы задавать вопросы.</p>
           </div>
</div>

<div class="modal form" id="form-queue">
    <div class="title"><span></span><div><img src="/images/btn-close.png" /></div></div>
    <div class="data">
                   <p>Вы должны <a href="#" class="login">войти</a> на сайт.</p>
           </div>
</div>                                                                            <div class="blogs">
                       <h2 class="bliss orange">Последние комментарии</h2>
                                              <a class="item" href="/theme/9246">
                           <div class="pic"><img src="/.cache/images/img_e/38x43_1_0_1_0__home_zdr_newzdr_images_avatars_avatar_1535374219.jpg" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">Иришка16 <span class="date">[5 дней назад]</span></div>  
                               Завтракать нужно всегда! 
                          </div>
                       </a>
                                              <a class="item" href="/theme/9787">
                           <div class="pic"><img src="/.cache/images/img_e/38x43_1_0_1_0__home_zdr_newzdr_images_avatars_avatar_1535374219.jpg" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">Иришка16 <span class="date">[5 дней назад]</span></div>  
                               Мечта детства-побывать во Франции))) 
                          </div>
                       </a>
                                              <a class="item" href="/theme/9785">
                           <div class="pic"><img src="/.cache/images/img_6/38x43_1_0_1_0__home_zdr_newzdr_images_avatar5.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">Янка <span class="date">[6 дней назад]</span></div>  
                               Спасибо огромное за Ваш ответ и внимание. Дело в том что в моем городе нет хорошего эндокринолога... 
                          </div>
                       </a>
                                          </div>            

                   <div class="banner_container"><div class="banner"><!--BANNER--><!--300x250_2 Яндекс RTB--><!-- Yandex.RTB R-A-80562-5 -->
<div id="yandex_rtb_R-A-80562-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-80562-5",
                renderTo: "yandex_rtb_R-A-80562-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--/BANNER--></div></div>
    
        
</div>
<div class="clear"></div>
<div class="center">

        <div class="articles">
        <h2 class="bliss dotted-blue">Еще в рубрике</h2>
                <a href="/articles/ellin_setter_vasha_zadacha_vyrastit_ne_khudogo_a_schastlivogo_rebenka" class="a-item">
            <img src="/.cache/images/img_f/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2018-08-14_68.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Эллин Сэттер: «ВАША ЗАДАЧА ВЫРАСТИТЬ НЕ ХУДОГО, А СЧАСТЛИВОГО РЕБЕНКА»</div>
            <p>Из каких детей получаются полные взрослые... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/petr_shumilov_esli_u_mamy_bolit_golova_u_rebenka_bolit_jivot" class="a-item">
            <img src="/.cache/images/img_f/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2018-07-11_40.jpg" alt="" width="148" height="148" />
            <div class="subtitle">ПЕТР ШУМИЛОВ: «ЕСЛИ У МАМЫ БОЛИТ ГОЛОВА, У РЕБЕНКА БОЛИТ ЖИВОТ»</div>
            <p>Почему у детей вечно болит живот, как справиться с... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/vospitanie_bez_nakazaniya" class="a-item">
            <img src="/.cache/images/img_5/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2018-07-11_46.jpg" alt="" width="148" height="148" />
            <div class="subtitle">ВОСПИТАНИЕ БЕЗ НАКАЗАНИЯ</div>
            <p>В  слове – «наказание» - слышится что-то безнадежно... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/kak_otvlech_detej_ot_telefonov" class="a-item">
            <img src="/.cache/images/img_d/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2018-03-26_20.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Как отвлечь детей от телефонов</div>
            <p>В 2018 году ВОЗ планирует включить игровую... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/tatyana_chernigovskaya_luchshee_chto_my_mojem_dlya_sebya_sdelat_eto_poznakomitsya_s_soboj" class="a-item">
            <img src="/.cache/images/img_5/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-04-24_16864142_2167337353491910_6036960131884265055_n.jpg" alt="" width="148" height="148" />
            <div class="subtitle"> Татьяна Черниговская: «Лучшее, что мы можем для себя сделать, – это познакомиться с собой»</div>
            <p>Наш гость: Татьяна Черниговская, доктор... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/vremya_supergeroev" class="a-item">
            <img src="/.cache/images/img_b/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-12-20_68.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Время супергероев</div>
            <p>В популярных телешоу нам показывают детей с... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/kak_vybrat_detskij_sad_i_shkolu" class="a-item">
            <img src="/.cache/images/img_f/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-10-24_15.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Как  выбрать  детский сад и школу?</div>
            <p> Наш гость: Юлия Десятникова, психолог, основатель и... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/granit_nauki_v_tsifrakh_i_faktakh" class="a-item">
            <img src="/.cache/images/img_7/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-10-24_11.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Гранит науки в цифрах и фактах</div>
            <p>Вот как выглядит жизнь учеников и их учителей на... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
            </div>
    
</div>
<div class="right" style="padding-top: 40px">
    <div class="banner_container"><div class="banner"></div></div>
</div>

                <div class="clear"></div>
                
                <div class="footer">
                
                    <div class="top-banner">
                        <!--BANNER--><!--footer Yandex RTB --><!-- Yandex.RTB R-A-80562-2 -->
<div id="yandex_rtb_R-A-80562-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-80562-2",
                renderTo: "yandex_rtb_R-A-80562-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--/BANNER-->
                    </div>
                   
                 <div class="plate">
                        <div class="column">
                        
                                                        <div class="row">                                <div class="title">Теория и практика</div>
                                                                   <a href="/rubrics/theory_practice/lekarstva">Лекарства</a>
                                                                   <a href="/rubrics/theory_practice/cure">Диагностика и лечение</a>
                                                                   <a href="/rubrics/theory_practice/psykho">Психический комфорт</a>
                                                                   <a href="/rubrics/theory_practice/innovation">Инновации</a>
                                                                   <a href="/rubrics/theory_practice/first_aid">Первая помощь</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Красота</div>
                                                                   <a href="/rubrics/beauty/daily">Ежедневный уход</a>
                                                                   <a href="/rubrics/beauty/saloon">Салонные процедуры</a>
                                                                   <a href="/rubrics/beauty/estetic">Эстетическая медицина</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Движение</div>
                                                                   <a href="/rubrics/action/fitness">Фитнес</a>
                                                                   <a href="/rubrics/action/oriental">Восточные практики</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Антиэйдж</div>
                                                                   <a href="/rubrics/antiage/medic">Антивозрастная медицина</a>
                                                                   <a href="/rubrics/antiage/secrets">Секреты долголетия</a>
                                                                   <a href="/rubrics/antiage/50plus">50+</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Еда</div>
                                                                   <a href="/rubrics/food/healthy">Здоровое питание</a>
                                                                   <a href="/rubrics/food/diet">Диеты</a>
                                                                   <a href="/rubrics/food/vitamines">Витамины и добавки</a>
                                                                   <a href="/rubrics/food/recipes">Рецепты</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Эко-жизнь</div>
                                                                   <a href="/rubrics/eco-life/habitat">Среда обитания</a>
                                                                   <a href="/rubrics/eco-life/travel">Путешествия</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Семья</div>
                                                                   <a href="/rubrics/family/men">Мужской вопрос</a>
                                                                   <a href="/rubrics/family/lovesex">Тет-а-тет</a>
                                                                   <a href="/rubrics/family/woman">Женское здоровье</a>
                                                                   <a href="/rubrics/family/children">Дети</a>
                                                            </div>                                                                                                                    <div class="title">Люди и истории</div>
                                                                   <a href="/rubrics/people/secrets">Секреты селебрити</a>
                                                                   <a href="/rubrics/people/expert">Экспертное мнение</a>
                                                                   <a href="/rubrics/people/experience">Личный опыт</a>
                                                                                                                </div>
                        <div class="column last">                                
                                                                                
                                <p>
                                    Адрес редакции и издателя:<br />
                                    127994, ГСП-4, г. Москва,<br />
                                    Бумажный проезд, 14, стр. 1<br />
                                    Тел. (499)257-41-56<br />
                                    Е-mail: web@zdr.ru
                                    <a class="lightview cyan" href="/res/zdrmap.jpg">Карта проезда</a>
                                </p>
                                <p>
                                    <a href="/about/advertisings" class="cyan">Реклама на сайте и в журнале</a>
                                </p>
                                
                                <p class="gray">
                                    Copyright &copy; 2003-2017<br />
                                    ООО "Издательский дом<br />
                                    журнала "Здоровье"
                                </p>
                                
                                <p>
                                <a href="/about/about" class="cyan">Об ИД Здоровье</a>
                                <a href="/about/customers" class="cyan">Распространителям</a>
                                <a href="/about/vacancies" class="cyan">Вакансии      </a>
                                <a href="/about/contacts" class="cyan">Контакты </a>
                                <a href="/map" class="cyan">Карта сайта</a>
                                </p>
                                
                        </div>
                        
                    </div>
                    
                    <img class="logo" src="/images/logo-footer.png" width="174" height="52" />
                    
                    <p class="col2">
                        Наш портал о здоровье, сохранении молодости и здоровом образе жизни. <a href="/news">Новости медицины</a>, косметологии, здорового питания от редакции общеизвестного бренда - журнала "Здоровье". 
                        У нас вы найдете статьи и <a href="/blogs/">блоги</a> о новинках <a href="/rubrics/beauty/">красоты</a>, о <a href="/rubrics/food/">диетах</a>, о <a href="/rubrics/action/fitness">фитнесе</a>, об <a href="/rubrics/beauty/">уходе за лицом и телом</a>, об <a href="/rubrics/antiage/">anti-age</a>. Вы можете <a href="/consulting/">проконсультироваться у специалистов</a> онлайн или найти ответ в нашем проекте <a href="/encyclopaedia/">"Энциклопедия Здоровья"</a>.
                        
                        <br /><br />
                        
                        Электронное периодическое издание «Здоровье» зарегистрировано в Федеральной службе по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия 25 августа 2006 г. Свидетельство о регистрации Эл № ФС77-25469
                    </p>
                    
                    <p class="col3">
                        <a href="/about/respons">Заявление об ответственности.</a><br />
                        Ответственность за содержание рекламных объявлений, в том числе баннеров, размещенных на веб-сайте, несет рекламодатель. 
                        <br /><br />
                        <a href="/user_agreement/" class="cyan">Правила использования материалов</a><br />
                        Любое использование материалов допускается только при соблюдении <a href="/user_agreement/" class="cyan">правил</a> и при наличии гиперссылки на zdr.ru

                    </p>
                    <p class="col3">
                    
                        <br /> 
                        <noindex>
                        
                        <script type="text/javascript" src="http://widgets.amung.us/colored.js"></script><script type="text/javascript">WAU_colored('2s3kglct7d0r', 'ffc20e000000')</script>
                        
                        
                        <!--LiveInternet counter--><script type="text/javascript"><!--
                        document.write("<a href='http://www.liveinternet.ru/click' "+
                        "target=_blank rel='nofollow'><img src='http://counter.yadro.ru/hit?t11.6;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";"+Math.random()+
                        "' alt='' title='LiveInternet: показано число просмотров за 24"+
                        " часа, посетителей за 24 часа и за сегодня' "+
                        "border=0 width=88 height=31><\/a>")//--></script><!--/LiveInternet-->
                        &nbsp;
                        <!-- begin of Top100 code -->
                        <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?486228"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?486228" alt="" width="1" height="1" border="0"></noscript>
                        <!-- end of Top100 code -->
                        &nbsp;
                        <!--Rating@Mail.ru COUNTER--><script language="JavaScript" type="text/javascript"><!--
                        d=document;var a='';a+=';r='+escape(d.referrer)
                        js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
                        a+=';j='+navigator.javaEnabled()
                        js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
                        s=screen;a+=';s='+s.width+'*'+s.height
                        a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
                        js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
                        js=13//--></script><script language="JavaScript" type="text/javascript"><!--
                        d.write('<a href="http://top.mail.ru/jump?from=578145" rel="nofollow"'+
                        ' target=_top><img src="http://top.list.ru/counter'+
                        '?id=578145;t=53;js='+js+a+';rand='+Math.random()+
                        '" alt="Рейтинг@Mail.ru"'+' border=0 height=31 width=88/></a>')
                        if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
                        target=_top href="http://top.mail.ru/jump?from=578145"><img
                        src="http://top.list.ru/counter?js=na;id=578145;t=53"
                        border=0 height=31 width=88
                        alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
                        if(11<js)d.write('--'+'>')//--></script><!--/COUNTER-->
                        

                    
                        <!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=8076622&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/8076622/3_1_97FD97FF_77DD77FF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="8076622" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter8076622 = new Ya.Metrika2({
                    id:8076622,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/8076622" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                        </noindex>
                        
                    
                    </p>
                    <p class="col3">                                             
                        
                    </p>


                    
                    <div class="counters">&nbsp;</div>
                
                </div>  
                
            </div>
            
        </div>
        
        </div>
        
    <!-- slickjump -->
   <script async type="text/javascript" src="//sjsmartcontent.org/static/plugin-site/js/sjplugin.js" site="2kllnk99x05gka2y49i">
   </script>

<!-- <script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/h/u/hudeem-pravilno.ru.447.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="utf-8" ></scr'+'ipt>');
</script> -->
    
    </body>
</html>  