<!DOCTYPE html>
<html>
    <head>
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5313006012583553",
          enable_page_level_ads: true
        });
      </script>
      
      <meta http-equiv="content-type" content="text/html; charset=UTF-8">
      
      <meta name="description" content="Во многих странах есть традиция подавать птицу в качестве основного блюда и украшения новогоднего стола" />      <meta name="keywords" content="здоровье здоровый образ жизни зож формирование здорового образа жизни составляющие здорового образа жизни журнал о здоровье новости здоровья  новости медицины и здоровья сайт о здоровье журнал здоровье статьи о здоровье" />
      <title>Птица к новогоднему стол|ZDR.RU</title>
      
                <meta property="og:title" content="Птица к новогоднему стол"/> 
          <meta property="og:description" content="Во многих странах есть традиция подавать птицу в качестве основного блюда и украшения новогоднего стола. Датчане готовят жареного гуся с сухофруктами, американцы и англичане – фаршированную индейку, а китайцы - запеченую утку, как символ крепкой семьи и благополучия. На Руси в почете всегда была цесарка, мясо этой птицы появлялось на столах российских царей и императоров."/> 
          <meta property="og:image" content="http://zdr.ru/pic-new/2018-12-10/82.jpg"/>            
      
      <link href=http://www.zdr.ru/rss/ rel="alternate" TYPE="application/rss+xml">
      <link rel="stylesheet" type="text/css" href="/css/reset.css" />
      <link rel="stylesheet" type="text/css" href="/css/jquery.jscrollpane.css" />
      <link rel="stylesheet" type="text/css" href="/css/style.css?2" />
      <link rel="stylesheet" type="text/css" href="/css/lightview/lightview.css" />   
            <script src="/js/jquery-1.7.2.min.js"></script>
      <script src="/js/jquery.jcarousel.min.js"></script>
      <script type="text/javascript" src="/js/jquery.placeholder.min.js"></script>
      <script type="text/javascript" src="/js/jquery.form.min.js"></script>
      <script src="/js/cufon-yui.js"></script>
      <script src="/js/BlissL_200-BlissL_300.font.js"></script>
      <script src="/js/Bliss_400-Bliss_500.font.js"></script>
      <script src="http://api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
      <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
      <!--[if lt IE 9]>
        <script type="text/javascript" src="/js/excanvas/excanvas.js"></script>
      <![endif]-->
      <!--[if IE]>
        <link rel="stylesheet" type="text/css" href="/css/ie.css" />
      <![endif]-->
      <!-- <script src="/js/adwolf.js"></script> -->
      <script type="text/javascript" src="/js/spinners/spinners.min.js"></script>
      <script type="text/javascript" src="/js/lightview/lightview.js"></script>
      <script src="/js/js.js"></script>
            <script src="/js/jquery.mousewheel.js" type="text/javascript" charset="utf-8"></script>
      <script src="/js/jquery.jscrollpane.min.js" type="text/javascript" charset="utf-8"></script>
      
      <script src="/js/jquery.featureCarousel.js" type="text/javascript" charset="utf-8"></script>
      <link rel="stylesheet" type="text/css" href="/css/feature-carousel.css" />
      
       
      <!-- <script type="text/javascript">(function(){var j=379,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://luxup.ru/s/rb"+j+".js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script> -->
      <script type="text/javascript" src="//vk.com/js/api/openapi.js?95"></script>
      <script type="text/javascript">
        VK.init({apiId: 3246562, onlyWidgets: true});
      </script>
      
      <script type="text/javascript">
      
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-19100994-1']);
        _gaq.push(['_trackPageview']);
      
        (function() {
          var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
          //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
          ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
      
      </script>
      
        
            
            
      
      <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
      
    </head>
        
    <body>
    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=459202760804402";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>   

 
    
<div id="welcome_container" style="display: none">
    <div id="shadow"></div>
    <div id="welcome">
        <div id="welcome_content"></div>
        <div id="skip"><a href="#">Вернуться на сайт</a></div>
    </div>
</div>  
    
<div id="shadow2"></div>
    
        <div class="top">
            <div class="container">
                <a href="/about/subscribe_i" title="Подпишись на журнал &quot;Здоровье&quot;"><img src="/images/banner-subscribe.png" width="220" height="32" /></a>
                <a href="/subscribe" style="text-decoration:none; display: inline-block; width: 200px; color: #666; vertical-align: top; font-style: italic; padding-top: 4px; font-weight: bold; font-size: 120%">Подпишись на новости</a>
                <ul class="bliss">
                                    <li><a class="green" href="/spec/jurnalu_zdorove_60_let">ЗДОРОВЬЕ 60</a></li>
                                    <li><a class="orange" href="/encyclopaedia/"><img src="/images/icon-enc.png" width="24" height="17" />Энциклопедия</a></li>
                    <li><a class="cyan" target="_blank" href="http://www.hudeem-pravilno.ru/"><img src="/images/icon-slim.png" width="18" height="17" />Худеем правильно</a></li>
                </ul>
                <div class="social">
                        <a href="http://www.facebook.com/pages/%D0%97%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D0%B5/260733280609431"><img src="/images/facebookIcon_20px.png" /></a>
                        <a href="http://twitter.com/health_ZDR"><img src="/images/icon-twitter-20px.png" /></a>
                        <a href="http://vk.com/zdr_ru"><img src="/images/20px-VKontakte.png" /></a>    
                        <a href="/subscribe/"><img src="/images/Email-20px.png"  /></a>
                        <a href="/rss/"><img src="/images/feed-icon_orange-20px.png"  /></a>                                    
                </div>
            </div>
        </div>
        
        <div>
                
        <div class="container">
            <div class="top-banner">
                
            </div>
            <div class="header">
                <a href="/" title="Здоровье"><img src="/images/logo.png" width="247" height="57" alt="Здоровье" /></a>
                <div class="overlay"><div></div></div>
                <div class="menu">
                    <ul class="">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a class="bliss" href="/consulting/">Консультации</a></li>  
                                                                                                                                                                <li><a class="bliss" href="/services/">Сервисы</a></li>  
                                                                                                                                                                                                                                                                                                                            <li><a class="bliss" href="/forum/">Обсуждения</a></li>  
                                                                                                            <li><a class="bliss" href="/gallery/">Фотогалереи</a></li>  
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="last"><a class="bliss" href="/about/subscribe_i">Подписка</a></li>
                    </ul>
                </div>
                
            </div>
                        <div class="main-menu-container">
               <ul class="main-menu">
                                      <li>
                       <a href="/rubrics/theory_practice/">Теория и практика</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/theory_practice/lekarstva">Лекарства</a></li>
                                                  <li><a href="/rubrics/theory_practice/cure">Диагностика и лечение</a></li>
                                                  <li><a href="/rubrics/theory_practice/psykho">Психический комфорт</a></li>
                                                  <li><a href="/rubrics/theory_practice/innovation">Инновации</a></li>
                                                  <li class="last"><a href="/rubrics/theory_practice/first_aid">Первая помощь</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/beauty/">Красота</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/beauty/daily">Ежедневный уход</a></li>
                                                  <li><a href="/rubrics/beauty/saloon">Салонные процедуры</a></li>
                                                  <li class="last"><a href="/rubrics/beauty/estetic">Эстетическая медицина</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/action/">Движение</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/action/fitness">Фитнес</a></li>
                                                  <li class="last"><a href="/rubrics/action/oriental">Восточные практики</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/antiage/">Антиэйдж</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/antiage/medic">Антивозрастная медицина</a></li>
                                                  <li><a href="/rubrics/antiage/secrets">Секреты долголетия</a></li>
                                                  <li class="last"><a href="/rubrics/antiage/50plus">50+</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/food/">Еда</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/food/healthy">Здоровое питание</a></li>
                                                  <li><a href="/rubrics/food/diet">Диеты</a></li>
                                                  <li><a href="/rubrics/food/vitamines">Витамины и добавки</a></li>
                                                  <li class="last"><a href="/rubrics/food/recipes">Рецепты</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/eco-life/">Эко-жизнь</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/eco-life/habitat">Среда обитания</a></li>
                                                  <li class="last"><a href="/rubrics/eco-life/travel">Путешествия</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/family/">Семья</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/family/men">Мужской вопрос</a></li>
                                                  <li><a href="/rubrics/family/lovesex">Тет-а-тет</a></li>
                                                  <li><a href="/rubrics/family/woman">Женское здоровье</a></li>
                                                  <li class="last"><a href="/rubrics/family/children">Дети</a></li>
                                              </ul>
                   </li>
                                      <li class="last">
                       <a href="/rubrics/people/">Люди и истории</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/people/secrets">Секреты селебрити</a></li>
                                                  <li><a href="/rubrics/people/expert">Экспертное мнение</a></li>
                                                  <li class="last"><a href="/rubrics/people/experience">Личный опыт</a></li>
                                              </ul>
                   </li>
                                  </ul>
            </div>
                        
                        
            <div class="content">
                <div id="block16"></div> 
<div class="center">
        
    <div class="article">
                <a href="/rubrics/food/recipes" class="rub bliss-l"><span>Еда</span> / Рецепты</a>
                
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5313006012583553",
    enable_page_level_ads: true
  });
</script>
	
        <div class="pict">
                    <img src="/.cache/images/img_a/300x300_1_0_1_0__home_zdr_newzdr_pic-new_2018-12-10_82.jpg" alt="" width="300" height="300" />
                                
                            <div class="social-like">
                
                <div id="vk_like"></div>
                <script type="text/javascript">
                VK.Widgets.Like("vk_like", {verb:1, type: "button", height: 20});
                </script> 
            
                    <span class="g"><g:plusone size="medium"></g:plusone></span>
                    <span class="tw"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
                    <span class="fb"><div class="fb-like" data-width="300" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="false"></div></span>

                </div>        </div>
        
        <h1>Птица к новогоднему стол</h1>
        <div class="short">Во многих странах есть традиция подавать птицу в качестве основного блюда и украшения новогоднего стола. Датчане готовят жареного гуся с сухофруктами, американцы и англичане – фаршированную индейку, а китайцы - запеченую утку, как символ крепкой семьи и благополучия. На Руси в почете всегда была цесарка, мясо этой птицы появлялось на столах российских царей и императоров.</div>
        
                <div class="tags">Опубликовано: <span>25 декабря 2018 г.</span></div>
        
                
        
                
        <div class="clear"></div>
        
        
                   
                
        <br />
        
        <div id="text" class="text">
          <p><strong>Выбор птицы</strong></p>

<p>Для всех видов птицы существуют единые правила выбора: предпочтительно охлажденное мясо, а не замороженное. Блюда из него &nbsp;будут вкуснее, полезнее и нежнее,. Выбирая охлажденную тушку, обратите внимание на то, чтобы кожа была влажной и упругой, не имела пятен и повреждений в виде вмятин и кровоподтеков..</p>

<p>В отличие от мяса животных, птица менее калорийна, легче усваивается и при умелом приготовлении имеет особые вкусовые качества. И может стать достойным, и что немаловажно &ndash; полезным, украшением Новогоднего стола.</p>

<p><strong>Курица</strong></p>

<p>В курином мясе много белка и важных аминокислот. Например, триптофан преобразуется в серотонин, который влияет на настроение и снижает уровень тревожности. Курятина богата фосфором, калием, магнием, железом. При запекании и варке курица максимально сохраняет свои полезные свойства.</p>

<p><strong>Как подавать?</strong> <em>Придать необычный аромат куриному мясо можно с помощью специй: куркумы, паприки и чеснока, которые также способствуют хорошему пищеварению. В качестве гарнира можно приготовить салат из свежих овощей, отварной или запеченый картофель, шпинат и рис. </em></p>

<p><strong>Индейка</strong></p>

<p>Мясо индейки - это гипоаллергенный продукт, богатый белками и аминокислотами, в нем есть витамины А и Е, а также железо, кальций, натрий, фосфор, калий, йод и др. В индюшатине мало жира, поэтому его часто запекают с соусами или специями: имбирем, мускатным орехом и эстрагоном.</p>

<p><strong>Как подавать? </strong><em>Лучший гарнир к индейке - артишок, который можно отварить отдельно или потушить вместе с мясом. Такое сочетание не только вкусно, но и очень полезно, ведь артишок содержит цинарин и силимарин - антиоксиданты, необходимые для здоровья печени. Зимние артишоки &ndash; самые сладкие, пр</em><em>осто полейте их &nbsp;сверху оливковым маслом и сбрызните лимонным соком.</em></p>

<p><strong>Утка</strong></p>

<p>В утином мясе содержатся полезные жирные кислоты, необходимые для правильного обмена веществ, а также витамины группы В и минеральные вещества - кальций, селен, калий, магний и цинк. Отдавайте предпочтение тушке молодой утки, её мясо будет нежнее и сочнее. Утятина очень жирная, поэтому ее чаще всего запекают, чтобы вытопить лишний жир.</p>

<p><strong>Как подавать? </strong><em>Добавьте при приготовлении немного лимонной мяты, зелень укропа или базилик, чтобы утка получилась ароматной. Щепотка корицы, добавленная в маринад, придаст блюду аромат с горьковато-пряными нотками. Вкус запеченной утки отлично дополнит рис с зелеными оливками или капуста, тушеная вместе с утиным мясом..</em></p>

<p><strong>Гусь</strong></p>

<p>Мясо гуся самое жирное среди других видов птиц, поэтому чаще всего его фаршируют, чтобы начинка пропиталась его жиром. В гусином мясе много витаминов группы B, кальция, цинка и железа. На праздничном столе фаршированный гусь &ndash; всегда уместен.</p>

<p><strong>Как подавать? </strong><em>В качестве начинки обычно используют крупы, овощи, яблоки, фрукты или сухофрукты. На гарнир можно подать пюре из картофеля, сельдерея или свежие овощи.</em></p>

<p><strong>Перепелка</strong></p>

<p>Перепелиное мясо - полезный продукт, сбалансированный по жировому и аминокислотному составу. Оно легко усваивается, богато калием, фосфором, железом, селеном и витаминами А, D и группы В.</p>

<p><strong>Как подавать? </strong><em>При приготовлении перепелок добавьте смесь перцев, чеснок и сушеный имбирь. В качестве гарнира подойдут отварные или запеченые овощи: морковь, цветная капуста и брокколи. </em></p>

<p><strong>Цесарка</strong></p>

<p>Мясо цесарки&nbsp;&ndash;&nbsp;ценнейший диетический продукт. По вкусу напоминает дичь&nbsp;&ndash;&nbsp;куропатку или фазана. Такое мясо при правильном приготовлении не повредит фигуре&nbsp;&ndash;&nbsp;на 100 г всего 110 ккал, в нем немного углеводов и минимум жира. Между тем, цесарка&nbsp;&ndash;&nbsp;рекордсмен по белковым компонентам и незаменимым аминокислотам. <em>Цесарку не выращивают в инкубаторе, поэтому мясо птицы жестковатое, а смягчить его можно, подержав в простом маринаде с травами. </em></p>

<p><strong>Как подавать?</strong> <em>Чтобы сохранить сочность, не пересаливайте цесарку, сдобрив только травами. <em>Она прекрасно сочетается с молодым картофелем и рисом, </em>подходят и тушеные овощи, шпинат, грибы, кислые ягоды. </em></p>

<p><strong>Теплый салат из индейки с артишоками </strong></p>

<p><em>В 100 гр - 160 ккал </em></p>

<p><strong>Потребуется:</strong></p>

<p>1 кг филе индейки</p>

<p>400 г маринованных артишоков (без жидкости)</p>

<p>50 г бальзамического уксуса</p>

<p>1 пуч листьев орегано (мелко нарезанные)</p>

<p>5 зуб. чеснока (измельченного)&nbsp;</p>

<p>3 ст.л. оливкового масла</p>

<p>1 стл. красного перца</p>

<p>300 г помидоров черри</p>

<p><strong>Что делать:</strong></p>

<p>1. Индейку порезать небольшими кубиками, смешать с половиной артишоков, уксусом, орегано, красным перцем и измельченным чесноком. Накрыть крышкой и поставить мариноваться в холодильник минимум на 5 часов.</p>

<p>2. Когда мясо птицы напитается специями, поставьте на сильный огонь чугунную сковороду или сотейник. Добавьте оливковое масло. Обжарьте индейку по 4-5 минут с каждой стороны до появления румяной корочки.</p>

<p>3. Готовую индейку выложите на блюдо, добавьте свежие помидоры черри, порезанные пополам, и оставшиеся артишоки.</p>

<p><strong>Утка с мандаринами</strong></p>

<p><em>В одной порции (200 гр) - 330 ккал</em></p>

<p><strong>Потребуется:</strong></p>

<p>1 утка (вес около 1,5 кг)</p>

<p>5 средних мандаринов</p>

<p>3 киви</p>

<p>3 ст.л. соевого соуса</p>

<p>1-1,5 ч.л. меда</p>

<p>соль, перец по вкусу</p>

<p><strong>Что делать:</strong></p>

<p>1. Утку выпотрошить, тщательно вымыть и обсушить. Натереть птицу со всех сторон солью и перцем, оставить на 2 часа в комнатной температуре.</p>

<p>2. Спустя указанное время растереть мед с соевым соусом до однородной консистенции вилкой. Мандарин очистить от кожуры и выдавить весь сок, процедить его через сито. Соединить соевую смесь с соком, размешать и равномерно смазать утку полученным мандариновым соусом.</p>

<p>3. Оставить птицу на полчаса в комнатной температуре.</p>

<p>4. Разогреть духовку до 180С, форму для запекания или противень застелить фольгой. Очистить мандарины и разобрать руками на дольки, киви очистить от кожуры и порезать дольками.</p>

<p>5. Нафаршировать утку мандаринами и киви, скрепить зубочистками, переложить на противень или уложить в форму для запекания.</p>

<p>5. Полить птицу оставшимся соусом и добавить 3 ст.л. воды, выложить кожуру мандаринов вокруг утки и отправить в разогретую духовку.</p>

<p>6. Запекать утку с мандаринами в духовке примерно 2-2,5 часа до румяной корочки, при этом каждые полчаса необходимо поливать поверхность запеченной утки стекшим вниз соусом.</p>

<p>7. Если верх птицы начинает пригорать, а внутри блюдо еще не готово, нужно накрыть форму фольгой и запекать утку до готовности.</p>

<p>8. Вынуть противень из духовки и оставить на несколько минут остывать. Нарезать запеченную утку порционными кусками, разложить по тарелкам и подавать к столу.</p>

<p><strong>Цесарка с клюквенным соусом</strong></p>

<p><em>На 100 гр &ndash; 296 ккал</em></p>

<p><strong>Потребуется:</strong></p>

<p>1 большая цесарка</p>

<p>1 крупная айва</p>

<p>300 г смеси басмати и дикого риса</p>

<p>100 г вяленой вишни или вяленой клюквы</p>

<p>50 г кедровых орехов</p>

<p>соль, свежемолотый черный перец топленое масло</p>

<p><strong>для маринада</strong></p>

<p>150 мл белого вина</p>

<p>2 веточки тимьяна</p>

<p>1 ст. л. душистого перца горошком</p>

<p>3 ч. л. коричневого сахара</p>

<p>3 ст. л. нейодированной морской соли</p>

<p>1 лимон</p>

<p>3 черешка сельдерея</p>

<p><strong>для соуса</strong></p>

<p>500 г клюквы</p>

<p>1 большое яблоко</p>

<p>5 см свежего корня имбиря</p>

<p>100 г меда</p>

<p>по щепотке молотой гвоздики, корицы и мускатного ореха</p>

<p><strong>Что делать:</strong></p>

<p>1. Для маринада добавьте первые 5 ингредиентов в кастрюлю с 2 л холодной воды, доведите до кипения, перелейте в большую кастрюлю. Нарежьте туда лимон и сельдерей, влейте 1 л холодной воды. Положите цесарку и придавите тарелкой. Оставьте на 4&ndash;24 часа.</p>

<p>2. Для соуса нарежьте яблоко кубиками, имбирь &ndash; тонкой соломкой. В сотейнике 1 минуту обжаривайте имбирь в 2 ст. л. топленого масла. Добавьте яблоко, обжаривайте 2 минуты.</p>

<p>3. Всыпьте в соус клюкву, отложив 1 стакан ягод. Полейте медом. Помешивая, готовьте до загустения 15 минут. Приправьте специями, посолите и поперчите. Остужайте 10 минут. Всыпьте отложенную клюкву, охладите.</p>

<p>4. Для начинки очистите айву, нарежьте кубиками 1,5 см, обжарьте в топленом масле до румяной корочки.</p>

<p>5. Поставьте варить рис, немного уменьшив количество воды и в начале варки добавив айву. Немного не доварите рис. Сняв с огня, вмешайте вяленую вишню (клюкву) и орехи, дайте остыть под крышкой.</p>

<p>6. Цесарку достаньте из маринада, обсушите, обмажьте топленым маслом, в брюшко положите немного начинки, зашейте. Положите цесарку на решетку, стоящую в противне. Запекайте 1 час 20 минут при 170&deg;С, смазывая иногда маслом.</p>

<p>7. Выньте решетку, насыпьте на противень оставшуюся начинку, положите на нее цесарку и допеките. Подавайте горячей, с клюквенным соусом, дав ей отдохнуть перед разделыванием 5&ndash;10 минут.</p>
   
          
          <div class="summary">
        
                    
              Опубликовано: 25 декабря 2018 г.
                        </div>
          <div class="clear"></div>
              
        </div>
        
        

<div class="yashare-auto-init" data-yashareLink="" data-yashareTitle="" data-yashareDescription="" data-yashareImage="" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,lj" data-yashareType="none"></div>
<div class="clear"></div>  
        
                   
          
        
    </div>
    
    <div class="clear"></div>
    
        
    <noindex>
    <sjdiv id="SlickJumpNativeAds"></sjdiv> 
    </noindex>
    
    <div class="clear"></div>
   
       
        
    <div class="banner_container"><div class="banner"><!--BANNER--><!--600x90 Яндекс (RTB)--><!-- Yandex.RTB R-A-80562-3 -->
<div id="yandex_rtb_R-A-80562-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-80562-3",
                renderTo: "yandex_rtb_R-A-80562-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--/BANNER--></div></div>
    
                <div class="comments">
        <h2 class="bliss solid-orange">Комментарии</h2>
        <div class="comment-list"  id="comments">
                            </div>
                            <a name="form"></a>
            <form  class="comment">
                <input type="hidden" name="theme" value="" />
                <input type="hidden" name="idmath" value="18583" />
                <input type="hidden" name="idcat" value="4" />
                <input type="hidden" name="rubric" value="26" />
                <input type="hidden" name="tname" value="Птица к новогоднему стол" />
                <input type="hidden" class="comment_parent" name="parent" value="0" />
                <span class="reply_user"></span>
                <textarea id="comment_text" name="text" placeholder="Пока нет комментариев. Вы можете написать первый."></textarea>
                                <button type="submit">Комментировать</button>
                <p class="note" style="text-align: left">Уважаемые пользователи! Упоминания названий любых лекарственных препаратов, БАДов (советы по применению), 
                медицинских изделий, медицинских организаций, других товаров и услуг, рассматриваются как реклама и удаляются в соответсвии с п.4.6. <a href="/about/forum_rules">Правил Форума</a></p>
            </form>
            
                
            <script>
            $(function() {

                $("#comment_text").focus(function () {
                     $(this).attr('disabled',1);
                     showModal($('#form-login'), $(this), 350, 240);
                     return false;
                }); 
                
                $('#form-login .title img').click(function () {
                      $("#comment_text").removeAttr('disabled');
                });                 
            
            });
            </script>
        
            </div>  
</div>
<div class="right">
                           <form id="search" action="/search">
                       <input type="text" name="q" value="" />
                       <button type="submit">Поиск</button>
                   </form>
                   
                                      
                                      <div class="services">
                       <a class="bliss u login" href="#">Войти</a> | 
                       <a class="bliss u register" href="#">Регистрация</a><br/> 
                       <script src="//ulogin.ru/js/ulogin.js"></script>
                       <div id="uLogin" data-ulogin="display=small;fields=nickname;optional=first_name,last_name,email,photo;providers=facebook,vkontakte,twitter;hidden=;redirect_uri=http%3A%2F%2Fzdr.ru%2Farticles%2Fptitsa_k_novogodnemu_stol">*</div>

                       
                       <br /><br />
                   </div>
                   
                   <div class="modal" id="form-login">
                        <div class="title"><span>Авторизация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Вы можете авторизоваться на сайте при помощи:</p>
                           <a href="/login/?fb"><img src="/images/fb-login.png" width="68" height="22" /></a>
                           <a href="/login/?vk"><img src="/images/vk-login.png" width="88" height="22" /></a>
                           <a href="/login/?twitter"><img src="/images/twitter-login.png" width="57" height="22" /></a>
                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-login"></div>
                           <form>
                               <input name="login" type="text" placeholder="Логин" />
                               <input name="password" type="password" placeholder="Пароль" />
                               <br />
                               <input name="remember" type="checkbox" id="remember" value="1" /><label for="remember">запомнить меня на сайте</label>
                               <button type="submit">Войти</button>
                           </form>
                           <div class="dotted-blue"></div>
                           <a class="u recover" href="#">Забыли пароль?</a>&nbsp;&nbsp;&nbsp;
                           <a class="u register" href="#">Регистрация</a>
                        </div>
                   </div>
                   
                   <div class="modal" id="form-recover">
                        <div class="title"><span>Регистрация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Введите e-mail адрес, указанный при регистрации</p>

                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-recover"></div>
                           <form>
                               <input id="email2" name="email" type="text" placeholder="E-mail" />
                               
                               <button type="submit">Выслать пароль</button>
                           </form>
                        </div>
                   </div>
                   
                   <div class="modal" id="form-register">
                        <div class="title"><span>Регистрация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Зарегистрировавшись, вы сможете:</p>
                           <ul>
                              <li>комментировать статьи и блоги,</li>
                              <li>бесплатно получать онлайн-консультации у специалистов,</li>
                              <li>пользоваться сервисами,</li>
                              <li>участвовать в конкурсах,</li>
                              <li>общаться на форуме.</li>
                          </ul>

                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-register"></div>
                           <form method="POST">
                               <input id="login" name="login" type="text" placeholder="Логин" />
                               <input id="email" name="email" type="text" placeholder="E-mail" />
                               <br />
                               <input id="p1" name="password" type="password" placeholder="Пароль" />
                               <input id="p2" name="password2" type="password" placeholder="Подтверждение пароля" />
                               <br />
                               <input id="code" name="code" type="text" placeholder="7 + 9 = ?" />
                               <br />
                               Выберите аватар:<br />
                               
                               <div class="avatar">
                                   <input checked type="radio" name="avatar" value="avatar1" id="avatar1">
                                   <label for="avatar1"><img src="/.cache/images/img_9/80x80_1_0_1_0__home_zdr_newzdr_images_avatar1.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar2" id="avatar2">
                                   <label for="avatar2"><img src="/.cache/images/img_b/80x80_1_0_1_0__home_zdr_newzdr_images_avatar2.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar3" id="avatar3">
                                   <label for="avatar3"><img src="/.cache/images/img_5/80x80_1_0_1_0__home_zdr_newzdr_images_avatar3.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar4" id="avatar4">
                                   <label for="avatar4"><img src="/.cache/images/img_4/80x80_1_0_1_0__home_zdr_newzdr_images_avatar4.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar5" id="avatar5">
                                   <label for="avatar5"><img src="/.cache/images/img_6/80x80_1_0_1_0__home_zdr_newzdr_images_avatar5.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar6" id="avatar6">
                                   <label for="avatar6"><img src="/.cache/images/img_1/80x80_1_0_1_0__home_zdr_newzdr_images_avatar6.png" alt="" width="80" height="80" /></label>
                               </div> 
                               
                               или загрузите свой
                               <input class="unreq" type="file" name="file" />                              
                               
                               <input name="list" type="checkbox" id="list" value="1" /><label for="list">Я хочу получать рассылку с самыми интересными и важными новостями о здоровье</label>
                               <br><input type="checkbox" id="agree" value="1" /><label for="agree">Согласен с <a href="/about/respons">Соглашением об использовании</a></label>
                               <button type="submit">Зарегистрироваться</button>
                           </form>
                        </div>
                   </div>
                                      
    <div class="banner_container"><div class="banner"></div></div>
    <!--         <div class="cite">
        <h2 class="bliss">НАУКА ДЛЯ ЖИЗНИ </h2>
        <div id="science">
                        <div class="text">
                <strong>В трех соснах</strong>
                <span class="open">&laquo;</span>Феминисткам придется смириться: “топографический кретинизм” встречается у женщин чаще, чем у мужчин. Корни тянутся из древности – с тех самых пор, когда глава семейства выслеживал и добывал мамонта, а его «половина» покорно разводила огонь в пещере.<span class="close">&raquo;</span>
            </div>
            <a href="#" id="science_next" advice="37">Другой факт <img src="/images/arrow.png" width="9" height="9" /></a>
            <a class="u" href="http://zdr.ru/articles/kuda_ty_tropinka_menya_privela">Читать статью</a>        </div>
        <div>&nbsp;</div>
    </div>
     -->
    <!--  -->
    <!--  -->
    <div class="banner_container"><div class="banner"></div></div>
                                          <div class="consult">
                       <h2 class="bliss dotted-blue"><a href="/consulting/">Консультации</a></h2>
                                          <a href="/consulting/abramovgb" class="question">
                           <div class="frame"><img src="/.cache/images/img_3/38x43_1_0_1_0__home_zdr_newzdr_pic-new_2016-04-19_AbramovGB.jpg" width="38" height="43" /></div>
                           <div class="text">
                               <div>Абрамов Георгий Борисович,</div>
                               <div>Врач-дерматовенеролог, трихолог</div>
                               <div class="q"><b>Вопрос:</b>  Здравствуйте! Прошу помочь мне в решение моей проблемы. Лет 15 назад стали постепенно...</div>
                          </div>
                          <div class="answer">
                               Здравствуйте! Прочитал внимательно Вашу историю - она настолько типична, что её можно помещать в...
                          </div>
                       </a>
                       
                       <a href="#" data-expert="64621" data-title="Задать вопрос эксперту:&lt;br&gt;Абрамов Георгий Борисович (Врач-дерматовенеролог, трихолог)" class="ask">Задать вопрос <img width="9" height="9" src="/images/arrow.png"></a>
                                          <a href="/consulting/zharov" class="question">
                           <div class="frame"><img src="/.cache/images/img_6/38x43_1_0_1_0__home_zdr_newzdr_uploads_жаров_4.JPG" width="38" height="43" /></div>
                           <div class="text">
                               <div>Жаров Евгений Валерьевич,</div>
                               <div>гинеколог</div>
                               <div class="q"><b>Вопрос:</b>  Здравствуйте, мое имя Яна. Мне 23 года. Интересует следующее: возможно ли зачатие при...</div>
                          </div>
                          <div class="answer">
                               уважаемая яна!&nbsp; еобходимо двигаться несколько по другой схеме&nbsp;&nbsp; обследование...
                          </div>
                       </a>
                       
                       <a href="#" data-expert="43606" data-title="Задать вопрос эксперту:&lt;br&gt;Жаров Евгений Валерьевич (гинеколог)" class="ask">Задать вопрос <img width="9" height="9" src="/images/arrow.png"></a>
                                      </div>
                   <div class="modal form" id="form-question">
    <div class="title"><span></span><div><img src="/images/btn-close.png" /></div></div>
    <div class="data">
                   <p>Вы должны <a href="#" class="login">войти</a> на сайт, чтобы задавать вопросы.</p>
           </div>
</div>

<div class="modal form" id="form-queue">
    <div class="title"><span></span><div><img src="/images/btn-close.png" /></div></div>
    <div class="data">
                   <p>Вы должны <a href="#" class="login">войти</a> на сайт.</p>
           </div>
</div>                                                                            <div class="blogs">
                       <h2 class="bliss orange">Последние комментарии</h2>
                                              <a class="item" href="/theme/9877">
                           <div class="pic"><img src="/.cache/images/img_6/38x43_1_0_1_0__home_zdr_newzdr_images_avatar5.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">sati <span class="date">[2 дня назад]</span></div>  
                               вот по поводу ухода за рукаи у меня есть свой секретик. Вообще то сухость всегда связана с... 
                          </div>
                       </a>
                                              <a class="item" href="/theme/9875">
                           <div class="pic"><img src="/.cache/images/img_6/38x43_1_0_1_0__home_zdr_newzdr_images_avatar5.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">sati <span class="date">[2 дня назад]</span></div>  
                               такие статьи очень полезны, чтобы лишний раз подстегнуть себя и получить вдохновение на... 
                          </div>
                       </a>
                                              <a class="item" href="/theme/9795">
                           <div class="pic"><img src="/.cache/images/img_6/38x43_1_0_1_0__home_zdr_newzdr_images_avatar5.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">sati <span class="date">[17 дней назад]</span></div>  
                               получается, что навсегда то и не избавишься, вон в статье пишут что инъекций только на год... 
                          </div>
                       </a>
                                          </div>            

                   <div class="banner_container"><div class="banner"><!--BANNER--><!--300x250_2 Яндекс RTB--><!-- Yandex.RTB R-A-80562-5 -->
<div id="yandex_rtb_R-A-80562-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-80562-5",
                renderTo: "yandex_rtb_R-A-80562-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--/BANNER--></div></div>
    
        
</div>
<div class="clear"></div>
<div class="center">

        <div class="articles">
        <h2 class="bliss dotted-blue">Еще в рубрике</h2>
                <a href="/articles/arbuz" class="a-item">
            <img src="/.cache/images/img_4/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2018-09-06_84.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Арбуз</div>
            <p>Арбуз - не овощ, не фрукт и не совсем ягода. Это... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/vreden_li_majonez" class="a-item">
            <img src="/.cache/images/img_7/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-01-24_MAYONAISE.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Вреден ли майонез?</div>
            <p>В России это больше, чем просто соус. Это... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/pirog_s_shavelem" class="a-item">
            <img src="/.cache/images/img_e/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2018-07-11_85.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Пирог с щавелем</div>
            <p>Существует более 150 видов щавеля, но не все они... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/zapekanka_iz_luka_poreya_s_pomidorami_i_vetchinoj" class="a-item">
            <img src="/.cache/images/img_d/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2018-05-16_80.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Запеканка из лука-порея  с помидорами и ветчиной</div>
            <p> <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/apelsinovyj_sous" class="a-item">
            <img src="/.cache/images/img_f/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-12-20_ап.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Апельсиновый соус</div>
            <p>Соусов  существует бесконечное множество. Одни – под... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/sous_iz_morkovi_i_imbirya" class="a-item">
            <img src="/.cache/images/img_2/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-12-20_мор.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Соус из моркови и имбиря</div>
            <p> <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/sous_iz_chernosliva_s_yablochnym_sokom" class="a-item">
            <img src="/.cache/images/img_d/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-12-20_соус.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Соус из чернослива с яблочным соком</div>
            <p>Соусов  существует бесконечное множество. Одни – под... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/tsatsiki" class="a-item">
            <img src="/.cache/images/img_6/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-12-20_цац.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Цацики</div>
            <p>Чтобы в праздники не тратить слишком много времени... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
            </div>
    
</div>
<div class="right" style="padding-top: 40px">
    <div class="banner_container"><div class="banner"></div></div>
</div>

                <div class="clear"></div>
                
                <div class="footer">
                
                    <div class="top-banner">
                        <!--BANNER--><!--footer Yandex RTB --><!-- Yandex.RTB R-A-80562-2 -->
<div id="yandex_rtb_R-A-80562-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-80562-2",
                renderTo: "yandex_rtb_R-A-80562-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--/BANNER-->
                    </div>
                   
                 <div class="plate">
                        <div class="column">
                        
                                                        <div class="row">                                <div class="title">Теория и практика</div>
                                                                   <a href="/rubrics/theory_practice/lekarstva">Лекарства</a>
                                                                   <a href="/rubrics/theory_practice/cure">Диагностика и лечение</a>
                                                                   <a href="/rubrics/theory_practice/psykho">Психический комфорт</a>
                                                                   <a href="/rubrics/theory_practice/innovation">Инновации</a>
                                                                   <a href="/rubrics/theory_practice/first_aid">Первая помощь</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Красота</div>
                                                                   <a href="/rubrics/beauty/daily">Ежедневный уход</a>
                                                                   <a href="/rubrics/beauty/saloon">Салонные процедуры</a>
                                                                   <a href="/rubrics/beauty/estetic">Эстетическая медицина</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Движение</div>
                                                                   <a href="/rubrics/action/fitness">Фитнес</a>
                                                                   <a href="/rubrics/action/oriental">Восточные практики</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Антиэйдж</div>
                                                                   <a href="/rubrics/antiage/medic">Антивозрастная медицина</a>
                                                                   <a href="/rubrics/antiage/secrets">Секреты долголетия</a>
                                                                   <a href="/rubrics/antiage/50plus">50+</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Еда</div>
                                                                   <a href="/rubrics/food/healthy">Здоровое питание</a>
                                                                   <a href="/rubrics/food/diet">Диеты</a>
                                                                   <a href="/rubrics/food/vitamines">Витамины и добавки</a>
                                                                   <a href="/rubrics/food/recipes">Рецепты</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Эко-жизнь</div>
                                                                   <a href="/rubrics/eco-life/habitat">Среда обитания</a>
                                                                   <a href="/rubrics/eco-life/travel">Путешествия</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Семья</div>
                                                                   <a href="/rubrics/family/men">Мужской вопрос</a>
                                                                   <a href="/rubrics/family/lovesex">Тет-а-тет</a>
                                                                   <a href="/rubrics/family/woman">Женское здоровье</a>
                                                                   <a href="/rubrics/family/children">Дети</a>
                                                            </div>                                                                                                                    <div class="title">Люди и истории</div>
                                                                   <a href="/rubrics/people/secrets">Секреты селебрити</a>
                                                                   <a href="/rubrics/people/expert">Экспертное мнение</a>
                                                                   <a href="/rubrics/people/experience">Личный опыт</a>
                                                                                                                </div>
                        <div class="column last">                                
                                                                                
                                <p>
                                    Адрес редакции и издателя:<br />
                                    127994, ГСП-4, г. Москва,<br />
                                    Бумажный проезд, 14, стр. 1<br />
                                    Тел. (499)257-41-56<br />
                                    Е-mail: web@zdr.ru
                                    <a class="lightview cyan" href="/res/zdrmap.jpg">Карта проезда</a>
                                </p>
                                <p>
                                    <a href="/about/advertisings" class="cyan">Реклама на сайте и в журнале</a>
                                </p>
                                
                                <p class="gray">
                                    Copyright &copy; 2003-2018<br />
                                    ООО "Издательский дом<br />
                                    журнала "Здоровье"
                                </p>
                                
                                <p>
                                <a href="/about/about" class="cyan">Об ИД Здоровье</a>
                                <a href="/about/customers" class="cyan">Распространителям</a>
                                <a href="/about/vacancies" class="cyan">Вакансии      </a>
                                <a href="/about/contacts" class="cyan">Контакты </a>
                                <a href="/map" class="cyan">Карта сайта</a>
                                </p>
                                
                        </div>
                        
                    </div>
                    
                    <img class="logo" src="/images/logo-footer.png" width="174" height="52" />
                    
                    <p class="col2">
                        Наш портал о здоровье, сохранении молодости и здоровом образе жизни. <a href="/news">Новости медицины</a>, косметологии, здорового питания от редакции общеизвестного бренда - журнала "Здоровье". 
                        У нас вы найдете статьи и <a href="/blogs/">блоги</a> о новинках <a href="/rubrics/beauty/">красоты</a>, о <a href="/rubrics/food/">диетах</a>, о <a href="/rubrics/action/fitness">фитнесе</a>, об <a href="/rubrics/beauty/">уходе за лицом и телом</a>, об <a href="/rubrics/antiage/">anti-age</a>. Вы можете <a href="/consulting/">проконсультироваться у специалистов</a> онлайн или найти ответ в нашем проекте <a href="/encyclopaedia/">"Энциклопедия Здоровья"</a>.
                        
                        <br /><br />
                        
                        Электронное периодическое издание «Здоровье» зарегистрировано в Федеральной службе по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия 25 августа 2006 г. Свидетельство о регистрации Эл № ФС77-25469
                    </p>
                    
                    <p class="col3">
                        <a href="/about/respons">Заявление об ответственности.</a><br />
                        Ответственность за содержание рекламных объявлений, в том числе баннеров, размещенных на веб-сайте, несет рекламодатель. 
                        <br /><br />
                        <a href="/user_agreement/" class="cyan">Правила использования материалов</a><br />
                        Любое использование материалов допускается только при соблюдении <a href="/user_agreement/" class="cyan">правил</a> и при наличии гиперссылки на zdr.ru

                    </p>
                    <p class="col3">
                    
                        <br /> 
                        <noindex>
                        
                        <script type="text/javascript" src="http://widgets.amung.us/colored.js"></script><script type="text/javascript">WAU_colored('2s3kglct7d0r', 'ffc20e000000')</script>
                        
                        
                        <!--LiveInternet counter--><script type="text/javascript"><!--
                        document.write("<a href='http://www.liveinternet.ru/click' "+
                        "target=_blank rel='nofollow'><img src='http://counter.yadro.ru/hit?t11.6;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";"+Math.random()+
                        "' alt='' title='LiveInternet: показано число просмотров за 24"+
                        " часа, посетителей за 24 часа и за сегодня' "+
                        "border=0 width=88 height=31><\/a>")//--></script><!--/LiveInternet-->
                        &nbsp;
                        <!-- begin of Top100 code -->
                        <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?486228"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?486228" alt="" width="1" height="1" border="0"></noscript>
                        <!-- end of Top100 code -->
                        &nbsp;
                        <!--Rating@Mail.ru COUNTER--><script language="JavaScript" type="text/javascript"><!--
                        d=document;var a='';a+=';r='+escape(d.referrer)
                        js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
                        a+=';j='+navigator.javaEnabled()
                        js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
                        s=screen;a+=';s='+s.width+'*'+s.height
                        a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
                        js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
                        js=13//--></script><script language="JavaScript" type="text/javascript"><!--
                        d.write('<a href="http://top.mail.ru/jump?from=578145" rel="nofollow"'+
                        ' target=_top><img src="http://top.list.ru/counter'+
                        '?id=578145;t=53;js='+js+a+';rand='+Math.random()+
                        '" alt="Рейтинг@Mail.ru"'+' border=0 height=31 width=88/></a>')
                        if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
                        target=_top href="http://top.mail.ru/jump?from=578145"><img
                        src="http://top.list.ru/counter?js=na;id=578145;t=53"
                        border=0 height=31 width=88
                        alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
                        if(11<js)d.write('--'+'>')//--></script><!--/COUNTER-->
                        

                    
                        <!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=8076622&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/8076622/3_1_97FD97FF_77DD77FF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="8076622" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter8076622 = new Ya.Metrika2({
                    id:8076622,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/8076622" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                        </noindex>
                        
                    
                    </p>
                    <p class="col3">                                             
                        
                    </p>


                    
                    <div class="counters">&nbsp;</div>
                
                </div>  
                
            </div>
            
        </div>
        
        </div>
        
    <!-- slickjump -->
   <script async type="text/javascript" src="//sjsmartcontent.org/static/plugin-site/js/sjplugin.js" site="2kllnk99x05gka2y49i">
   </script>

<!-- <script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/h/u/hudeem-pravilno.ru.447.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="utf-8" ></scr'+'ipt>');
</script> -->
    
    </body>
</html>  