<!DOCTYPE html>
<html>
    <head>
      <meta http-equiv="content-type" content="text/html; charset=UTF-8">
      
      <meta name="description" content="зуб мудрости – это мина замедленного действия" />      <meta name="keywords" content="зуб мудрости" />
      <title>|ZDR.RU</title>
      
                <meta property="og:title" content="Проблема: зуб мудрости"/> 
          <meta property="og:description" content="Считается что взрослые болеют детскими инфекциями намного тяжелее детей. То же касается и появления зубов. Многие уверены, что зуб мудрости – это мина замедленного действия. "/> 
          <meta property="og:image" content="http://zdr.ru/pic-new/2017-02-22/zuby_mudrosti.jpg"/>            
      
      <link href=http://www.zdr.ru/rss/ rel="alternate" TYPE="application/rss+xml">
      <link rel="stylesheet" type="text/css" href="/css/reset.css" />
      <link rel="stylesheet" type="text/css" href="/css/jquery.jscrollpane.css" />
      <link rel="stylesheet" type="text/css" href="/css/style.css?2" />
      <link rel="stylesheet" type="text/css" href="/css/lightview/lightview.css" />   
            <script src="/js/jquery-1.7.2.min.js"></script>
      <script src="/js/jquery.jcarousel.min.js"></script>
      <script type="text/javascript" src="/js/jquery.placeholder.min.js"></script>
      <script type="text/javascript" src="/js/jquery.form.min.js"></script>
      <script src="/js/cufon-yui.js"></script>
      <script src="/js/BlissL_200-BlissL_300.font.js"></script>
      <script src="/js/Bliss_400-Bliss_500.font.js"></script>
      <script src="http://api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
      <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
      <!--[if lt IE 9]>
        <script type="text/javascript" src="/js/excanvas/excanvas.js"></script>
      <![endif]-->
      <!--[if IE]>
        <link rel="stylesheet" type="text/css" href="/css/ie.css" />
      <![endif]-->
      <!-- <script src="/js/adwolf.js"></script> -->
      <script type="text/javascript" src="/js/spinners/spinners.min.js"></script>
      <script type="text/javascript" src="/js/lightview/lightview.js"></script>
      <script src="/js/js.js"></script>
            <script src="/js/jquery.mousewheel.js" type="text/javascript" charset="utf-8"></script>
      <script src="/js/jquery.jscrollpane.min.js" type="text/javascript" charset="utf-8"></script>
      
      <script src="/js/jquery.featureCarousel.js" type="text/javascript" charset="utf-8"></script>
      <link rel="stylesheet" type="text/css" href="/css/feature-carousel.css" />
      
       
      <!-- <script type="text/javascript">(function(){var j=379,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://luxup.ru/s/rb"+j+".js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script> -->
      <script type="text/javascript" src="//vk.com/js/api/openapi.js?95"></script>
      <script type="text/javascript">
        VK.init({apiId: 3246562, onlyWidgets: true});
      </script>
      
      <script type="text/javascript">
      
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-19100994-1']);
        _gaq.push(['_trackPageview']);
      
        (function() {
          var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
          //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
          ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
      
      </script>
      
        
            
            
      
      <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
      
    </head>
        
    <body>
    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=459202760804402";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>   

 
    
<div id="welcome_container" style="display: none">
    <div id="shadow"></div>
    <div id="welcome">
        <div id="welcome_content"></div>
        <div id="skip"><a href="#">Вернуться на сайт</a></div>
    </div>
</div>  
    
<div id="shadow2"></div>
    
        <div class="top">
            <div class="container">
                <a href="/about/subscribe_i" title="Подпишись на журнал &quot;Здоровье&quot;"><img src="/images/banner-subscribe.png" width="220" height="32" /></a>
                <a href="/subscribe" style="text-decoration:none; display: inline-block; width: 200px; color: #666; vertical-align: top; font-style: italic; padding-top: 4px; font-weight: bold; font-size: 120%">Подпишись на новости</a>
                <ul class="bliss">
                                    <li><a class="green" href="/spec/jurnalu_zdorove_60_let">ЗДОРОВЬЕ 60</a></li>
                                    <li><a class="orange" href="/encyclopaedia/"><img src="/images/icon-enc.png" width="24" height="17" />Энциклопедия</a></li>
                    <li><a class="cyan" target="_blank" href="http://www.hudeem-pravilno.ru/"><img src="/images/icon-slim.png" width="18" height="17" />Худеем правильно</a></li>
                </ul>
                <div class="social">
                        <a href="http://www.facebook.com/pages/%D0%97%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D0%B5/260733280609431"><img src="/images/facebookIcon_20px.png" /></a>
                        <a href="http://twitter.com/health_ZDR"><img src="/images/icon-twitter-20px.png" /></a>
                        <a href="http://vk.com/zdr_ru"><img src="/images/20px-VKontakte.png" /></a>    
                        <a href="/subscribe/"><img src="/images/Email-20px.png"  /></a>
                        <a href="/rss/"><img src="/images/feed-icon_orange-20px.png"  /></a>                                    
                </div>
            </div>
        </div>
        
        <div>
                
        <div class="container">
            <div class="top-banner">
                <!--BANNER--><!--header Yandex RTB--><!-- Yandex.RTB R-A-80562-1 -->
<div id="yandex_rtb_R-A-80562-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-80562-1",
                renderTo: "yandex_rtb_R-A-80562-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--/BANNER-->
            </div>
            <div class="header">
                <a href="/" title="Здоровье"><img src="/images/logo.png" width="247" height="57" alt="Здоровье" /></a>
                <div class="overlay"><div></div></div>
                <div class="menu">
                    <ul class="">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a class="bliss" href="/consulting/">Консультации</a></li>  
                                                                                                            <li><a class="bliss" href="/contests/">Конкурсы</a></li>  
                                                                                                            <li><a class="bliss" href="/services/">Сервисы</a></li>  
                                                                                                                                                                                                                                                                                                                            <li><a class="bliss" href="/forum/">Обсуждения</a></li>  
                                                                                                            <li><a class="bliss" href="/gallery/">Фотогалереи</a></li>  
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="last"><a class="bliss" href="/about/subscribe_i">Подписка</a></li>
                    </ul>
                </div>
                
            </div>
                        <div class="main-menu-container">
               <ul class="main-menu">
                                      <li>
                       <a href="/rubrics/theory_practice/">Теория и практика</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/theory_practice/lekarstva">Лекарства</a></li>
                                                  <li><a href="/rubrics/theory_practice/cure">Диагностика и лечение</a></li>
                                                  <li><a href="/rubrics/theory_practice/psykho">Психический комфорт</a></li>
                                                  <li><a href="/rubrics/theory_practice/innovation">Инновации</a></li>
                                                  <li class="last"><a href="/rubrics/theory_practice/first_aid">Первая помощь</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/beauty/">Красота</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/beauty/daily">Ежедневный уход</a></li>
                                                  <li><a href="/rubrics/beauty/saloon">Салонные процедуры</a></li>
                                                  <li class="last"><a href="/rubrics/beauty/estetic">Эстетическая медицина</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/action/">Движение</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/action/fitness">Фитнес</a></li>
                                                  <li class="last"><a href="/rubrics/action/oriental">Восточные практики</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/antiage/">Антиэйдж</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/antiage/medic">Антивозрастная медицина</a></li>
                                                  <li><a href="/rubrics/antiage/secrets">Секреты долголетия</a></li>
                                                  <li class="last"><a href="/rubrics/antiage/50plus">50+</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/food/">Еда</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/food/healthy">Здоровое питание</a></li>
                                                  <li><a href="/rubrics/food/diet">Диеты</a></li>
                                                  <li><a href="/rubrics/food/vitamines">Витамины и добавки</a></li>
                                                  <li class="last"><a href="/rubrics/food/recipes">Рецепты</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/eco-life/">Эко-жизнь</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/eco-life/habitat">Среда обитания</a></li>
                                                  <li class="last"><a href="/rubrics/eco-life/travel">Путешествия</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/family/">Семья</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/family/men">Мужской вопрос</a></li>
                                                  <li><a href="/rubrics/family/lovesex">Тет-а-тет</a></li>
                                                  <li><a href="/rubrics/family/woman">Женское здоровье</a></li>
                                                  <li class="last"><a href="/rubrics/family/children">Дети</a></li>
                                              </ul>
                   </li>
                                      <li class="last">
                       <a href="/rubrics/people/">Люди и истории</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/people/secrets">Секреты селебрити</a></li>
                                                  <li><a href="/rubrics/people/expert">Экспертное мнение</a></li>
                                                  <li class="last"><a href="/rubrics/people/experience">Личный опыт</a></li>
                                              </ul>
                   </li>
                                  </ul>
            </div>
                        
                        
            <div class="content">
                <div id="block16"></div> 
<div class="center">
        
    <div class="article">
                <a href="/rubrics/theory_practice/cure" class="rub bliss-l"><span>Теория и практика</span> / Диагностика и лечение</a>
                
        <div class="pict">
                    <img src="/.cache/images/img_3/300x300_1_0_1_0__home_zdr_newzdr_pic-new_2017-02-22_zuby_mudrosti.jpg" alt="" width="300" height="300" />
                                
                            <div class="social-like">
                
                <div id="vk_like"></div>
                <script type="text/javascript">
                VK.Widgets.Like("vk_like", {verb:1, type: "button", height: 20});
                </script> 
            
                    <span class="g"><g:plusone size="medium"></g:plusone></span>
                    <span class="tw"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
                    <span class="fb"><div class="fb-like" data-width="300" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="false"></div></span>

                </div>        </div>
        
        <h1>Проблема: зуб мудрости</h1>
        <div class="short">Считается что взрослые болеют детскими инфекциями намного тяжелее детей. То же касается и появления зубов. Многие уверены, что зуб мудрости – это мина замедленного действия. </div>
        
        <div class="tags">Автор: <strong>
            <a href="/author/508">Елена Пикалова</a>        </strong>
        </div>        <div class="tags">Опубликовано: <span>24 ферваля 2017 г.</span></div>
        
                <div class="tags">
            Тэги:
                            <a href="/tags/stomatologicheskie-zabolevanija">стоматологические заболевания</a>                    </div>
                
        
                <div class="experts">
            <div class="bliss dotted-blue">Эксперты</div>
                    <div class="item">
                                <p class="bliss-l">
                Валентина Герез
                <br>заведующая стоматологическим отделением, кандидат медицинских наук Валентина                                 </p>
            </div>
                </div>
                
        <div class="clear"></div>
        
        
                   
                
        <br />
        
        <div id="text" class="text">
          <p><strong><span style="color:#006400;">НЕ ТАКОЙ КАК ВСЕ</span></strong></p>

<p><div class="related">
    <div class="bliss dotted-blue">Пройдите тест</div>
        <a class="item dotted-blue" href="/services/tests/naskol-ko-vy-zavisite-ot-edy">
        <img src="/.cache/images/img_3/42x42_1_0_1_0__home_zdr_newzdr_images_publs_big_11645.jpg" alt="" width="42" height="42" class="pic" />    
        <p class="bliss-l">Насколько вы зависимы от еды? <img src="/images/arrow.png" width="9" height="9" /></p>
    </a>
        </div>Зуб мудрости, &laquo;восьмерка&raquo; или третий моляр &ndash; это привет из прошлого, попавший в жернова эволюции. Большинство специалистов уверены &ndash; мы имеем дело с органом, постепенно становящимся рудиментарным. В наши дни, когда человек стал употреблять намного меньше грубой, твердой пищи и все больше предпочитает жидкие и мягкие варианты, иметь столько крупных жевательных зубов больше не нужно. Этому же способствует постепенное уменьшение лицевого черепа в ходе эволюции (да, да, наши предки были меньшего роста, но вот лицо у них было грубее и крупнее), в результате чего трем коренным молярам просто не остается места. Вот и прорезается он уже не в детстве, как остальные коренные, а в молодости, все чаще в зрелости, а иногда не прорезывается вовсе. Если рассматривать тенденцию последних десятилетий &ndash; зачастую даже не закладывается. Правда, существует и еще одна точка зрения. Некоторые специалисты считают, что зуб мудрости &ndash; это заложенный эволюцией страховой вариант, который должен появиться, когда большинство зубов человек уже потерял. А в былые времена к 25-30 годам именно так и получалось.</p>

<p><strong><span style="color:#006400;">ВЛИЯНИЕ МАМЫ</span></strong></p>

<p>Кроме эволюции негативную роль в нормальном развитии &laquo;восьмерки&raquo;, как и всей зубочелюстной системы,&nbsp; зачастую играет мама будущего ребенка. Дело в том, что зуб мудрости очень подвержен влиянию негативных событий, происходящих во второй половине беременности. Среди основных факторов &ndash; длительный токсикоз, прием антибиотиков, курение и употребление алкоголя, несбалансированное питание с нехваткой микроэлементов, и минералов (кальция, фтора). &nbsp;Так что, будущие мамы, которые не хотят, чтобы у их чад в будущем выпиливали из кости &laquo;восьмерку&raquo;, должны быть максимально ответственными в процессе вынашивания. И конечно, никто не отменял генетику. Если у ваших родителей зубы мудрости так и не вылезли на свет, есть вероятность, что вы о них не узнаете.</p>

<p><strong><span style="color:#006400;">ПРОБЛЕМНЫЙ ВАРИАНТ</span></strong></p>

<p>Почему же зуб мудрости считается проблемным? Все из-за того, что, в ходе эволюции &laquo;восьмерке&raquo; перестало хватать места в зубном ряду. Большому, ему там тесно. В результате зуб далеко не всегда стоит ровно. Чаще уже созревший, но еще не прорезавшийся направлен косо, отклоняясь в сторону &laquo;семерки&raquo;, щеки или языка, а может и вообще лежать на боку, практически упираясь коронкой в корни соседней семерки. В этом случае проблем не избежать. Когда зуб начнет движение, он станет выталкивать соседа, что вызовет боль и разрушение здорового зуба. А иногда восьмерка, почувствовав сопротивление, останавливается. Это все равно плохо, ведь между зубами в итоге формируется полость, которую стоматологи называют карманом. Туда забивается пища, активно размножаются бактерии, оба зуба в результате становятся кариозными. &nbsp;Поэтому сформированный зубной карман является&ndash;показанием к удалению восьмерки.</p>

<p><strong><span style="color:#006400;">&nbsp;ВЫЛЕЗЕТ ИЛИ НЕТ?</span></strong></p>

<p>Обычно зуб мудрости прорезывается не раньше 18-20 лет. Чаще всего первая &laquo;восьмерка&raquo; появляется в период с 18 до 25.&nbsp; А дальше - как пойдет. Прорезавшийся зуб может так и остаться единственным из &laquo;мудрых&raquo;, а может через какое-то время появится еще один.&nbsp; Теоретически, постепенно могут прорезаться и все четыре, иногда это происходит одновременно. Еще одна проблема состоит в том, что зуб мудрости часто прорезывается очень долго, а иногда и вовсе замирает на полпути. Если зуб появился лишь частично, у него может сформироваться так называемый &laquo;капюшон&raquo; &ndash; фрагмент слизистой, покрывающий коронку зуба сверху. Под нее будет постоянно попадать пища. В результате гарантировано воспаление десны и кариес не до конца прорезавшегося зуба. В этом случае под местной анестезией капюшон срезают, если &laquo;восьмерка&raquo; стоит в зубном ряду ровно&nbsp; и не успела подхватить кариес, зуб, как правило, оставляют.</p>

<p><strong><span style="color:#006400;">ОДИН ДОКТОР СКАЗАЛ РЕЗАТЬ</span></strong></p>

<p>Учитывая непредсказуемость и вредный характер &laquo;восьмерки&raquo;, современный подход к ней достаточно жесткий. Первое &ndash; в подростковом возрасте каждому нужно пройти ортопантомограмму &ndash; рентгеновский снимок, захватывающий верхнюю и нижнюю челюсть со всеми зубами и их корнями. Снимок покажет, заложены ли восьмерки и как они расположены &nbsp;в кости относительно &nbsp;других зубов. Если зубы стоят неровно, а тем более лежат &ndash; их нужно удалять.&nbsp; Это рекомендуется делать с разницей в полгода, то есть за 2 года полностью распрощаться с так и не появившимися на свет &laquo;восьмерками&raquo;. Как говориться, не дожидаясь перитонита в виде воспаления, болей, нарушений прикуса и так далее.</p>

<p><strong><span style="color:#006400;">А ДРУГОЙ&nbsp; - ПОДОЖДАТЬ.</span></strong></p>

<p>Учитывая вероятность, что даже лежащие на боку &laquo;восьмерки&raquo; никогда не начнут прорезываться, а удаление этого зуба всегда сложное, и пациента в течение нескольких дней после удаления сопровождают боли и ощущение разбитости, многие стоматологи жалеют своих пациентов и предлагают просто наблюдать за развитием ситуации. Раз в полгода приходить на контрольный осмотр, раз в год выполнять контрольную ортопантомограмму. И если вдруг зуб начнет движение, тогда удалять его как можно быстрее.</p>

<div class="block-center">
<p><strong><span style="color:#006400;">Комментарий эксперта:</span></strong></p>

<p><em>На моей памяти была одна пациентка, которая до менопаузы жила без зубов мудрости, а с началом климакса начала принимать ГЗТ и препараты кальция. Видимо, в совокупности с другими факторами, это простимулировало зубы, в результате чего они начали прорезываться. Поняв, что у нее в 50 с лишним лет режется зуб, она была очень удивлена и обратилась к нам. </em></p>
</div>

<p>&nbsp;</p>

<p><strong><span style="color:#006400;">БЕЗ ВАРИАНТОВ</span></strong></p>

<p>Но иногда за удаление оба доктора - и радикальный, и более консервативный. Прежде всего это относится, когда восьмерка, вылезшая или еще нет, удаляется по ортодонтическим показаниям. Например, не один профессионал не станет одевать брекеты, не удалив &laquo;восьмерки&raquo;. Ведь если после полного выравнивания зубной дуги они начнут вылезать, весь труд пойдет насмарку. Также восьмерки удаляют, если после прорезывания зуба мудрости началось &laquo;скучивание&raquo; зубов, то есть они стали менять положение, как будто наползая друг на друга. Также показанием к удалению служит появление зуба вне зубной дуги, то есть когда он вылез криво и не принимает участие в пережевывании пищи, полноценно не участвует в процессе жевания.</p>

<div class="block-center">
<p><strong><span style="color:#006400;"><em>Комментарий эксперта: </em></span></strong></p>

<p><em>Многие задаются вопросом &ndash; лечить ли восьмерку при необходимости, или сразу удалять? Многие мои коллеги считают, что зачастую следует отказаться от лечения, ведь этот зуб сложен в лечении, труднее доступен анатомически и более &laquo;капризен&raquo; в дальнейшем. Мое мнение - надо бороться, ведь &nbsp;в случае разрушения других моляров он может оказаться полезен при протезировании. &nbsp;Многие могут подумать, что в век имплантов это не актуально, но не будем забывать про то, что у их установки есть противопоказания &ndash; тяжелый сахарный диабет, остеопороз челюсти, невозможность выполнить синус-лифтинг (нарастить кость), если это необходимо. Люди, получающие химиотерапию также лишены возможности установить импланты. И тогда восьмерка становится поистине спасительной.&nbsp;</em></p>
</div>
   
          
          <div class="summary">
        
              Автор: <strong>
                  <a href="/author/508">Елена Пикалова</a>              </strong>
              <br />      
              Опубликовано: 24 ферваля 2017 г.
                            <div class="issue">
                  <img src="/.cache/images/img_2/60x80_1_0_1_0__home_zdr_newzdr_pic-new_Covers_ZD2016-12.jpg" alt="Журнал &quot;Здоровье&quot; №12 2016" width="60" height="80" />
                  Журнал "Здоровье" №12 2016
                                    <br clear="all" />
              </div>
                        </div>
          <div class="clear"></div>
              
        </div>
        
        

<div class="yashare-auto-init" data-yashareLink="" data-yashareTitle="" data-yashareDescription="" data-yashareImage="" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,lj" data-yashareType="none"></div>
<div class="clear"></div>  
        
                   
          
        
    </div>
    
    <div class="clear"></div>
    
        
    <noindex>
    <sjdiv id="SlickJumpNativeAds"></sjdiv> 
    </noindex>
    
    <div class="clear"></div>
    
        
    <div class="banner_container"><div class="banner"><!--BANNER--><!--600x90 Яндекс (RTB)--><!-- Yandex.RTB R-A-80562-3 -->
<div id="yandex_rtb_R-A-80562-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-80562-3",
                renderTo: "yandex_rtb_R-A-80562-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--/BANNER--></div></div>
    
                <div class="comments">
        <h2 class="bliss solid-orange">Комментарии</h2>
        <div class="comment-list"  id="comments">
                            </div>
                            <a name="form"></a>
            <form  class="comment">
                <input type="hidden" name="theme" value="" />
                <input type="hidden" name="idmath" value="18222" />
                <input type="hidden" name="idcat" value="4" />
                <input type="hidden" name="rubric" value="42" />
                <input type="hidden" name="tname" value="Проблема: зуб мудрости" />
                <input type="hidden" class="comment_parent" name="parent" value="0" />
                <span class="reply_user"></span>
                <textarea id="comment_text" name="text" placeholder="Пока нет комментариев. Вы можете написать первый."></textarea>
                                <button type="submit">Комментировать</button>
                <p class="note" style="text-align: left">Уважаемые пользователи! Упоминания названий любых лекарственных препаратов, БАДов (советы по применению), 
                медицинских изделий, медицинских организаций, других товаров и услуг, рассматриваются как реклама и удаляются в соответсвии с п.4.6. <a href="/about/forum_rules">Правил Форума</a></p>
            </form>
            
                
            <script>
            $(function() {

                $("#comment_text").focus(function () {
                     $(this).attr('disabled',1);
                     showModal($('#form-login'), $(this), 350, 240);
                     return false;
                }); 
                
                $('#form-login .title img').click(function () {
                      $("#comment_text").removeAttr('disabled');
                });                 
            
            });
            </script>
        
            </div>  
</div>
<div class="right">
                           <form id="search" action="/search">
                       <input type="text" name="q" value="" />
                       <button type="submit">Поиск</button>
                   </form>
                   
                                      
                                      <div class="services">
                       <a class="bliss u login" href="#">Войти</a> | 
                       <a class="bliss u register" href="#">Регистрация</a><br/> 
                       <script src="//ulogin.ru/js/ulogin.js"></script>
                       <div id="uLogin" data-ulogin="display=small;fields=nickname;optional=first_name,last_name,email,photo;providers=facebook,vkontakte,twitter;hidden=;redirect_uri=http%3A%2F%2Fzdr.ru%2Farticles%2Fproblema_zub_mudrosti">*</div>

                       
                       <br /><br />
                   </div>
                   
                   <div class="modal" id="form-login">
                        <div class="title"><span>Авторизация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Вы можете авторизоваться на сайте при помощи:</p>
                           <a href="/login/?fb"><img src="/images/fb-login.png" width="68" height="22" /></a>
                           <a href="/login/?vk"><img src="/images/vk-login.png" width="88" height="22" /></a>
                           <a href="/login/?twitter"><img src="/images/twitter-login.png" width="57" height="22" /></a>
                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-login"></div>
                           <form>
                               <input name="login" type="text" placeholder="Логин" />
                               <input name="password" type="password" placeholder="Пароль" />
                               <br />
                               <input name="remember" type="checkbox" id="remember" value="1" /><label for="remember">запомнить меня на сайте</label>
                               <button type="submit">Войти</button>
                           </form>
                           <div class="dotted-blue"></div>
                           <a class="u recover" href="#">Забыли пароль?</a>&nbsp;&nbsp;&nbsp;
                           <a class="u register" href="#">Регистрация</a>
                        </div>
                   </div>
                   
                   <div class="modal" id="form-recover">
                        <div class="title"><span>Регистрация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Введите e-mail адрес, указанный при регистрации</p>

                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-recover"></div>
                           <form>
                               <input id="email2" name="email" type="text" placeholder="E-mail" />
                               
                               <button type="submit">Выслать пароль</button>
                           </form>
                        </div>
                   </div>
                   
                   <div class="modal" id="form-register">
                        <div class="title"><span>Регистрация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Зарегистрировавшись, вы сможете:</p>
                           <ul>
                              <li>комментировать статьи и блоги,</li>
                              <li>бесплатно получать онлайн-консультации у специалистов,</li>
                              <li>пользоваться сервисами,</li>
                              <li>участвовать в конкурсах,</li>
                              <li>общаться на форуме.</li>
                          </ul>

                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-register"></div>
                           <form method="POST">
                               <input id="login" name="login" type="text" placeholder="Логин" />
                               <input id="email" name="email" type="text" placeholder="E-mail" />
                               <br />
                               <input id="p1" name="password" type="password" placeholder="Пароль" />
                               <input id="p2" name="password2" type="password" placeholder="Подтверждение пароля" />
                               <br />
                               <input id="code" name="code" type="text" placeholder="7 + 9 = ?" />
                               <br />
                               Выберите аватар:<br />
                               
                               <div class="avatar">
                                   <input checked type="radio" name="avatar" value="avatar1" id="avatar1">
                                   <label for="avatar1"><img src="/.cache/images/img_9/80x80_1_0_1_0__home_zdr_newzdr_images_avatar1.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar2" id="avatar2">
                                   <label for="avatar2"><img src="/.cache/images/img_b/80x80_1_0_1_0__home_zdr_newzdr_images_avatar2.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar3" id="avatar3">
                                   <label for="avatar3"><img src="/.cache/images/img_5/80x80_1_0_1_0__home_zdr_newzdr_images_avatar3.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar4" id="avatar4">
                                   <label for="avatar4"><img src="/.cache/images/img_4/80x80_1_0_1_0__home_zdr_newzdr_images_avatar4.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar5" id="avatar5">
                                   <label for="avatar5"><img src="/.cache/images/img_6/80x80_1_0_1_0__home_zdr_newzdr_images_avatar5.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar6" id="avatar6">
                                   <label for="avatar6"><img src="/.cache/images/img_1/80x80_1_0_1_0__home_zdr_newzdr_images_avatar6.png" alt="" width="80" height="80" /></label>
                               </div> 
                               
                               или загрузите свой
                               <input class="unreq" type="file" name="file" />                              
                               
                               <input name="list" type="checkbox" id="list" value="1" /><label for="list">Я хочу получать рассылку с самыми интересными и важными новостями о здоровье</label>
                               <br><input type="checkbox" id="agree" value="1" /><label for="agree">Согласен с <a href="/about/respons">Соглашением об использовании</a></label>
                               <button type="submit">Зарегистрироваться</button>
                           </form>
                        </div>
                   </div>
                                      
    <div class="banner_container"><div class="banner"></div></div>
            <div class="cite">
        <h2 class="bliss">НАУКА ДЛЯ ЖИЗНИ </h2>
        <div id="science">
                        <div class="text">
                <strong>Наркотик-инсектицид</strong>
                <span class="open">&laquo;</span>Табачный куст накапливает в листьях никотин вовсе не для того, чтобы ввергнуть 
нас в пучину зависимости. Такая его способность закрепилась в ходе эволюции, чтобы растение защищалось от насекомых-вредителей.<span class="close">&raquo;</span>
            </div>
            <a href="#" id="science_next" advice="33">Другой факт <img src="/images/arrow.png" width="9" height="9" /></a>
            <a class="u" href="http://zdr.ru/articles/kak_brosit_kurit_esli_sigareta_uluchshaet_nastroenie_i_povyshaet_rabotosposobnost">Читать статью</a>        </div>
        <div>&nbsp;</div>
    </div>
                                              <div class="contest">
                       <h2 class="bliss solid-orange"><a href="/contests/">Конкурс</a></h2>
                       <a class="subtitle" href="/contests/konkurs_sportivnoe_vdokhnovenie">«Спортивное вдохновение»</a>
                       <img src="/.cache/images/img_4/100x10000_1_0_0_0__home_zdr_newzdr_pic-new_2015-05-19_Jabra_Sport_Pulse_Lifestyle_05.png" alt="" width="100" height="" align="left" />                       Подведены итоги конкурса! Спасибо всем участникам, поздравляем победителей!
                   </div>
                               <div class="banner_container"><div class="banner"></div></div>
                                          <div class="consult">
                       <h2 class="bliss dotted-blue"><a href="/consulting/">Консультации</a></h2>
                                          <a href="/consulting/abramovgb" class="question">
                           <div class="frame"><img src="/.cache/images/img_3/38x43_1_0_1_0__home_zdr_newzdr_pic-new_2016-04-19_AbramovGB.jpg" width="38" height="43" /></div>
                           <div class="text">
                               <div>Абрамов Георгий Борисович,</div>
                               <div>Врач-дерматовенеролог, трихолог</div>
                               <div class="q"><b>Вопрос:</b>  Добрый день, мне 17 лет и у меня очень сильно выделяется жир на голове и кожа...</div>
                          </div>
                          <div class="answer">
                               Анастасия! У той ропблемы, которую Вы описываете, по большому счету есть только одна главная...
                          </div>
                       </a>
                       
                       <a href="#" data-expert="64621" data-title="Задать вопрос эксперту:&lt;br&gt;Абрамов Георгий Борисович (Врач-дерматовенеролог, трихолог)" class="ask">Задать вопрос <img width="9" height="9" src="/images/arrow.png"></a>
                                          <a href="/consulting/st" class="question">
                           <div class="frame"><img src="/.cache/images/img_e/38x43_1_0_1_0__home_zdr_newzdr_pic-new_expert_IMG_3078.jpg" width="38" height="43" /></div>
                           <div class="text">
                               <div>Светлана Талашова,</div>
                               <div> Гомеопат</div>
                               <div class="q"><b>Вопрос:</b> добрый день,очень доверяю вашему сайту поэтому хотела бы получить экспертное...</div>
                          </div>
                          <div class="answer">
                              Здравствуйте!
Все гомеопатические препараты, относящиеся к дренажным средствам, имеют желчегонный...
                          </div>
                       </a>
                       
                       <a href="#" data-expert="64622" data-title="Задать вопрос эксперту:&lt;br&gt;Светлана Талашова ( Гомеопат)" class="ask">Задать вопрос <img width="9" height="9" src="/images/arrow.png"></a>
                                      </div>
                   <div class="modal form" id="form-question">
    <div class="title"><span></span><div><img src="/images/btn-close.png" /></div></div>
    <div class="data">
                   <p>Вы должны <a href="#" class="login">войти</a> на сайт, чтобы задавать вопросы.</p>
           </div>
</div>

<div class="modal form" id="form-queue">
    <div class="title"><span></span><div><img src="/images/btn-close.png" /></div></div>
    <div class="data">
                   <p>Вы должны <a href="#" class="login">войти</a> на сайт.</p>
           </div>
</div>                                                                            <div class="blogs">
                       <h2 class="bliss orange">Последние комментарии</h2>
                                              <a class="item" href="/theme/8947">
                           <div class="pic"><img src="/.cache/images/img_1/38x43_1_0_1_0__home_zdr_newzdr_images_avatar6.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">Zulya <span class="date">[1 день назад]</span></div>  
                               А что показывает этот кальцитонин? 
                          </div>
                       </a>
                                              <a class="item" href="/theme/8545">
                           <div class="pic"><img src="/.cache/images/img_4/38x43_1_0_1_0__home_zdr_newzdr_images_avatar4.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">ладушка <span class="date">[2 дня назад]</span></div>  
                               Мне кажется хоть летнюю, хоть зимнюю простуду самое главное лечить эффективно, и конечно... 
                          </div>
                       </a>
                                              <a class="item" href="/theme/5993">
                           <div class="pic"><img src="/.cache/images/img_6/38x43_1_0_1_0__home_zdr_newzdr_images_avatar5.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">Natali32 <span class="date">[4 дня назад]</span></div>  
                               К радикальным методам я не готова. После кс тоже был шрам, особо не беспокоил, но избавиться... 
                          </div>
                       </a>
                                          </div>            

                   <div class="banner_container"><div class="banner"><!--BANNER--><!--300x250_2 Яндекс RTB--><!-- Yandex.RTB R-A-80562-5 -->
<div id="yandex_rtb_R-A-80562-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-80562-5",
                renderTo: "yandex_rtb_R-A-80562-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--/BANNER--></div></div>
    
        <div class="also">
        <div class="b-shadow"></div>
        <h2 class="bliss dotted-blue">Статьи на тему</h2>
                    <a class="item" href="/articles/ispravlenie-prikusa-nikogda-ne-pozdno">
            <p class="subtitle">Исправление прикуса: никогда не поздно<img width="9" height="9" src="/images/arrow.png"></p>
            </a>
                    <a class="item" href="/articles/add/5-samyx-vrednyx-produktov-dlja-zubov">
            <p class="subtitle">5 самых вредных продуктов для зубов<img width="9" height="9" src="/images/arrow.png"></p>
            </a>
                    <a class="item" href="/articles/add/leonid-persin-problemy-s-zubami-prezhdevremenno-starjat-litso">
            <p class="subtitle">Леонид Персин: «Проблемы с зубами преждевременно старят лицо»<img width="9" height="9" src="/images/arrow.png"></p>
            </a>
                    <a class="item" href="/articles/obsledovanie-pered-otpuskom">
            <p class="subtitle">Обследование перед отпуском<img width="9" height="9" src="/images/arrow.png"></p>
            </a>
                    <a class="item" href="/articles/zub_s_syurprizom">
            <p class="subtitle">Зуб с сюрпризом: чем опасен кариес<img width="9" height="9" src="/images/arrow.png"></p>
            </a>
            </div>
        
</div>
<div class="clear"></div>
<div class="center">

        <div class="articles">
        <h2 class="bliss dotted-blue">Еще в рубрике</h2>
                <a href="/articles/razryv_akhillova_sukhojiliya" class="a-item">
            <img src="/.cache/images/img_9/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-02-22_feet-932346_1280.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Разрыв ахиллова сухожилия</div>
            <p>За последние 10 лет в России частота разрывов... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/opasen_li_konditsioner" class="a-item">
            <img src="/.cache/images/img_8/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-02-13_Nasmork.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Опасен ли кондиционер?</div>
            <p>Правда ли, что кондиционер может стать причиной... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/mojno_li_vylechit_beshenstvo" class="a-item">
            <img src="/.cache/images/img_8/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-02-13_cute-baby-hedgehogs-11-600x600.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Можно ли вылечить бешенство?</div>
            <p>Широко известно, что это заболевание в 100% случаев... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/bogatyj_vnutrennij_mir" class="a-item">
            <img src="/.cache/images/img_e/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-02-06_800901.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Богатый внутренний мир</div>
            <p>Долгие годы человечество вело борьбу с бактериями... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/5_priemov_protiv_vtorogo_infarkta" class="a-item">
            <img src="/.cache/images/img_8/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-02-02_Fotolia_40333235_S1.jpg" alt="" width="148" height="148" />
            <div class="subtitle">5 приемов против повторного инфаркта</div>
            <p>Недавно мы писали об опасности повторного инфаркта... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/byvaet_li_povtornyj_infarkt" class="a-item">
            <img src="/.cache/images/img_f/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-01-31_predel.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Бывает ли повторный инфаркт?</div>
            <p>Один из главных мифов про инфаркт: второго раза... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/esli-diagnoz-gripp" class="a-item">
            <img src="/.cache/images/img_9/148x148_1_0_1_0__home_zdr_newzdr_images_publs_big_16946.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Профилактика гриппа</div>
            <p>Специалисты зафиксировали в Подмосковье за прошлую... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/diagnoz_kishechnyj_disbakterioz_pravda_ili_mif" class="a-item">
            <img src="/.cache/images/img_1/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-01-16_helikobakter-pilori2.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Диагноз «кишечный дисбактериоз»: правда или миф?</div>
            <p>Мне поставили диагноз «кишечный дисбактериоз»... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
            </div>
    
</div>
<div class="right" style="padding-top: 40px">
    <div class="banner_container"><div class="banner"></div></div>
</div>

                <div class="clear"></div>
                
                <div class="footer">
                
                    <div class="top-banner">
                        <!--BANNER--><!--footer Yandex RTB --><!-- Yandex.RTB R-A-80562-2 -->
<div id="yandex_rtb_R-A-80562-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-80562-2",
                renderTo: "yandex_rtb_R-A-80562-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--/BANNER-->
                    </div>
                   
                 <div class="plate">
                        <div class="column">
                        
                                                        <div class="row">                                <div class="title">Теория и практика</div>
                                                                   <a href="/rubrics/theory_practice/lekarstva">Лекарства</a>
                                                                   <a href="/rubrics/theory_practice/cure">Диагностика и лечение</a>
                                                                   <a href="/rubrics/theory_practice/psykho">Психический комфорт</a>
                                                                   <a href="/rubrics/theory_practice/innovation">Инновации</a>
                                                                   <a href="/rubrics/theory_practice/first_aid">Первая помощь</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Красота</div>
                                                                   <a href="/rubrics/beauty/daily">Ежедневный уход</a>
                                                                   <a href="/rubrics/beauty/saloon">Салонные процедуры</a>
                                                                   <a href="/rubrics/beauty/estetic">Эстетическая медицина</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Движение</div>
                                                                   <a href="/rubrics/action/fitness">Фитнес</a>
                                                                   <a href="/rubrics/action/oriental">Восточные практики</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Антиэйдж</div>
                                                                   <a href="/rubrics/antiage/medic">Антивозрастная медицина</a>
                                                                   <a href="/rubrics/antiage/secrets">Секреты долголетия</a>
                                                                   <a href="/rubrics/antiage/50plus">50+</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Еда</div>
                                                                   <a href="/rubrics/food/healthy">Здоровое питание</a>
                                                                   <a href="/rubrics/food/diet">Диеты</a>
                                                                   <a href="/rubrics/food/vitamines">Витамины и добавки</a>
                                                                   <a href="/rubrics/food/recipes">Рецепты</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Эко-жизнь</div>
                                                                   <a href="/rubrics/eco-life/habitat">Среда обитания</a>
                                                                   <a href="/rubrics/eco-life/travel">Путешествия</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Семья</div>
                                                                   <a href="/rubrics/family/men">Мужской вопрос</a>
                                                                   <a href="/rubrics/family/lovesex">Тет-а-тет</a>
                                                                   <a href="/rubrics/family/woman">Женское здоровье</a>
                                                                   <a href="/rubrics/family/children">Дети</a>
                                                            </div>                                                                                                                    <div class="title">Люди и истории</div>
                                                                   <a href="/rubrics/people/secrets">Секреты селебрити</a>
                                                                   <a href="/rubrics/people/expert">Экспертное мнение</a>
                                                                   <a href="/rubrics/people/experience">Личный опыт</a>
                                                                                                                </div>
                        <div class="column last">                                
                                                                                
                                <p>
                                    Адрес редакции и издателя:<br />
                                    127994, ГСП-4, г. Москва,<br />
                                    Бумажный проезд, 14, стр. 1<br />
                                    Тел. (499)257-41-56<br />
                                    Е-mail: web@zdr.ru
                                    <a class="lightview cyan" href="/res/zdrmap.jpg">Карта проезда</a>
                                </p>
                                <p>
                                    <a href="/about/advertisings" class="cyan">Реклама на сайте и в журнале</a>
                                </p>
                                
                                <p class="gray">
                                    Copyright &copy; 2003-2016<br />
                                    ООО "Издательский дом<br />
                                    журнала "Здоровье"
                                </p>
                                
                                <p>
                                <a href="/about/about" class="cyan">Об ИД Здоровье</a>
                                <a href="/about/customers" class="cyan">Распространителям</a>
                                <a href="/about/vacancies" class="cyan">Вакансии      </a>
                                <a href="/about/contacts" class="cyan">Контакты </a>
                                <a href="/map" class="cyan">Карта сайта</a>
                                </p>
                                
                        </div>
                        
                    </div>
                    
                    <img class="logo" src="/images/logo-footer.png" width="174" height="52" />
                    
                    <p class="col2">
                        Наш портал о здоровье, сохранении молодости и здоровом образе жизни. <a href="/news">Новости медицины</a>, косметологии, здорового питания от редакции общеизвестного бренда - журнала "Здоровье". 
                        У нас вы найдете статьи и <a href="/blogs/">блоги</a> о новинках <a href="/rubrics/beauty/">красоты</a>, о <a href="/rubrics/food/">диетах</a>, о <a href="/rubrics/action/fitness">фитнесе</a>, об <a href="/rubrics/beauty/">уходе за лицом и телом</a>, об <a href="/rubrics/antiage/">anti-age</a>. Вы можете <a href="/consulting/">проконсультироваться у специалистов</a> онлайн или найти ответ в нашем проекте <a href="/encyclopaedia/">"Энциклопедия Здоровья"</a>.
                        
                        <br /><br />
                        
                        Электронное периодическое издание «Здоровье» зарегистрировано в Федеральной службе по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия 25 августа 2006 г. Свидетельство о регистрации Эл № ФС77-25469
                    </p>
                    
                    <p class="col3">
                        <a href="/about/respons">Заявление об ответственности.</a><br />
                        Ответственность за содержание рекламных объявлений, в том числе баннеров, размещенных на веб-сайте, несет рекламодатель. 
                        <br /><br />
                        <a href="/user_agreement/" class="cyan">Правила использования материалов</a><br />
                        Любое использование материалов допускается только при соблюдении <a href="/user_agreement/" class="cyan">правил</a> и при наличии гиперссылки на zdr.ru

                    </p>
                    <p class="col3">
                    
                        <br /> 
                        <noindex>
                        
                        <script type="text/javascript" src="http://widgets.amung.us/colored.js"></script><script type="text/javascript">WAU_colored('2s3kglct7d0r', 'ffc20e000000')</script>
                        
                        
                        <!--LiveInternet counter--><script type="text/javascript"><!--
                        document.write("<a href='http://www.liveinternet.ru/click' "+
                        "target=_blank rel='nofollow'><img src='http://counter.yadro.ru/hit?t11.6;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";"+Math.random()+
                        "' alt='' title='LiveInternet: показано число просмотров за 24"+
                        " часа, посетителей за 24 часа и за сегодня' "+
                        "border=0 width=88 height=31><\/a>")//--></script><!--/LiveInternet-->
                        &nbsp;
                        <!-- begin of Top100 code -->
                        <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?486228"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?486228" alt="" width="1" height="1" border="0"></noscript>
                        <!-- end of Top100 code -->
                        &nbsp;
                        <!--Rating@Mail.ru COUNTER--><script language="JavaScript" type="text/javascript"><!--
                        d=document;var a='';a+=';r='+escape(d.referrer)
                        js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
                        a+=';j='+navigator.javaEnabled()
                        js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
                        s=screen;a+=';s='+s.width+'*'+s.height
                        a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
                        js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
                        js=13//--></script><script language="JavaScript" type="text/javascript"><!--
                        d.write('<a href="http://top.mail.ru/jump?from=578145" rel="nofollow"'+
                        ' target=_top><img src="http://top.list.ru/counter'+
                        '?id=578145;t=53;js='+js+a+';rand='+Math.random()+
                        '" alt="Рейтинг@Mail.ru"'+' border=0 height=31 width=88/></a>')
                        if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
                        target=_top href="http://top.mail.ru/jump?from=578145"><img
                        src="http://top.list.ru/counter?js=na;id=578145;t=53"
                        border=0 height=31 width=88
                        alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
                        if(11<js)d.write('--'+'>')//--></script><!--/COUNTER-->
                        

                    
                        <!-- Yandex.Metrika informer -->
                        <a href="http://metrika.yandex.ru/stat/?id=8076622&amp;from=informer"
                        target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/8076622/3_1_97FD97FF_77DD77FF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
                        <!-- /Yandex.Metrika informer -->
                        
                        <!-- Yandex.Metrika counter -->
                        <div style="display:none;"><script type="text/javascript">
                        (function(w, c) {
                            (w[c] = w[c] || []).push(function() {
                                try {
                                    w.yaCounter8076622 = new Ya.Metrika({id:8076622, enableAll: true});
                                }
                                catch(e) { }
                            });
                        })(window, "yandex_metrika_callbacks");
                        </script></div>
                        <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
                        <noscript><div><img src="//mc.yandex.ru/watch/8076622" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                        <!-- /Yandex.Metrika counter -->
                        </noindex>
                        
                    
                    </p>
                    <p class="col3">                                             
                        
                    </p>


                    
                    <div class="counters">&nbsp;</div>
                
                </div>  
                
            </div>
            
        </div>
        
        </div>

    <script>
	(function() {
		function a() {
			var proto =  ('https:' == document.location.protocol ? 'https' : 'http'); 
			var a = document.getElementsByTagName("script")[0], sj = document.createElement("script");
			sj.async = !0;
			sj.type = 'text/javascript';
			sj.src = proto + "://sjsmartcontent.org/static/plugin-site/js/sjplugin.js";
			sj.setAttribute("site", "2kllnk99x05gka2y49i");
			a.parentNode.insertBefore(sj, a);
		}
		window.addEventListener ? window.addEventListener("DOMContentLoaded", a, !1) : window.attachEvent ? window.attachEvent("onDomReady", a) : window.onDomReady = a;
	})();
</script>

<!-- <script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/h/u/hudeem-pravilno.ru.447.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="utf-8" ></scr'+'ipt>');
</script> -->
    
    </body>
</html>  