<!DOCTYPE html>
<html>
    <head>
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5313006012583553",
          enable_page_level_ads: true
        });
      </script>
      
      <meta http-equiv="content-type" content="text/html; charset=UTF-8">
      
      <meta name="description" content="воспаление тройничного нерва" />      <meta name="keywords" content="Невралгия тройничного нерва" />
      <title>Невралгия тройничного нерва|ZDR.RU</title>
      
                <meta property="og:title" content="Невралгия тройничного нерва"/> 
          <meta property="og:description" content="История болезни нашей героини Ирины Романовой (42 года)."/> 
          <meta property="og:image" content="http://zdr.ru/pic-new/2017-07-04/i.jpg"/>            
      
      <link href=http://www.zdr.ru/rss/ rel="alternate" TYPE="application/rss+xml">
      <link rel="stylesheet" type="text/css" href="/css/reset.css" />
      <link rel="stylesheet" type="text/css" href="/css/jquery.jscrollpane.css" />
      <link rel="stylesheet" type="text/css" href="/css/style.css?2" />
      <link rel="stylesheet" type="text/css" href="/css/lightview/lightview.css" />   
            <script src="/js/jquery-1.7.2.min.js"></script>
      <script src="/js/jquery.jcarousel.min.js"></script>
      <script type="text/javascript" src="/js/jquery.placeholder.min.js"></script>
      <script type="text/javascript" src="/js/jquery.form.min.js"></script>
      <script src="/js/cufon-yui.js"></script>
      <script src="/js/BlissL_200-BlissL_300.font.js"></script>
      <script src="/js/Bliss_400-Bliss_500.font.js"></script>
      <script src="http://api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
      <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
      <!--[if lt IE 9]>
        <script type="text/javascript" src="/js/excanvas/excanvas.js"></script>
      <![endif]-->
      <!--[if IE]>
        <link rel="stylesheet" type="text/css" href="/css/ie.css" />
      <![endif]-->
      <!-- <script src="/js/adwolf.js"></script> -->
      <script type="text/javascript" src="/js/spinners/spinners.min.js"></script>
      <script type="text/javascript" src="/js/lightview/lightview.js"></script>
      <script src="/js/js.js"></script>
            <script src="/js/jquery.mousewheel.js" type="text/javascript" charset="utf-8"></script>
      <script src="/js/jquery.jscrollpane.min.js" type="text/javascript" charset="utf-8"></script>
      
      <script src="/js/jquery.featureCarousel.js" type="text/javascript" charset="utf-8"></script>
      <link rel="stylesheet" type="text/css" href="/css/feature-carousel.css" />
      
       
      <!-- <script type="text/javascript">(function(){var j=379,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://luxup.ru/s/rb"+j+".js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script> -->
      <script type="text/javascript" src="//vk.com/js/api/openapi.js?95"></script>
      <script type="text/javascript">
        VK.init({apiId: 3246562, onlyWidgets: true});
      </script>
      
      <script type="text/javascript">
      
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-19100994-1']);
        _gaq.push(['_trackPageview']);
      
        (function() {
          var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
          //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
          ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
      
      </script>
      
        
            
            
      
      <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
      
    </head>
        
    <body>
    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=459202760804402";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>   

 
    
<div id="welcome_container" style="display: none">
    <div id="shadow"></div>
    <div id="welcome">
        <div id="welcome_content"></div>
        <div id="skip"><a href="#">Вернуться на сайт</a></div>
    </div>
</div>  
    
<div id="shadow2"></div>
    
        <div class="top">
            <div class="container">
                <a href="/about/subscribe_i" title="Подпишись на журнал &quot;Здоровье&quot;"><img src="/images/banner-subscribe.png" width="220" height="32" /></a>
                <a href="/subscribe" style="text-decoration:none; display: inline-block; width: 200px; color: #666; vertical-align: top; font-style: italic; padding-top: 4px; font-weight: bold; font-size: 120%">Подпишись на новости</a>
                <ul class="bliss">
                                    <li><a class="green" href="/spec/jurnalu_zdorove_60_let">ЗДОРОВЬЕ 60</a></li>
                                    <li><a class="orange" href="/encyclopaedia/"><img src="/images/icon-enc.png" width="24" height="17" />Энциклопедия</a></li>
                    <li><a class="cyan" target="_blank" href="http://www.hudeem-pravilno.ru/"><img src="/images/icon-slim.png" width="18" height="17" />Худеем правильно</a></li>
                </ul>
                <div class="social">
                        <a href="http://www.facebook.com/pages/%D0%97%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D0%B5/260733280609431"><img src="/images/facebookIcon_20px.png" /></a>
                        <a href="http://twitter.com/health_ZDR"><img src="/images/icon-twitter-20px.png" /></a>
                        <a href="http://vk.com/zdr_ru"><img src="/images/20px-VKontakte.png" /></a>    
                        <a href="/subscribe/"><img src="/images/Email-20px.png"  /></a>
                        <a href="/rss/"><img src="/images/feed-icon_orange-20px.png"  /></a>                                    
                </div>
            </div>
        </div>
        
        <div>
                
        <div class="container">
            <div class="top-banner">
                <!--BANNER--><!--header AdSense--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zd-шапка -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5313006012583553"
     data-ad-slot="9015790229"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/BANNER-->
            </div>
            <div class="header">
                <a href="/" title="Здоровье"><img src="/images/logo.png" width="247" height="57" alt="Здоровье" /></a>
                <div class="overlay"><div></div></div>
                <div class="menu">
                    <ul class="">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a class="bliss" href="/consulting/">Консультации</a></li>  
                                                                                                            <li><a class="bliss" href="/contests/">Конкурсы</a></li>  
                                                                                                            <li><a class="bliss" href="/services/">Сервисы</a></li>  
                                                                                                                                                                                                                                                                                                                            <li><a class="bliss" href="/forum/">Обсуждения</a></li>  
                                                                                                            <li><a class="bliss" href="/gallery/">Фотогалереи</a></li>  
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="last"><a class="bliss" href="/about/subscribe_i">Подписка</a></li>
                    </ul>
                </div>
                
            </div>
                        <div class="main-menu-container">
               <ul class="main-menu">
                                      <li>
                       <a href="/rubrics/theory_practice/">Теория и практика</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/theory_practice/lekarstva">Лекарства</a></li>
                                                  <li><a href="/rubrics/theory_practice/cure">Диагностика и лечение</a></li>
                                                  <li><a href="/rubrics/theory_practice/psykho">Психический комфорт</a></li>
                                                  <li><a href="/rubrics/theory_practice/innovation">Инновации</a></li>
                                                  <li class="last"><a href="/rubrics/theory_practice/first_aid">Первая помощь</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/beauty/">Красота</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/beauty/daily">Ежедневный уход</a></li>
                                                  <li><a href="/rubrics/beauty/saloon">Салонные процедуры</a></li>
                                                  <li class="last"><a href="/rubrics/beauty/estetic">Эстетическая медицина</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/action/">Движение</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/action/fitness">Фитнес</a></li>
                                                  <li class="last"><a href="/rubrics/action/oriental">Восточные практики</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/antiage/">Антиэйдж</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/antiage/medic">Антивозрастная медицина</a></li>
                                                  <li><a href="/rubrics/antiage/secrets">Секреты долголетия</a></li>
                                                  <li class="last"><a href="/rubrics/antiage/50plus">50+</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/food/">Еда</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/food/healthy">Здоровое питание</a></li>
                                                  <li><a href="/rubrics/food/diet">Диеты</a></li>
                                                  <li><a href="/rubrics/food/vitamines">Витамины и добавки</a></li>
                                                  <li class="last"><a href="/rubrics/food/recipes">Рецепты</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/eco-life/">Эко-жизнь</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/eco-life/habitat">Среда обитания</a></li>
                                                  <li class="last"><a href="/rubrics/eco-life/travel">Путешествия</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/family/">Семья</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/family/men">Мужской вопрос</a></li>
                                                  <li><a href="/rubrics/family/lovesex">Тет-а-тет</a></li>
                                                  <li><a href="/rubrics/family/woman">Женское здоровье</a></li>
                                                  <li class="last"><a href="/rubrics/family/children">Дети</a></li>
                                              </ul>
                   </li>
                                      <li class="last">
                       <a href="/rubrics/people/">Люди и истории</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/people/secrets">Секреты селебрити</a></li>
                                                  <li><a href="/rubrics/people/expert">Экспертное мнение</a></li>
                                                  <li class="last"><a href="/rubrics/people/experience">Личный опыт</a></li>
                                              </ul>
                   </li>
                                  </ul>
            </div>
                        
                        
            <div class="content">
                <div id="block16"></div> 
<div class="center">
        
    <div class="article">
                <a href="/rubrics/theory_practice/cure" class="rub bliss-l"><span>Теория и практика</span> / Диагностика и лечение</a>
                
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5313006012583553",
    enable_page_level_ads: true
  });
</script>
	
        <div class="pict">
                    <img src="/.cache/images/img_8/300x300_1_0_1_0__home_zdr_newzdr_pic-new_2017-07-04_i.jpg" alt="" width="300" height="300" />
                                
                            <div class="social-like">
                
                <div id="vk_like"></div>
                <script type="text/javascript">
                VK.Widgets.Like("vk_like", {verb:1, type: "button", height: 20});
                </script> 
            
                    <span class="g"><g:plusone size="medium"></g:plusone></span>
                    <span class="tw"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
                    <span class="fb"><div class="fb-like" data-width="300" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="false"></div></span>

                </div>        </div>
        
        <h1>Невралгия тройничного нерва</h1>
        <div class="short">История болезни нашей героини Ирины Романовой (42 года).</div>
        
        <div class="tags">Автор: <strong>
            <a href="/author/234">Александра Руденко</a>        </strong>
        </div>        <div class="tags">Опубликовано: <span>10 июля 2017 г.</span></div>
        
                <div class="tags">
            Тэги:
                            <a href="/tags/nervnaja-sistema">нервная система</a>                    </div>
                
        
                <div class="experts">
            <div class="bliss dotted-blue">Эксперты</div>
                    <div class="item">
                                <p class="bliss-l">
                Ольга Ульянова,
                <br>кандидат медицинских наук, врач-невролог приемного отделения Госпиталя для ветеранов войн № 2 Департ                                </p>
            </div>
                </div>
                
        <div class="clear"></div>
        
        
                   
                
        <br />
        
        <div id="text" class="text">
          <p>Хорошо, когда выражение &laquo;будто током ударило&raquo; мы произносим в переносном смысле. Наша героиня на себе испытала настоящую пронзающую боль.</p>

<p><strong><span style="color:#006400;">Что-то хрустнуло&hellip;</span></strong></p>

<p>На праздники я себе сделала подарок &ndash; отправилась на несколько дней в Европу. Сидела в кафе на парижской набережной, наслаждаясь прекрасными видами, ароматным кофе и свежим багетом. Почувствовала, как во рту что-то хрустнуло. Это был мой зуб! Он давно держался &laquo;на честном слове&raquo;, я так и не сделала коронку.</p>

<p>Стоматолог, к которому я прибежала сразу по приезду, подтвердил мои опасения &ndash; остатки зуба нужно удалять и делать протезирование. Хорошо, что это была семерка, не сильно отразится на улыбке. Операция по удалению зуба шла мучительно долго, врачу было явно непросто. Пришлось наложить пару швов, рана болела и плохо заживала. Но все когда-нибудь заканчивается. Пустота на месте зуба была непривычной, но в целом чувствовала я себя хорошо&hellip;</p>

<p><span style="color:#006400;"><strong>Ухо, зуб, нерв?</strong></span></p>

<p>Через неделю меня, как ударом тока, пронзила боль. Она шла из правого уха куда-то в шею. Казалось, что пульсирует зуб, и даже не один, а все сразу. Но зубы уже не было.Однажды у меня был отит, поэтому начать лечение решила с уха и купила знакомые мне капли. Но и на следующий день приступы боли не пропали, меня по-прежнему периодически ударяло током, я даже подпрыгивала от боли и неожиданности. Те, кто видел меня в этот момент, спрашивали, почему я гримасничаю. Это было настолько мучительно, что я старалась меньше говорить. Неосторожный зевок или чистка зубов могли стать причиной прихода боли. Как я и предполагала, лор-врач, к которому я записалась на прием, никаких проблем с ухом не нашел и отправил мне к стоматологу, чтобы исключить проблемы с зубами.</p>

<p>Дантист уверил, что с зубами у меня тоже все хорошо, рана прекрасно зажила, болеть нечему. Честно признаюсь, я разревелась прямо в кабинете. Получается, что боль есть, а причины для нее нет. И что мне делать? Пока медсестра отпаивала меня валерьянкой, врач вышел и вернулся с коллегой, который сказал, что в его практике были случаи, когда осложненные операции на зубах становились причиной появления похожих симптомов. Он рекомендовал идти к неврологу.</p>

<p>Неврологу потребовалось немного времени, чтобы поставить мне диагноз - воспаление или невралгия тройничного нерва. И плохо, что я тянула с визитом, лечение можно было начать раньше, тогда мое состояние могло бы быть лучше. Врач объяснил, что тройничный нерв охватывает изнутри практически все лицо. Боль может быть различной, но суть одна. По его мнению, именно сложное удаление зуба стало толчком для заболевания.</p>

<div class="block-center">
<p><strong>Тройничный нерв</strong>&nbsp;является 5-й парой черепно-мозговых нервов и состоит из трех веток &ndash; глазная, верхнечелюстная и нижнечелюстная. Первые две ветви содержат чувствительные волокна, третья - чувствительные и двигательные.</p>

<p><strong>Воспаление тройничного нерва (тригеминальная невралгия)</strong> - распространенное заболевание, которое чаще встречается у женщин старше 50 лет с поражением ветвей тройничного нерва преимущественно на правой стороне лица. Боли интенсивны, приступы длятся в течение 5-15 секунд, иногда до нескольких минут.</p>
</div>

<p>&nbsp;</p>

<p><span style="color:#006400;"><strong>ВАЖНО</strong>:</span></p>

<p>Сильная простреливающая боль от ушной области до срединной линии головы свидетельствует о главном проявлении воспаления, после которого появляется грубое искажение лица. Такие изменения могут остаться пожизненно, если заболевание становится затяжным или прогрессирующим.</p>

<div class="block-center">
<p><span style="color:#008000;"><strong>Комментарий эксперта:</strong></span></p>

<p><em>Тройничный нерв, являясь смешанным нервом, охватывает практически все лицо, обеспечивая движение некоторых групп мышц и чувствительность кожи, слизистых оболочек ротовой полости, глаз и носа. </em></p>

<p><em>Тригеминальная невралгия </em><em>может быть первичной (поражение только тройничного нерва) или вторичной (проявляется как симптом системных заболеваний нервной системы).</em><em> Тригеминальная невралгия проявляется выраженным приступообразным болевым синдромом. Часто наблюдается спазм жевательной мускулатуры.</em></p>

<p><em>Одна из причин воспаления тройничного нерва действительно связана с зубами</em><em> - &laquo;неудачное&raquo; пломбирование или удаление зубов, реакция на анестезию каналов зубов, травма челюсти, воспалительные заболевания зубов и десен. </em><em>Пациенты обращаются к стоматологу с жалобами на боль в зубах. Стоматолог должен исключить патологию со своей стороны и направить пациента к неврологу. При осмотре и после обследования (КТ, МРТ головы и шеи, </em><em>Rg</em><em>-исследование сосудов головы, при необходимости с использованием контрастных препаратов, серологические исследования) постановка правильного диагноза не вызывает затруднений.</em></p>
</div>

<p>&nbsp;</p>

<p><span style="color:#006400;"><strong>Улыбаться без боли</strong></span></p>

<p>Воспаление тройничного нерва оказалось серьезным заболеванием. Некоторым даже хирургическое вмешательство не помогает, приступы боли возникают вновь и вновь. Полностью избавить человека от боли получается не всегда. Мы с врачом все же решили начать с обычных таблеток. Это были нестероидные противовоспалительные препараты, релаксанты. Список был внушительный. Также невролог назначила мне уколы - витамины группы В.</p>

<p>То ли у меня был не самый плохой вариант невралгии, то ли в моем случае лекарства хорошо сработали, но через некоторое время я стала чувствовать себя лучше. Болевой синдром постепенно уменьшался, я уже не боялась есть и смеяться. И это оказалось так здорово.</p>

<div class="block-right">
<p><span style="color:#006400;"><strong>Существует два типа заболевания:</strong></span></p>

<p><strong>Первичная невралгия.</strong> Возникает из-за нарушения кровоснабжения или сдавливания нерва.</p>

<p><strong>Вторичная невралгия.</strong> Осложнение перенесенных заболеваний (гайморит, синусит, пародонтит, пульпит и др.).</p>
</div>

<p>На сегодняшний день могу сказать, что практически забыла об ужасных приступах. Правда, врач предупредила, что природа невралгии тройничного нерва до сих пор не ясна. Болезнь может появиться, когда ее не ждешь. Главное, не затягивать визит к врачу.</p>

<p><span style="color:#006400;"><strong>Комментарий эксперта:</strong></span></p>

<p><em>Наиболее эффективное лечение тригеминальной невралгии - это терапия, направленная на устранение причины заболевания. Но в ряде случаев причину болевых синдромов установить очень сложно. Тогда прибегают к симптоматическому лечению, которое включает противосудорожные, обезболивающие и нестероидные противовоспалительные препараты. Иногда назначают анальгетики, седативные препараты или антидепрессанты, плюс витаминотерапию (витамины группы В). Противосудорожные препараты снижают прохождение нервного импульса по чувствительным волокнам тройничного нерва. Физиотерапия (УФО, электрофорез, лазеротерапия) также эффективна, т.к. уменьшает болевой синдром, улучшает кровоснабжение, что способствует восстановлению нервных волокон. </em></p>

<p><em>Хирургическое лечение проводят при наличии опухолей, сосудистых аномалий, костных патологий черепа, являющихся прямой причиной тригеминальной невралгии, а также при неэффективности консервативного лечения и выраженного снижения качества жизни пациента. </em></p>

<p><em>Тригеминальная невралгия является хроническим заболеванием, но при своевременной диагностике и комплексном лечении можно добиться стойкой ремиссии. В качестве профилактики стоит избегать переохлаждений, стрессов, лечить заболевания ротовой полости и носоглотки. </em></p>

<div class="block-center">
<p><span style="color:#006400;"><strong>Факторы, повышающие риск развития невралгии тройничного нерва:</strong></span></p>

<ul>
	<li>возраст более 50 лет,</li>
	<li>переохлаждение лица</li>
	<li>недостаток витаминов группы В,</li>
	<li>нарушение обмена веществ: подагра, сахарный диабет, заболевания щитовидной железы,</li>
	<li>хроническое воспаление слизистой оболочки гайморовых и других околоносовых пазух</li>
	<li>воспалительные процессы в ротовой полости</li>
	<li>острые и хронические инфекционные заболевания с выраженной интоксикацией.</li>
	<li>аутоиммунные заболевания,</li>
	<li>тяжелые аллергические заболевания</li>
</ul>
</div>

<p>&nbsp;</p>
   
          
          <div class="summary">
        
              Автор: <strong>
                  <a href="/author/234">Александра Руденко</a>              </strong>
              <br />      
              Опубликовано: 10 июля 2017 г.
                            <div class="issue">
                  <img src="/.cache/images/img_5/60x80_1_0_1_0__home_zdr_newzdr_pic-new_Covers_ZD2017-5.jpg" alt="Журнал &quot;Здоровье&quot;№5 2017" width="60" height="80" />
                  Журнал "Здоровье"№5 2017
                  <br>Журнальный заголовок: <span>"Высокое напряжение"</span>                   <br clear="all" />
              </div>
                        </div>
          <div class="clear"></div>
              
        </div>
        
        

<div class="yashare-auto-init" data-yashareLink="" data-yashareTitle="" data-yashareDescription="" data-yashareImage="" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,lj" data-yashareType="none"></div>
<div class="clear"></div>  
        
                   
          
        
    </div>
    
    <div class="clear"></div>
    
        
    <noindex>
    <sjdiv id="SlickJumpNativeAds"></sjdiv> 
    </noindex>
    
    <div class="clear"></div>
   
       
        
    <div class="banner_container"><div class="banner"><!--BANNER--><!--600x90 Яндекс (RTB)--><!-- Yandex.RTB R-A-80562-3 -->
<div id="yandex_rtb_R-A-80562-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-80562-3",
                renderTo: "yandex_rtb_R-A-80562-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--/BANNER--></div></div>
    
                <div class="comments">
        <h2 class="bliss solid-orange">Комментарии</h2>
        <div class="comment-list"  id="comments">
                            </div>
                            <a name="form"></a>
            <form  class="comment">
                <input type="hidden" name="theme" value="" />
                <input type="hidden" name="idmath" value="18298" />
                <input type="hidden" name="idcat" value="4" />
                <input type="hidden" name="rubric" value="42" />
                <input type="hidden" name="tname" value="Невралгия тройничного нерва" />
                <input type="hidden" class="comment_parent" name="parent" value="0" />
                <span class="reply_user"></span>
                <textarea id="comment_text" name="text" placeholder="Пока нет комментариев. Вы можете написать первый."></textarea>
                                <button type="submit">Комментировать</button>
                <p class="note" style="text-align: left">Уважаемые пользователи! Упоминания названий любых лекарственных препаратов, БАДов (советы по применению), 
                медицинских изделий, медицинских организаций, других товаров и услуг, рассматриваются как реклама и удаляются в соответсвии с п.4.6. <a href="/about/forum_rules">Правил Форума</a></p>
            </form>
            
                
            <script>
            $(function() {

                $("#comment_text").focus(function () {
                     $(this).attr('disabled',1);
                     showModal($('#form-login'), $(this), 350, 240);
                     return false;
                }); 
                
                $('#form-login .title img').click(function () {
                      $("#comment_text").removeAttr('disabled');
                });                 
            
            });
            </script>
        
            </div>  
</div>
<div class="right">
                           <form id="search" action="/search">
                       <input type="text" name="q" value="" />
                       <button type="submit">Поиск</button>
                   </form>
                   
                                      
                                      <div class="services">
                       <a class="bliss u login" href="#">Войти</a> | 
                       <a class="bliss u register" href="#">Регистрация</a><br/> 
                       <script src="//ulogin.ru/js/ulogin.js"></script>
                       <div id="uLogin" data-ulogin="display=small;fields=nickname;optional=first_name,last_name,email,photo;providers=facebook,vkontakte,twitter;hidden=;redirect_uri=http%3A%2F%2Fzdr.ru%2Farticles%2Fnevralgiya_trojnichnogo_nerva">*</div>

                       
                       <br /><br />
                   </div>
                   
                   <div class="modal" id="form-login">
                        <div class="title"><span>Авторизация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Вы можете авторизоваться на сайте при помощи:</p>
                           <a href="/login/?fb"><img src="/images/fb-login.png" width="68" height="22" /></a>
                           <a href="/login/?vk"><img src="/images/vk-login.png" width="88" height="22" /></a>
                           <a href="/login/?twitter"><img src="/images/twitter-login.png" width="57" height="22" /></a>
                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-login"></div>
                           <form>
                               <input name="login" type="text" placeholder="Логин" />
                               <input name="password" type="password" placeholder="Пароль" />
                               <br />
                               <input name="remember" type="checkbox" id="remember" value="1" /><label for="remember">запомнить меня на сайте</label>
                               <button type="submit">Войти</button>
                           </form>
                           <div class="dotted-blue"></div>
                           <a class="u recover" href="#">Забыли пароль?</a>&nbsp;&nbsp;&nbsp;
                           <a class="u register" href="#">Регистрация</a>
                        </div>
                   </div>
                   
                   <div class="modal" id="form-recover">
                        <div class="title"><span>Регистрация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Введите e-mail адрес, указанный при регистрации</p>

                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-recover"></div>
                           <form>
                               <input id="email2" name="email" type="text" placeholder="E-mail" />
                               
                               <button type="submit">Выслать пароль</button>
                           </form>
                        </div>
                   </div>
                   
                   <div class="modal" id="form-register">
                        <div class="title"><span>Регистрация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Зарегистрировавшись, вы сможете:</p>
                           <ul>
                              <li>комментировать статьи и блоги,</li>
                              <li>бесплатно получать онлайн-консультации у специалистов,</li>
                              <li>пользоваться сервисами,</li>
                              <li>участвовать в конкурсах,</li>
                              <li>общаться на форуме.</li>
                          </ul>

                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-register"></div>
                           <form method="POST">
                               <input id="login" name="login" type="text" placeholder="Логин" />
                               <input id="email" name="email" type="text" placeholder="E-mail" />
                               <br />
                               <input id="p1" name="password" type="password" placeholder="Пароль" />
                               <input id="p2" name="password2" type="password" placeholder="Подтверждение пароля" />
                               <br />
                               <input id="code" name="code" type="text" placeholder="8 + 2 = ?" />
                               <br />
                               Выберите аватар:<br />
                               
                               <div class="avatar">
                                   <input checked type="radio" name="avatar" value="avatar1" id="avatar1">
                                   <label for="avatar1"><img src="/.cache/images/img_9/80x80_1_0_1_0__home_zdr_newzdr_images_avatar1.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar2" id="avatar2">
                                   <label for="avatar2"><img src="/.cache/images/img_b/80x80_1_0_1_0__home_zdr_newzdr_images_avatar2.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar3" id="avatar3">
                                   <label for="avatar3"><img src="/.cache/images/img_5/80x80_1_0_1_0__home_zdr_newzdr_images_avatar3.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar4" id="avatar4">
                                   <label for="avatar4"><img src="/.cache/images/img_4/80x80_1_0_1_0__home_zdr_newzdr_images_avatar4.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar5" id="avatar5">
                                   <label for="avatar5"><img src="/.cache/images/img_6/80x80_1_0_1_0__home_zdr_newzdr_images_avatar5.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar6" id="avatar6">
                                   <label for="avatar6"><img src="/.cache/images/img_1/80x80_1_0_1_0__home_zdr_newzdr_images_avatar6.png" alt="" width="80" height="80" /></label>
                               </div> 
                               
                               или загрузите свой
                               <input class="unreq" type="file" name="file" />                              
                               
                               <input name="list" type="checkbox" id="list" value="1" /><label for="list">Я хочу получать рассылку с самыми интересными и важными новостями о здоровье</label>
                               <br><input type="checkbox" id="agree" value="1" /><label for="agree">Согласен с <a href="/about/respons">Соглашением об использовании</a></label>
                               <button type="submit">Зарегистрироваться</button>
                           </form>
                        </div>
                   </div>
                                      
    <div class="banner_container"><div class="banner"></div></div>
            <div class="cite">
        <h2 class="bliss">НАУКА ДЛЯ ЖИЗНИ </h2>
        <div id="science">
                        <div class="text">
                <strong>Я опухаю!</strong>
                <span class="open">&laquo;</span>Задержка жидкости – естественная реакция организма на воздействие самых разных токсичных веществ: от лекарств до выхлопных газов. Жидкость «нагоняется» в ткани и органы для того, чтобы как можно быстрее растворить и вывести вредоносные молекулы.<span class="close">&raquo;</span>
            </div>
            <a href="#" id="science_next" advice="38">Другой факт <img src="/images/arrow.png" width="9" height="9" /></a>
            <a class="u" href="http://zdr.ru/articles/poperek_sebya_shire_oteki_i_ikh_prichiny">Читать статью</a>        </div>
        <div>&nbsp;</div>
    </div>
                                              <div class="contest">
                       <h2 class="bliss solid-orange"><a href="/contests/">Конкурс</a></h2>
                       <a class="subtitle" href="/contests/konkurs_sportivnoe_vdokhnovenie">«Спортивное вдохновение»</a>
                       <img src="/.cache/images/img_4/100x10000_1_0_0_0__home_zdr_newzdr_pic-new_2015-05-19_Jabra_Sport_Pulse_Lifestyle_05.png" alt="" width="100" height="" align="left" />                       Подведены итоги конкурса! Спасибо всем участникам, поздравляем победителей!
                   </div>
                               <div class="banner_container"><div class="banner"></div></div>
                                          <div class="consult">
                       <h2 class="bliss dotted-blue"><a href="/consulting/">Консультации</a></h2>
                                          <a href="/consulting/zharov" class="question">
                           <div class="frame"><img src="/.cache/images/img_6/38x43_1_0_1_0__home_zdr_newzdr_uploads_жаров_4.JPG" width="38" height="43" /></div>
                           <div class="text">
                               <div>Жаров Евгений Валерьевич,</div>
                               <div>гинеколог</div>
                               <div class="q"><b>Вопрос:</b>  Доброе утро! У меня такая проблема. Месяца 2-3 назад начала принимать льняное масло...</div>
                          </div>
                          <div class="answer">
                               при наличии нарушений менструального циклп в первую очкркдь необходимо исключть наличие...
                          </div>
                       </a>
                       
                       <a href="#" data-expert="43606" data-title="Задать вопрос эксперту:&lt;br&gt;Жаров Евгений Валерьевич (гинеколог)" class="ask">Задать вопрос <img width="9" height="9" src="/images/arrow.png"></a>
                                          <a href="/consulting/abramovgb" class="question">
                           <div class="frame"><img src="/.cache/images/img_3/38x43_1_0_1_0__home_zdr_newzdr_pic-new_2016-04-19_AbramovGB.jpg" width="38" height="43" /></div>
                           <div class="text">
                               <div>Абрамов Георгий Борисович,</div>
                               <div>Врач-дерматовенеролог, трихолог</div>
                               <div class="q"><b>Вопрос:</b>  Здравствуйте, подскажите пожалуйста как избавиться от бородавок. Дело в том , что у...</div>
                          </div>
                          <div class="answer">
                               Вы абсолютно правы касательно иммунитета - иммунитет Вашей дочери не справляется с ситуацией...
                          </div>
                       </a>
                       
                       <a href="#" data-expert="64621" data-title="Задать вопрос эксперту:&lt;br&gt;Абрамов Георгий Борисович (Врач-дерматовенеролог, трихолог)" class="ask">Задать вопрос <img width="9" height="9" src="/images/arrow.png"></a>
                                      </div>
                   <div class="modal form" id="form-question">
    <div class="title"><span></span><div><img src="/images/btn-close.png" /></div></div>
    <div class="data">
                   <p>Вы должны <a href="#" class="login">войти</a> на сайт, чтобы задавать вопросы.</p>
           </div>
</div>

<div class="modal form" id="form-queue">
    <div class="title"><span></span><div><img src="/images/btn-close.png" /></div></div>
    <div class="data">
                   <p>Вы должны <a href="#" class="login">войти</a> на сайт.</p>
           </div>
</div>                                                                            <div class="blogs">
                       <h2 class="bliss orange">Последние комментарии</h2>
                                              <a class="item" href="/theme/9181">
                           <div class="pic"><img src="/.cache/images/img_2/38x43_1_0_1_0__home_zdr_newzdr_images_avatars_avatar_1499683939.jpg" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">boxelstohaa <span class="date">[2 дня назад]</span></div>  
                               Да, борода - мощь! 
                          </div>
                       </a>
                                              <a class="item" href="/theme/9185">
                           <div class="pic"><img src="/.cache/images/img_6/38x43_1_0_1_0__home_zdr_newzdr_images_avatar5.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">Милона <span class="date">[5 дней назад]</span></div>  
                               Сложно сказать. Тут некоторые умудряются забеременеть и на грани климакса... 
                          </div>
                       </a>
                                              <a class="item" href="/theme/9183">
                           <div class="pic"><img src="/.cache/images/img_6/38x43_1_0_1_0__home_zdr_newzdr_images_avatar5.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">Милона <span class="date">[5 дней назад]</span></div>  
                               Кажется. что зачать ребенка так просто, но потом оказывается, что индивидуально женщина может... 
                          </div>
                       </a>
                                          </div>            

                   <div class="banner_container"><div class="banner"><!--BANNER--><!--300x250_2 adsence--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zd-prav -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5313006012583553"
     data-ad-slot="9024609021"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/BANNER--></div></div>
    
        <div class="also">
        <div class="b-shadow"></div>
        <h2 class="bliss dotted-blue">Статьи на тему</h2>
                    <a class="item" href="/articles/ustalost_11_prichin_o_kotorykh_vy_ne_dumali">
            <p class="subtitle">Усталость: 11 причин, о которых вы не думали<img width="9" height="9" src="/images/arrow.png"></p>
            </a>
                    <a class="item" href="/articles/vladimir_yakovlev_posle_50_delajte_to_chto_dostavlyaet_vam_lichno_naibolshij_kajf">
            <p class="subtitle">Владимир Яковлев:  «После 50 делайте то, что доставляет вам лично наибольший кайф»<img width="9" height="9" src="/images/arrow.png"></p>
            </a>
                    <a class="item" href="/articles/mify_o_gipertonii">
            <p class="subtitle">Мифы о гипертонии<img width="9" height="9" src="/images/arrow.png"></p>
            </a>
                    <a class="item" href="/articles/add/sila_toka">
            <p class="subtitle">Борьба за жизнь<img width="9" height="9" src="/images/arrow.png"></p>
            </a>
                    <a class="item" href="/articles/povyshennaya_agressivnost_kak_s_tsepi_sorvalsya">
            <p class="subtitle">6 причин агрессии<img width="9" height="9" src="/images/arrow.png"></p>
            </a>
            </div>
        
</div>
<div class="clear"></div>
<div class="center">

        <div class="articles">
        <h2 class="bliss dotted-blue">Еще в рубрике</h2>
                <a href="/articles/erektilnaya_disfunktsiya" class="a-item">
            <img src="/.cache/images/img_4/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-06-26_33350.jpeg" alt="" width="148" height="148" />
            <div class="subtitle">Эректильная дисфункция </div>
            <p>  “Подъем” -   так
с латыни переводится слово... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/diabet_1_go_tipa_u_detej" class="a-item">
            <img src="/.cache/images/img_1/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-06-23_shutterstock_161545274-665a1fcsmdpq71p8lu3rywv48u34hy6q2srha69y5ei.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Диабет 1-го типа у детей</div>
            <p>Иногда родители узнают, что у ребенка диабет 1 типа... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/udalenie_veny_lazerom" class="a-item">
            <img src="/.cache/images/img_8/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-06-14_lazernoe-vozdeystvie-pozvolyaet-lechit-yazvy-lyubo.gif" alt="" width="148" height="148" />
            <div class="subtitle">Удаление вены лазером</div>
            <p>Классическая флебэктомия, позволяющая избавиться от... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/fabritsio_benedetti_platsebo_mojet_obezbolit_ne_khuje_lekarstv" class="a-item">
            <img src="/.cache/images/img_d/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-06-14_b131d97a6c92d6be0bdfb92679ae0fb1.gif" alt="" width="148" height="148" />
            <div class="subtitle">Фабрицио Бенедетти: «Плацебо может обезболить не хуже лекарств»</div>
            <p>Итальянский профессор - о том, как эффект... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/radikulit" class="a-item">
            <img src="/.cache/images/img_6/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-06-14_radikulit_2.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Радикулит</div>
            <p>Болезнь из старых романов, так нередко доктора... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/otkuda_berutsya_levshi" class="a-item">
            <img src="/.cache/images/img_7/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-06-08_dreamstime_xl_14679250.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Откуда берутся левши?</div>
            <p>Удивительно, но секрет левшей окончательно не... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/mojno_li_polnostyu_vylechit_spid" class="a-item">
            <img src="/.cache/images/img_c/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-06-08_i.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Можно ли полностью вылечить СПИД?</div>
            <p> Ведется множество исследований и экспериментов... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
                <a href="/articles/pochemu_tak_tyajelo_prokhodyat_rody" class="a-item">
            <img src="/.cache/images/img_7/148x148_1_0_1_0__home_zdr_newzdr_pic-new_2017-06-08_1487155830_2.jpg" alt="" width="148" height="148" />
            <div class="subtitle">Почему так тяжело проходят роды?</div>
            <p> Ни одно млекопитающее не страдает от родовой... <img src="/images/arrow.png" width="9" height="9" /></p>
        </a>
            </div>
    
</div>
<div class="right" style="padding-top: 40px">
    <div class="banner_container"><div class="banner"></div></div>
</div>

                <div class="clear"></div>
                
                <div class="footer">
                
                    <div class="top-banner">
                        <!--BANNER--><!--footer Yandex RTB --><!-- Yandex.RTB R-A-80562-2 -->
<div id="yandex_rtb_R-A-80562-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-80562-2",
                renderTo: "yandex_rtb_R-A-80562-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--/BANNER-->
                    </div>
                   
                 <div class="plate">
                        <div class="column">
                        
                                                        <div class="row">                                <div class="title">Теория и практика</div>
                                                                   <a href="/rubrics/theory_practice/lekarstva">Лекарства</a>
                                                                   <a href="/rubrics/theory_practice/cure">Диагностика и лечение</a>
                                                                   <a href="/rubrics/theory_practice/psykho">Психический комфорт</a>
                                                                   <a href="/rubrics/theory_practice/innovation">Инновации</a>
                                                                   <a href="/rubrics/theory_practice/first_aid">Первая помощь</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Красота</div>
                                                                   <a href="/rubrics/beauty/daily">Ежедневный уход</a>
                                                                   <a href="/rubrics/beauty/saloon">Салонные процедуры</a>
                                                                   <a href="/rubrics/beauty/estetic">Эстетическая медицина</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Движение</div>
                                                                   <a href="/rubrics/action/fitness">Фитнес</a>
                                                                   <a href="/rubrics/action/oriental">Восточные практики</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Антиэйдж</div>
                                                                   <a href="/rubrics/antiage/medic">Антивозрастная медицина</a>
                                                                   <a href="/rubrics/antiage/secrets">Секреты долголетия</a>
                                                                   <a href="/rubrics/antiage/50plus">50+</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Еда</div>
                                                                   <a href="/rubrics/food/healthy">Здоровое питание</a>
                                                                   <a href="/rubrics/food/diet">Диеты</a>
                                                                   <a href="/rubrics/food/vitamines">Витамины и добавки</a>
                                                                   <a href="/rubrics/food/recipes">Рецепты</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Эко-жизнь</div>
                                                                   <a href="/rubrics/eco-life/habitat">Среда обитания</a>
                                                                   <a href="/rubrics/eco-life/travel">Путешествия</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Семья</div>
                                                                   <a href="/rubrics/family/men">Мужской вопрос</a>
                                                                   <a href="/rubrics/family/lovesex">Тет-а-тет</a>
                                                                   <a href="/rubrics/family/woman">Женское здоровье</a>
                                                                   <a href="/rubrics/family/children">Дети</a>
                                                            </div>                                                                                                                    <div class="title">Люди и истории</div>
                                                                   <a href="/rubrics/people/secrets">Секреты селебрити</a>
                                                                   <a href="/rubrics/people/expert">Экспертное мнение</a>
                                                                   <a href="/rubrics/people/experience">Личный опыт</a>
                                                                                                                </div>
                        <div class="column last">                                
                                                                                
                                <p>
                                    Адрес редакции и издателя:<br />
                                    127994, ГСП-4, г. Москва,<br />
                                    Бумажный проезд, 14, стр. 1<br />
                                    Тел. (499)257-41-56<br />
                                    Е-mail: web@zdr.ru
                                    <a class="lightview cyan" href="/res/zdrmap.jpg">Карта проезда</a>
                                </p>
                                <p>
                                    <a href="/about/advertisings" class="cyan">Реклама на сайте и в журнале</a>
                                </p>
                                
                                <p class="gray">
                                    Copyright &copy; 2003-2016<br />
                                    ООО "Издательский дом<br />
                                    журнала "Здоровье"
                                </p>
                                
                                <p>
                                <a href="/about/about" class="cyan">Об ИД Здоровье</a>
                                <a href="/about/customers" class="cyan">Распространителям</a>
                                <a href="/about/vacancies" class="cyan">Вакансии      </a>
                                <a href="/about/contacts" class="cyan">Контакты </a>
                                <a href="/map" class="cyan">Карта сайта</a>
                                </p>
                                
                        </div>
                        
                    </div>
                    
                    <img class="logo" src="/images/logo-footer.png" width="174" height="52" />
                    
                    <p class="col2">
                        Наш портал о здоровье, сохранении молодости и здоровом образе жизни. <a href="/news">Новости медицины</a>, косметологии, здорового питания от редакции общеизвестного бренда - журнала "Здоровье". 
                        У нас вы найдете статьи и <a href="/blogs/">блоги</a> о новинках <a href="/rubrics/beauty/">красоты</a>, о <a href="/rubrics/food/">диетах</a>, о <a href="/rubrics/action/fitness">фитнесе</a>, об <a href="/rubrics/beauty/">уходе за лицом и телом</a>, об <a href="/rubrics/antiage/">anti-age</a>. Вы можете <a href="/consulting/">проконсультироваться у специалистов</a> онлайн или найти ответ в нашем проекте <a href="/encyclopaedia/">"Энциклопедия Здоровья"</a>.
                        
                        <br /><br />
                        
                        Электронное периодическое издание «Здоровье» зарегистрировано в Федеральной службе по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия 25 августа 2006 г. Свидетельство о регистрации Эл № ФС77-25469
                    </p>
                    
                    <p class="col3">
                        <a href="/about/respons">Заявление об ответственности.</a><br />
                        Ответственность за содержание рекламных объявлений, в том числе баннеров, размещенных на веб-сайте, несет рекламодатель. 
                        <br /><br />
                        <a href="/user_agreement/" class="cyan">Правила использования материалов</a><br />
                        Любое использование материалов допускается только при соблюдении <a href="/user_agreement/" class="cyan">правил</a> и при наличии гиперссылки на zdr.ru

                    </p>
                    <p class="col3">
                    
                        <br /> 
                        <noindex>
                        
                        <script type="text/javascript" src="http://widgets.amung.us/colored.js"></script><script type="text/javascript">WAU_colored('2s3kglct7d0r', 'ffc20e000000')</script>
                        
                        
                        <!--LiveInternet counter--><script type="text/javascript"><!--
                        document.write("<a href='http://www.liveinternet.ru/click' "+
                        "target=_blank rel='nofollow'><img src='http://counter.yadro.ru/hit?t11.6;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";"+Math.random()+
                        "' alt='' title='LiveInternet: показано число просмотров за 24"+
                        " часа, посетителей за 24 часа и за сегодня' "+
                        "border=0 width=88 height=31><\/a>")//--></script><!--/LiveInternet-->
                        &nbsp;
                        <!-- begin of Top100 code -->
                        <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?486228"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?486228" alt="" width="1" height="1" border="0"></noscript>
                        <!-- end of Top100 code -->
                        &nbsp;
                        <!--Rating@Mail.ru COUNTER--><script language="JavaScript" type="text/javascript"><!--
                        d=document;var a='';a+=';r='+escape(d.referrer)
                        js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
                        a+=';j='+navigator.javaEnabled()
                        js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
                        s=screen;a+=';s='+s.width+'*'+s.height
                        a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
                        js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
                        js=13//--></script><script language="JavaScript" type="text/javascript"><!--
                        d.write('<a href="http://top.mail.ru/jump?from=578145" rel="nofollow"'+
                        ' target=_top><img src="http://top.list.ru/counter'+
                        '?id=578145;t=53;js='+js+a+';rand='+Math.random()+
                        '" alt="Рейтинг@Mail.ru"'+' border=0 height=31 width=88/></a>')
                        if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
                        target=_top href="http://top.mail.ru/jump?from=578145"><img
                        src="http://top.list.ru/counter?js=na;id=578145;t=53"
                        border=0 height=31 width=88
                        alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
                        if(11<js)d.write('--'+'>')//--></script><!--/COUNTER-->
                        

                    
                        <!-- Yandex.Metrika informer -->
                        <a href="http://metrika.yandex.ru/stat/?id=8076622&amp;from=informer"
                        target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/8076622/3_1_97FD97FF_77DD77FF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
                        <!-- /Yandex.Metrika informer -->
                        
                        <!-- Yandex.Metrika counter -->
                        <div style="display:none;"><script type="text/javascript">
                        (function(w, c) {
                            (w[c] = w[c] || []).push(function() {
                                try {
                                    w.yaCounter8076622 = new Ya.Metrika({id:8076622, enableAll: true});
                                }
                                catch(e) { }
                            });
                        })(window, "yandex_metrika_callbacks");
                        </script></div>
                        <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
                        <noscript><div><img src="//mc.yandex.ru/watch/8076622" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                        <!-- /Yandex.Metrika counter -->
                        </noindex>
                        
                    
                    </p>
                    <p class="col3">                                             
                        
                    </p>


                    
                    <div class="counters">&nbsp;</div>
                
                </div>  
                
            </div>
            
        </div>
        
        </div>
        
    <!-- slickjump -->
   <script async type="text/javascript" src="//sjsmartcontent.org/static/plugin-site/js/sjplugin.js" site="2kllnk99x05gka2y49i">
   </script>

<!-- <script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/h/u/hudeem-pravilno.ru.447.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="utf-8" ></scr'+'ipt>');
</script> -->
    
    </body>
</html>  