<!DOCTYPE html>
<html>
    <head>
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5313006012583553",
          enable_page_level_ads: true
        });
      </script>
      
      <meta http-equiv="content-type" content="text/html; charset=UTF-8">
      
      <meta name="description" content="Молоко всегда считалось универсальным продуктом. Однако все чаще говорят о том, что для взрослых оно -яд" />      <meta name="keywords" content="молоко" />
      <title>Молоко - это яд</title>
      
                <meta property="og:title" content="Молоко - это яд?"/> 
          <meta property="og:description" content="Молоко всегда считалось универсальным продуктом. Однако все чаще говорят о том, что для взрослых оно -яд. Действительно ли все так страшно?"/> 
          <meta property="og:image" content="http://zdr.ru/pic-new/2018-03-26/26.jpg"/>            
      
      <link href=http://www.zdr.ru/rss/ rel="alternate" TYPE="application/rss+xml">
      <link rel="stylesheet" type="text/css" href="/css/reset.css" />
      <link rel="stylesheet" type="text/css" href="/css/jquery.jscrollpane.css" />
      <link rel="stylesheet" type="text/css" href="/css/style.css?2" />
      <link rel="stylesheet" type="text/css" href="/css/lightview/lightview.css" />   
            <script src="/js/jquery-1.7.2.min.js"></script>
      <script src="/js/jquery.jcarousel.min.js"></script>
      <script type="text/javascript" src="/js/jquery.placeholder.min.js"></script>
      <script type="text/javascript" src="/js/jquery.form.min.js"></script>
      <script src="/js/cufon-yui.js"></script>
      <script src="/js/BlissL_200-BlissL_300.font.js"></script>
      <script src="/js/Bliss_400-Bliss_500.font.js"></script>
      <script src="http://api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
      <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
      <!--[if lt IE 9]>
        <script type="text/javascript" src="/js/excanvas/excanvas.js"></script>
      <![endif]-->
      <!--[if IE]>
        <link rel="stylesheet" type="text/css" href="/css/ie.css" />
      <![endif]-->
      <!-- <script src="/js/adwolf.js"></script> -->
      <script type="text/javascript" src="/js/spinners/spinners.min.js"></script>
      <script type="text/javascript" src="/js/lightview/lightview.js"></script>
      <script src="/js/js.js"></script>
            <script src="/js/jquery.mousewheel.js" type="text/javascript" charset="utf-8"></script>
      <script src="/js/jquery.jscrollpane.min.js" type="text/javascript" charset="utf-8"></script>
      
      <script src="/js/jquery.featureCarousel.js" type="text/javascript" charset="utf-8"></script>
      <link rel="stylesheet" type="text/css" href="/css/feature-carousel.css" />
      
       
      <!-- <script type="text/javascript">(function(){var j=379,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://luxup.ru/s/rb"+j+".js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script> -->
      <script type="text/javascript" src="//vk.com/js/api/openapi.js?95"></script>
      <script type="text/javascript">
        VK.init({apiId: 3246562, onlyWidgets: true});
      </script>
      
      <script type="text/javascript">
      
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-19100994-1']);
        _gaq.push(['_trackPageview']);
      
        (function() {
          var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
          //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
          ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
      
      </script>
      
        
            
            
      
      <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
      
    </head>
        
    <body>
    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=459202760804402";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>   

 
    
<div id="welcome_container" style="display: none">
    <div id="shadow"></div>
    <div id="welcome">
        <div id="welcome_content"></div>
        <div id="skip"><a href="#">Вернуться на сайт</a></div>
    </div>
</div>  
    
<div id="shadow2"></div>
    
        <div class="top">
            <div class="container">
                <a href="/about/subscribe_i" title="Подпишись на журнал &quot;Здоровье&quot;"><img src="/images/banner-subscribe.png" width="220" height="32" /></a>
                <a href="/subscribe" style="text-decoration:none; display: inline-block; width: 200px; color: #666; vertical-align: top; font-style: italic; padding-top: 4px; font-weight: bold; font-size: 120%">Подпишись на новости</a>
                <ul class="bliss">
                                    <li><a class="green" href="/spec/jurnalu_zdorove_60_let">ЗДОРОВЬЕ 60</a></li>
                                    <li><a class="orange" href="/encyclopaedia/"><img src="/images/icon-enc.png" width="24" height="17" />Энциклопедия</a></li>
                    <li><a class="cyan" target="_blank" href="http://www.hudeem-pravilno.ru/"><img src="/images/icon-slim.png" width="18" height="17" />Худеем правильно</a></li>
                </ul>
                <div class="social">
                        <a href="http://www.facebook.com/pages/%D0%97%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D0%B5/260733280609431"><img src="/images/facebookIcon_20px.png" /></a>
                        <a href="http://twitter.com/health_ZDR"><img src="/images/icon-twitter-20px.png" /></a>
                        <a href="http://vk.com/zdr_ru"><img src="/images/20px-VKontakte.png" /></a>    
                        <a href="/subscribe/"><img src="/images/Email-20px.png"  /></a>
                        <a href="/rss/"><img src="/images/feed-icon_orange-20px.png"  /></a>                                    
                </div>
            </div>
        </div>
        
        <div>
                
        <div class="container">
            <div class="top-banner">
                <!--BANNER--><!--header Kireeva--><a href="http://zdr.ru/cms/module_banners/banner_click.php?id=130"><img src="/pic-new/banners/01.jpg" width="970" height="90" border="0" /></a><!--/BANNER-->
            </div>
            <div class="header">
                <a href="/" title="Здоровье"><img src="/images/logo.png" width="247" height="57" alt="Здоровье" /></a>
                <div class="overlay"><div></div></div>
                <div class="menu">
                    <ul class="">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a class="bliss" href="/consulting/">Консультации</a></li>  
                                                                                                                                                                <li><a class="bliss" href="/services/">Сервисы</a></li>  
                                                                                                                                                                                                                                                                                                                            <li><a class="bliss" href="/forum/">Обсуждения</a></li>  
                                                                                                            <li><a class="bliss" href="/gallery/">Фотогалереи</a></li>  
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="last"><a class="bliss" href="/about/subscribe_i">Подписка</a></li>
                    </ul>
                </div>
                
            </div>
                        <div class="main-menu-container">
               <ul class="main-menu">
                                      <li>
                       <a href="/rubrics/theory_practice/">Теория и практика</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/theory_practice/lekarstva">Лекарства</a></li>
                                                  <li><a href="/rubrics/theory_practice/cure">Диагностика и лечение</a></li>
                                                  <li><a href="/rubrics/theory_practice/psykho">Психический комфорт</a></li>
                                                  <li><a href="/rubrics/theory_practice/innovation">Инновации</a></li>
                                                  <li class="last"><a href="/rubrics/theory_practice/first_aid">Первая помощь</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/beauty/">Красота</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/beauty/daily">Ежедневный уход</a></li>
                                                  <li><a href="/rubrics/beauty/saloon">Салонные процедуры</a></li>
                                                  <li class="last"><a href="/rubrics/beauty/estetic">Эстетическая медицина</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/action/">Движение</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/action/fitness">Фитнес</a></li>
                                                  <li class="last"><a href="/rubrics/action/oriental">Восточные практики</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/antiage/">Антиэйдж</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/antiage/medic">Антивозрастная медицина</a></li>
                                                  <li><a href="/rubrics/antiage/secrets">Секреты долголетия</a></li>
                                                  <li class="last"><a href="/rubrics/antiage/50plus">50+</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/food/">Еда</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/food/healthy">Здоровое питание</a></li>
                                                  <li><a href="/rubrics/food/diet">Диеты</a></li>
                                                  <li><a href="/rubrics/food/vitamines">Витамины и добавки</a></li>
                                                  <li class="last"><a href="/rubrics/food/recipes">Рецепты</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/eco-life/">Эко-жизнь</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/eco-life/habitat">Среда обитания</a></li>
                                                  <li class="last"><a href="/rubrics/eco-life/travel">Путешествия</a></li>
                                              </ul>
                   </li>
                                      <li>
                       <a href="/rubrics/family/">Семья</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/family/men">Мужской вопрос</a></li>
                                                  <li><a href="/rubrics/family/lovesex">Тет-а-тет</a></li>
                                                  <li><a href="/rubrics/family/woman">Женское здоровье</a></li>
                                                  <li class="last"><a href="/rubrics/family/children">Дети</a></li>
                                              </ul>
                   </li>
                                      <li class="last">
                       <a href="/rubrics/people/">Люди и истории</a>
                       <ul class="submenu">
                                                  <li><a href="/rubrics/people/secrets">Секреты селебрити</a></li>
                                                  <li><a href="/rubrics/people/expert">Экспертное мнение</a></li>
                                                  <li class="last"><a href="/rubrics/people/experience">Личный опыт</a></li>
                                              </ul>
                   </li>
                                  </ul>
            </div>
                        
                        
            <div class="content">
                <div id="block16"></div> 
<div class="center">
        
    <div class="article">
                
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5313006012583553",
    enable_page_level_ads: true
  });
</script>
	
        <div class="pict">
                    <img src="/.cache/images/img_e/300x300_1_0_1_0__home_zdr_newzdr_pic-new_2018-03-26_26.jpg" alt="" width="300" height="300" />
                                
                            <div class="social-like">
                
                <div id="vk_like"></div>
                <script type="text/javascript">
                VK.Widgets.Like("vk_like", {verb:1, type: "button", height: 20});
                </script> 
            
                    <span class="g"><g:plusone size="medium"></g:plusone></span>
                    <span class="tw"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span>
                    <span class="fb"><div class="fb-like" data-width="300" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="false"></div></span>

                </div>        </div>
        
        <h1>Молоко - это яд?</h1>
        <div class="short">Молоко всегда считалось универсальным продуктом. Однако все чаще говорят о том, что для взрослых оно -яд. Действительно ли все так страшно?</div>
        
                <div class="tags">Опубликовано: <span> 4 апреля 2018 г.</span></div>
        
                
        
                
        <div class="clear"></div>
        
        
                   
                
        <br />
        
        <div id="text" class="text">
          <p>СЛИШКОМ БОЛЬШИЕ КОРОВЫ</p>

<p>Первый пункт, вызывающий опасения &ndash; гормоны, которыми накачивают коров.&nbsp;Современные&nbsp;буренки&nbsp;&ndash;&nbsp;уже&nbsp;не те, что&nbsp;100 лет назад. Они&nbsp;стали гораздо крупнее и продуктивнее. Причем не только за счет селекции, но и кормов&nbsp;со специфическими добавками. В США еще в 50-е годы прошлого века&nbsp;коров&nbsp;придумали&nbsp;подкармливать&nbsp;гормоном роста, чтобы росли и&nbsp;они, и надои.&nbsp;Со временем&nbsp;эта тенденция добралась до Европы. Однако затем стали появляться данные, что гормональные добавки могут быть опасны для человека, поэтому в европейских странах их запретили.&nbsp;В России с этим тоже строго.&nbsp;&laquo;Техническийрегламент на молоко и молочную продукцию&raquo;&nbsp;не позволяет&nbsp;производителям использовать &nbsp;стимуляторы роста животных, в том числе гормональные препараты.&nbsp;Так что официально наши потребители защищены. Однако применение&nbsp;подобных препаратов&nbsp;активно&nbsp;обсуждается на форумах мелких производителей молока, да и предложений по продаже&nbsp;стимуляторов роста (преимущественно из Китая) в интернете&nbsp;хватает.&nbsp;</p>

<p>ЭСТРОГЕНЫ И ФАКТОР РОСТА</p>

<p>Добавками&nbsp;тема гормонов не исчерпывается. Коровье молоко&nbsp;и&nbsp;в естественном виде содержит некоторое количество&nbsp;гормонов &ndash; в том числе, эстрогенов. Есть предположения, что это может негативно сказаться на здоровье тех, кто&nbsp;его&nbsp;пьет. Например,&nbsp;спровоцировать&nbsp;гормонально-зависимые&nbsp;злокачественные опухоли груди и яичников. А у детей стать причиной преждевременного полового созревания. Однако страхи эти беспочвенны, утверждают специалисты старейшего в США Университета штата Пенсильвания. Они подсчитали, что в&nbsp;теле мужчины ежедневно производится в 6 тысяч раз больше эстрогена, чем содержится в стакане молока. У женщин эта разница еще более космическая &ndash; в 28 раз! Словом, с молоком мы получаем&nbsp;слишком&nbsp;мало&nbsp;эстрогенов, чтобы&nbsp;они как-то влияли на физиологию.&nbsp;Что до раннего&nbsp;пубертата, здесь роль играют не &laquo;молочные&raquo;, а собственные эстрогены ребенка, уровень которых повышается, например,&nbsp;из-за лишнего веса и ожирения.</p>

<p>Ещё в молоке млекопитающих присутствует особый гормон&nbsp;&ndash;&nbsp;инсулиноподобный фактор роста (ИФР-1). Он необходим для роста и развития детенышей.&nbsp;Исследователи из Университета Окинавы (Япония) доказали, что&nbsp;в зрелом возрасте избыток этого гормона опасен. Он усиливает окислительный стресс, увеличивает воспаление тканей, снижает&nbsp;их&nbsp;чувствительность к инсулину, ускоряет старение и повышает риск &nbsp;возникновения &nbsp;рака.&nbsp;Однако большая часть гормона разрушается при переваривании молока в тонком кишечнике. Кроме того, ИФР-1 вырабатывается и в организме человека, причем в количествах, настолько превышающих поступление вместе с молочными продуктами, что об этом можно не беспокоиться.&nbsp;Если тема гормонов все же волнует, имейте в виду, что их больше в цельном молоке. Так что если хотите подстелить соломки, просто переходите на нежирный продукт. &nbsp;</p>

<div class="block-center">
<p><strong>Молоко и рак</strong></p>

<p>Связь молока и онкологических заболеваний до конца не изучена.Один из самых авторитетных исследователей продуктов питания профессор&nbsp;УолтерУиллет&nbsp;из Гарварда считает, что молоко действительно способно спровоцировать рак&nbsp;&ndash;&nbsp;но только в некоторых случаях и некоторые его виды. &laquo;Во многих исследованиях было показано, что молоко в больших количествах &ndash; более 3 стаканов в день &ndash; увеличивает риск&nbsp;рака простаты&raquo;. Однако&nbsp;Уиллет&nbsp;тут же уточняет, что &nbsp; &laquo;Употребление молока снижает риск заболеть раком прямой и толстой кишки&raquo;, Также есть сведения, что молоко за счет содержания ценного комплекса кислот, белков и витаминов может препятствовать развитию рака груди.&nbsp;</p>
</div>

<p>ГЕНЕТИЧЕСКИ НЕ ПЕРЕВАРИВАЮТ</p>

<p>А вот непереносимость молока &ndash; проблема доказанная.&nbsp;Представители многих национальностей, в том числе, народы Севера, японцы и китайцы, пить его не могут совсем. У них не вырабатывается в достаточном количестве фермент&nbsp;лактаза, необходимый для расщепления молочного сахара лактозы. Часто активность этого фермента снижается с возрастом. В итоге у таких людей молочный сахар попадает в тонкий кишечник в нерасщепленном виде и вызывает там настоящую революцию: боли, вздутие, диарею, даже судороги!&nbsp;</p>

<p>&laquo;Раньше&nbsp;полагали, что если люди не могут пить молоко, то они больны,&nbsp;&ndash; говорит ведущий научный сотрудник лаборатории анализа генома Института общей&nbsp;генетики им. Вавилова РАН Светлана&nbsp;Боринская.&nbsp;&ndash; А сейчас считается, что есть два варианта нормы. Одни взрослые могут пить молоко, а другие нет. Во всем мире всего лишь около 30% взрослых могут пить молоко&raquo;.&nbsp;</p>

<p>С точки зрения науки, взрослые, которые могут пить молоко,&nbsp;&ndash;&nbsp;мутанты.&nbsp;Точнее, потомки одного человека-мутанта, родившегося в Европе около 6000 лет назад. До появления этой генной аномалии наши предки тоже теряли способность&nbsp;питьмолоко, когда взрослели. Но&nbsp;эта&nbsp;мутация дала важное преимущество для выживания, поэтому и закрепилась. В итоге сейчас больше всего людей, способных усваивать молоко &ndash; 99%&nbsp;населения&nbsp;&ndash;&nbsp;живет в Голландии.&nbsp;В Скандинавии&nbsp;таких&nbsp;&ndash; около 96%. А вот в Южной Европе, например, Италии, большая часть населения (около 70%) молоко уже не переваривает. &laquo;Можно предположить, что в Древнем Риме эти цифры были такими же, потому что в трудах Марка Терция Ворона написано, что молоко можно использовать как слабительное&raquo;,&nbsp;&ndash; говорит Светлана&nbsp;Боринская.&nbsp;</p>

<div class="block-left">
<p><strong>Признаки непереносимости молока</strong></p>

<p>&bull;&nbsp;Диарея,</p>

<p>&bull;&nbsp;Метеоризм,</p>

<p>&bull;&nbsp;Общая слабость,</p>

<p>&bull;&nbsp;Тошнота и рвота,</p>

<p>&bull;&nbsp;Боль в животе.</p>

<p>Симптомы проявляются через 0,5-2 часа после того, как человек выпил молоко. Для подтверждения диагноза назначают анализ крови на непереносимость лактозы.&nbsp;</p>
</div>

<p><strong>Козы вместо коров</strong></p>

<p>Коровье молоко &ndash; один из самых распространенных аллергенов. По статистике, аллергия на него есть у 1 из 12 детей.&nbsp;Чаще всего реакцию вызывает белок бета-казеин А1. Некоторые компании даже&nbsp;освоили выпуск молока, в котором нет этого белка. В качестве альтернативы аллергикам предлагают пить козье молоко.,в котором гораздо&nbsp;ниже&nbsp;содержание&nbsp;бета-казеина&nbsp;А1, поэтому оно редко вызывает аллергию.&nbsp;Другие плюсы козьего молока &ndash; в нем много олигосахаридов, полезных для&nbsp;микробиоты&nbsp;кишечника &nbsp;и меньше, чем в коровьем, лактозы, что упрощает процесс его усвоения.&nbsp;</p>

<p>А КАК ЖЕ КАЛЬЦИЙ?</p>

<p>Мутацию, которая позволяет во взрослом возрасте пить молоко, получили в основном народы, живущие там, где мало солнца.&nbsp;Нехватка&nbsp;солнечного света&nbsp;вызывает дефицит витамина&nbsp;D. В результате плохо усваивается кальций, возникает рахит. Так что в&nbsp;малосолнечных&nbsp;регионах&nbsp;людям нужен дополнительный источник витамина&nbsp;D.&nbsp;</p>

<p>Интересно, что японцы и китайцы, во взрослом возрасте&nbsp;поголовно&nbsp;страдающие&nbsp;непереносимостью молока,&nbsp;почти никогда не&nbsp;разводили коров и не пили молока.&nbsp;Однако у детей&nbsp;нужный фермент еще активен, поэтому в последние годы подрастающему поколению дают этот продукт и даже запустили рекламную кампанию по телевидению. Как показывают исследования, за это время обе нации подросли&nbsp;почти на 10 см!&nbsp;&laquo;Из молока кальций усваивается гораздо лучше, чем из рыбы и говядины&raquo;,&nbsp;&ndash;&nbsp;объясняет этот удивительный факт&nbsp;Наталья Тихомирова, профессор кафедры технологии и биотехнологии продуктов питания животного происхождения МГУПП.&nbsp;</p>

<p>Но&nbsp;у взрослых не все так мажорно.&nbsp;Карл&nbsp;Михаэльсон, профессор&nbsp;Уппсальскогоуниверситета в Швеции, в течение 25 лет изучал пищевые привычки своих соотечественников. Прежде всего, пожилых женщин, которые больше всего страдают от&nbsp;остеопороза. Выяснилось, что обилие молока в рационе не укрепляет, а наоборот, разрушает&nbsp;костную ткань!&nbsp;&laquo;Мы увидели, что&nbsp;у&nbsp;женщин, которые употребляют 2 и более стакана молока в день,&nbsp;чаще случались переломы&raquo;. Еще больше&nbsp;настораживает&nbsp;другое открытие. У женщин, которые выпивали 3 и более стакана молока в день, были гораздо выше средних показатели&nbsp;сердечно-сосудистой&nbsp;заболеваемости. Все эти молочные беды, похоже, происходят от молочных сахаров &ndash; лактозы и галактозы. &laquo;Исследования на животных показывают, если давать им то количество галактозы, которое соответствует 1-2 стаканам молока в день для человека, у них&nbsp;развиваютсясердечно-сосудистые&nbsp;заболевания и&nbsp;остеопороз&raquo;, &ndash; рассказывает&nbsp;Михаэльсон.&nbsp;Правда, тут же добавляет, что&nbsp;он не готов рекомендовать полный отказ от молока.&nbsp;По его наблюдениям, безопасный минимум &ndash; это 1 стакан молока в день.</p>

<p>НОВЫЕ НОРМЫ</p>

<p>Как видим, молоко &ndash; продукт неоднозначный. Демонизировать его не стоит, но и оставлять без внимания новые данные уже не получится.&nbsp;</p>

<p>Первыми на них отреагировали британские специалисты. Они выпустили &nbsp;новое &laquo;Руководство&nbsp;по правильному питанию&raquo; (Eatwell&nbsp;Guide).&nbsp;Главное отличие обновленной версии &ndash; дневная норма молочных продуктов в меню (молока, сыра, йогурта) снижена в 2 раза. &nbsp;Их доля&nbsp;уменьшилась&nbsp;с 15% до 8% от суточного рациона, что составляет около 160 ккал &ndash; это примерно один йогурт без наполнителя или полстакана молока. Молочные продукты должны быть преимущественно с низкой жирностью и без добавленного сахара.</p>

<p>Отечественные диетологи пока не столь строги. Россиянам&nbsp;рекомендуют&nbsp;выпивать 1 стакан молока в день. Плюс&nbsp;съедать 3-4 порции молочных ферментированных продуктов&nbsp;(сыра, йогурта, кефира, простокваши). Они содержат меньше лактозы и галактозы, а также богаты&nbsp;пробиотиками&nbsp;и полезными микроорганизмами.&nbsp;</p>

<p>Судя по тому, как часто научные журналы публикуют статьи о молоке, нас ждет еще много &nbsp;интересного:&nbsp;&laquo;Мы не до конца изучили свойствамолока,&nbsp;&ndash;&nbsp;говорит профессор&nbsp;Наталья Тихомирова. &ndash;&nbsp;Оно как галактика Млечный Путь, о которой нам еще очень многое неизвестно&raquo;.</p>

<div class="block-center">
<p><strong>Сколько молочных продуктов нужно съедать за день</strong></p>

<p>1 стакан молока + 1 йогурт + 1 порция творога + кусок сыра</p>
</div>

<p>&nbsp;</p>

<div class="block-center">
<p>ФАКТЫ О МОЛОКЕ</p>

<p><strong>Это миф, что кальций лучше усваивается из жирного молока.</strong>&nbsp;&laquo;Здесь какая-то путаница, &ndash; говорит&nbsp;финский&nbsp;нутриционист&nbsp;Тару&nbsp;Пилви.&ndash;&nbsp; Жирорастворимые витамины (например, витамин&nbsp;D) действительно не усваиваются без жира, однако для усвоения кальция жир не нужен. Необходимо движение: физическая активность способствует тому, что кальций задерживается в организме.&nbsp;Можете спокойно есть маложирные молочные продукты, они не повредят&raquo;.&nbsp;</p>

<p><strong>Оно повышает когнитивные способности.</strong>&nbsp;Тесты&nbsp;на память и сообразительность, проведенные в Университете штата Мэн, показали: те, кто выпивает минимум 1 стакан молока в день, справляются с задачками лучше, чем те, кто молока совсем не пьет.</p>

<p><strong>Альтернатив нет</strong>.&nbsp;Веганы&nbsp;и вегетарианцы заменяют&nbsp;коровье&nbsp;молоко растительным &ndash; соевым, миндальным, кокосовым, овсяным и т. д. Однако эти варианты не могут заменить исходный продукт. Исследование, проведенное в Университете&nbsp;Суррея, показало, что потребители &laquo;альтернативного&raquo; молока часто сталкиваются с дефицитом йода. Этого элемента в растительном молоке &nbsp;всего 2% от того количества, что содержится в &laquo;оригинале&raquo;. Кроме того, дети, которых родители поят заменителями, получают в 2 раза меньше витамина&nbsp;Д, чем вскормленные обычным молоком.&nbsp;</p>
</div>

<p>&nbsp;В молоке содержится оптимальное количество белков, жиров и углеводов, всего около 400 ценных веществ. Им поили детей, чтобы росли здоровыми, давали его &laquo;за вредность&raquo;, считали прекрасной заменой мясу и рыбе. Физиолог Иван Павлов считал молоко уникальным продуктом, &laquo;дарованным природой&raquo;. Но в наше время представления о молоке меняются появляются новые исследования, доказывающие, что все не так однозначно.</p>
   
          
          <div class="summary">
        
                    
              Опубликовано:  4 апреля 2018 г.
                        </div>
          <div class="clear"></div>
              
        </div>
        
        

<div class="yashare-auto-init" data-yashareLink="" data-yashareTitle="" data-yashareDescription="" data-yashareImage="" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,lj" data-yashareType="none"></div>
<div class="clear"></div>  
        
                   
          
        
    </div>
    
    <div class="clear"></div>
    
        
    <noindex>
    <sjdiv id="SlickJumpNativeAds"></sjdiv> 
    </noindex>
    
    <div class="clear"></div>
   
       
        
    <div class="banner_container"><div class="banner"><!--BANNER--><!--600x90 Яндекс (RTB)--><!-- Yandex.RTB R-A-80562-3 -->
<div id="yandex_rtb_R-A-80562-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-80562-3",
                renderTo: "yandex_rtb_R-A-80562-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--/BANNER--></div></div>
    
                <div class="comments">
        <h2 class="bliss solid-orange">Комментарии</h2>
        <div class="comment-list"  id="comments">
                            </div>
                            <a name="form"></a>
            <form  class="comment">
                <input type="hidden" name="theme" value="" />
                <input type="hidden" name="idmath" value="18439" />
                <input type="hidden" name="idcat" value="4" />
                <input type="hidden" name="rubric" value="" />
                <input type="hidden" name="tname" value="Молоко - это яд?" />
                <input type="hidden" class="comment_parent" name="parent" value="0" />
                <span class="reply_user"></span>
                <textarea id="comment_text" name="text" placeholder="Пока нет комментариев. Вы можете написать первый."></textarea>
                                <button type="submit">Комментировать</button>
                <p class="note" style="text-align: left">Уважаемые пользователи! Упоминания названий любых лекарственных препаратов, БАДов (советы по применению), 
                медицинских изделий, медицинских организаций, других товаров и услуг, рассматриваются как реклама и удаляются в соответсвии с п.4.6. <a href="/about/forum_rules">Правил Форума</a></p>
            </form>
            
                
            <script>
            $(function() {

                $("#comment_text").focus(function () {
                     $(this).attr('disabled',1);
                     showModal($('#form-login'), $(this), 350, 240);
                     return false;
                }); 
                
                $('#form-login .title img').click(function () {
                      $("#comment_text").removeAttr('disabled');
                });                 
            
            });
            </script>
        
            </div>  
</div>
<div class="right">
                           <form id="search" action="/search">
                       <input type="text" name="q" value="" />
                       <button type="submit">Поиск</button>
                   </form>
                   
                                      
                                      <div class="services">
                       <a class="bliss u login" href="#">Войти</a> | 
                       <a class="bliss u register" href="#">Регистрация</a><br/> 
                       <script src="//ulogin.ru/js/ulogin.js"></script>
                       <div id="uLogin" data-ulogin="display=small;fields=nickname;optional=first_name,last_name,email,photo;providers=facebook,vkontakte,twitter;hidden=;redirect_uri=http%3A%2F%2Fzdr.ru%2Farticles%2Fmoloko_eto_yad">*</div>

                       
                       <br /><br />
                   </div>
                   
                   <div class="modal" id="form-login">
                        <div class="title"><span>Авторизация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Вы можете авторизоваться на сайте при помощи:</p>
                           <a href="/login/?fb"><img src="/images/fb-login.png" width="68" height="22" /></a>
                           <a href="/login/?vk"><img src="/images/vk-login.png" width="88" height="22" /></a>
                           <a href="/login/?twitter"><img src="/images/twitter-login.png" width="57" height="22" /></a>
                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-login"></div>
                           <form>
                               <input name="login" type="text" placeholder="Логин" />
                               <input name="password" type="password" placeholder="Пароль" />
                               <br />
                               <input name="remember" type="checkbox" id="remember" value="1" /><label for="remember">запомнить меня на сайте</label>
                               <button type="submit">Войти</button>
                           </form>
                           <div class="dotted-blue"></div>
                           <a class="u recover" href="#">Забыли пароль?</a>&nbsp;&nbsp;&nbsp;
                           <a class="u register" href="#">Регистрация</a>
                        </div>
                   </div>
                   
                   <div class="modal" id="form-recover">
                        <div class="title"><span>Регистрация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Введите e-mail адрес, указанный при регистрации</p>

                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-recover"></div>
                           <form>
                               <input id="email2" name="email" type="text" placeholder="E-mail" />
                               
                               <button type="submit">Выслать пароль</button>
                           </form>
                        </div>
                   </div>
                   
                   <div class="modal" id="form-register">
                        <div class="title"><span>Регистрация</span><div><img src="/images/btn-close.png" /></div></div>
                        <div class="data">
                           <p>Зарегистрировавшись, вы сможете:</p>
                           <ul>
                              <li>комментировать статьи и блоги,</li>
                              <li>бесплатно получать онлайн-консультации у специалистов,</li>
                              <li>пользоваться сервисами,</li>
                              <li>участвовать в конкурсах,</li>
                              <li>общаться на форуме.</li>
                          </ul>

                           <div class="dotted-blue"></div>
                           <div class="error" id="busy-register"></div>
                           <form method="POST">
                               <input id="login" name="login" type="text" placeholder="Логин" />
                               <input id="email" name="email" type="text" placeholder="E-mail" />
                               <br />
                               <input id="p1" name="password" type="password" placeholder="Пароль" />
                               <input id="p2" name="password2" type="password" placeholder="Подтверждение пароля" />
                               <br />
                               <input id="code" name="code" type="text" placeholder="4 + 5 = ?" />
                               <br />
                               Выберите аватар:<br />
                               
                               <div class="avatar">
                                   <input checked type="radio" name="avatar" value="avatar1" id="avatar1">
                                   <label for="avatar1"><img src="/.cache/images/img_9/80x80_1_0_1_0__home_zdr_newzdr_images_avatar1.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar2" id="avatar2">
                                   <label for="avatar2"><img src="/.cache/images/img_b/80x80_1_0_1_0__home_zdr_newzdr_images_avatar2.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar3" id="avatar3">
                                   <label for="avatar3"><img src="/.cache/images/img_5/80x80_1_0_1_0__home_zdr_newzdr_images_avatar3.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar4" id="avatar4">
                                   <label for="avatar4"><img src="/.cache/images/img_4/80x80_1_0_1_0__home_zdr_newzdr_images_avatar4.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar5" id="avatar5">
                                   <label for="avatar5"><img src="/.cache/images/img_6/80x80_1_0_1_0__home_zdr_newzdr_images_avatar5.png" alt="" width="80" height="80" /></label>
                               </div>
                               <div class="avatar">
                                   <input type="radio" name="avatar" value="avatar6" id="avatar6">
                                   <label for="avatar6"><img src="/.cache/images/img_1/80x80_1_0_1_0__home_zdr_newzdr_images_avatar6.png" alt="" width="80" height="80" /></label>
                               </div> 
                               
                               или загрузите свой
                               <input class="unreq" type="file" name="file" />                              
                               
                               <input name="list" type="checkbox" id="list" value="1" /><label for="list">Я хочу получать рассылку с самыми интересными и важными новостями о здоровье</label>
                               <br><input type="checkbox" id="agree" value="1" /><label for="agree">Согласен с <a href="/about/respons">Соглашением об использовании</a></label>
                               <button type="submit">Зарегистрироваться</button>
                           </form>
                        </div>
                   </div>
                                      
    <div class="banner_container"><div class="banner"><!--BANNER--><!--300x250 kons--><a href="http://zdr.ru/cms/module_banners/banner_click.php?id=131"><img src="/pic-new/banners/300-500-1-02.jpg" width="300" height="500" border="0" /></a><!--/BANNER--></div></div>
            <div class="cite">
        <h2 class="bliss">НАУКА ДЛЯ ЖИЗНИ </h2>
        <div id="science">
                        <div class="text">
                <strong>Наркотик-инсектицид</strong>
                <span class="open">&laquo;</span>Табачный куст накапливает в листьях никотин вовсе не для того, чтобы ввергнуть 
нас в пучину зависимости. Такая его способность закрепилась в ходе эволюции, чтобы растение защищалось от насекомых-вредителей.<span class="close">&raquo;</span>
            </div>
            <a href="#" id="science_next" advice="33">Другой факт <img src="/images/arrow.png" width="9" height="9" /></a>
            <a class="u" href="http://zdr.ru/articles/kak_brosit_kurit_esli_sigareta_uluchshaet_nastroenie_i_povyshaet_rabotosposobnost">Читать статью</a>        </div>
        <div>&nbsp;</div>
    </div>
                <div class="banner_container"><div class="banner"></div></div>
                                          <div class="consult">
                       <h2 class="bliss dotted-blue"><a href="/consulting/">Консультации</a></h2>
                                          <a href="/consulting/melnikov" class="question">
                           <div class="frame"><img src="/.cache/images/img_9/38x43_1_0_1_0__home_zdr_newzdr_pic-new_2018-03-19_Meln1.jpg" width="38" height="43" /></div>
                           <div class="text">
                               <div>Мельников Александр Юзефович,</div>
                               <div>Врач-сомнолог</div>
                               <div class="q"><b>Вопрос:</b>  Здравствуйте, у меня вопрос про мужа. Ему 40 лет, работает в стрессовом режиме. По...</div>
                          </div>
                          <div class="answer">
                               Здравствуйте! Возможно, не связано&nbsp;ни с тем, ни с другим, хотя устранить духоту в спальне...
                          </div>
                       </a>
                       
                       <a href="#" data-expert="64626" data-title="Задать вопрос эксперту:&lt;br&gt;Мельников Александр Юзефович (Врач-сомнолог)" class="ask">Задать вопрос <img width="9" height="9" src="/images/arrow.png"></a>
                                          <a href="/consulting/dankova" class="question">
                           <div class="frame"><img src="/.cache/images/img_d/38x43_1_0_1_0__home_zdr_newzdr_pic-new_expert_Image-1.jpg" width="38" height="43" /></div>
                           <div class="text">
                               <div>Данькова Ирина Владимировна,</div>
                               <div>Врач-гинеколог</div>
                               <div class="q"><b>Вопрос:</b> Подскажите нужны ли специальные мыльные средства для детей или можно пользоваться...</div>
                          </div>
                          <div class="answer">
                              Идеальный вариант - обратиться на прием к детскому гинекологу, получить ответы на все вопросы с...
                          </div>
                       </a>
                       
                       <a href="#" data-expert="64627" data-title="Задать вопрос эксперту:&lt;br&gt;Данькова Ирина Владимировна (Врач-гинеколог)" class="ask">Задать вопрос <img width="9" height="9" src="/images/arrow.png"></a>
                                      </div>
                   <div class="modal form" id="form-question">
    <div class="title"><span></span><div><img src="/images/btn-close.png" /></div></div>
    <div class="data">
                   <p>Вы должны <a href="#" class="login">войти</a> на сайт, чтобы задавать вопросы.</p>
           </div>
</div>

<div class="modal form" id="form-queue">
    <div class="title"><span></span><div><img src="/images/btn-close.png" /></div></div>
    <div class="data">
                   <p>Вы должны <a href="#" class="login">войти</a> на сайт.</p>
           </div>
</div>                                                                            <div class="blogs">
                       <h2 class="bliss orange">Последние комментарии</h2>
                                              <a class="item" href="/theme/5993">
                           <div class="pic"><img src="/.cache/images/img_1/38x43_1_0_1_0__home_zdr_newzdr_images_avatar6.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">zahmari <span class="date">[10 часов назад]</span></div>  
                               Тоже считаю, что нужно не спешить прибегать к радикальным методам. Сейчас 21 век и медицина не... 
                          </div>
                       </a>
                                              <a class="item" href="/theme/6453">
                           <div class="pic"><img src="/.cache/images/img_6/38x43_1_0_1_0__home_zdr_newzdr_images_avatar5.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">sati <span class="date">[1 день назад]</span></div>  
                               да формагель реально работающий препарат. Использовала его всю зиму в сапоги. Ноги сухие целую... 
                          </div>
                       </a>
                                              <a class="item" href="/theme/6159">
                           <div class="pic"><img src="/.cache/images/img_b/38x43_1_0_1_0__home_zdr_newzdr_images_avatar2.png" width="38" height="43" fit="1" /></div>
                           <div class="text">
                               <div class="subtitle">gaziker <span class="date">[2 дня назад]</span></div>  
                               эликсир молодости - скоро станет реальностью ) 
 
                          </div>
                       </a>
                                          </div>            

                   <div class="banner_container"><div class="banner"><!--BANNER--><!--300x250_2 Яндекс RTB--><!-- Yandex.RTB R-A-80562-5 -->
<div id="yandex_rtb_R-A-80562-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-80562-5",
                renderTo: "yandex_rtb_R-A-80562-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--/BANNER--></div></div>
    
        
</div>
<div class="clear"></div>
<div class="center">

    
</div>
<div class="right" style="padding-top: 40px">
    <div class="banner_container"><div class="banner"></div></div>
</div>

                <div class="clear"></div>
                
                <div class="footer">
                
                    <div class="top-banner">
                        <!--BANNER--><!--footer Yandex RTB --><!-- Yandex.RTB R-A-80562-2 -->
<div id="yandex_rtb_R-A-80562-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-80562-2",
                renderTo: "yandex_rtb_R-A-80562-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--/BANNER-->
                    </div>
                   
                 <div class="plate">
                        <div class="column">
                        
                                                        <div class="row">                                <div class="title">Теория и практика</div>
                                                                   <a href="/rubrics/theory_practice/lekarstva">Лекарства</a>
                                                                   <a href="/rubrics/theory_practice/cure">Диагностика и лечение</a>
                                                                   <a href="/rubrics/theory_practice/psykho">Психический комфорт</a>
                                                                   <a href="/rubrics/theory_practice/innovation">Инновации</a>
                                                                   <a href="/rubrics/theory_practice/first_aid">Первая помощь</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Красота</div>
                                                                   <a href="/rubrics/beauty/daily">Ежедневный уход</a>
                                                                   <a href="/rubrics/beauty/saloon">Салонные процедуры</a>
                                                                   <a href="/rubrics/beauty/estetic">Эстетическая медицина</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Движение</div>
                                                                   <a href="/rubrics/action/fitness">Фитнес</a>
                                                                   <a href="/rubrics/action/oriental">Восточные практики</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Антиэйдж</div>
                                                                   <a href="/rubrics/antiage/medic">Антивозрастная медицина</a>
                                                                   <a href="/rubrics/antiage/secrets">Секреты долголетия</a>
                                                                   <a href="/rubrics/antiage/50plus">50+</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Еда</div>
                                                                   <a href="/rubrics/food/healthy">Здоровое питание</a>
                                                                   <a href="/rubrics/food/diet">Диеты</a>
                                                                   <a href="/rubrics/food/vitamines">Витамины и добавки</a>
                                                                   <a href="/rubrics/food/recipes">Рецепты</a>
                                                            </div>                                                                                    <div class="row">                                <div class="title">Эко-жизнь</div>
                                                                   <a href="/rubrics/eco-life/habitat">Среда обитания</a>
                                                                   <a href="/rubrics/eco-life/travel">Путешествия</a>
                                                            </div>                                                    </div>
                        <div class="column">                                
                                                                                    <div class="row">                                <div class="title">Семья</div>
                                                                   <a href="/rubrics/family/men">Мужской вопрос</a>
                                                                   <a href="/rubrics/family/lovesex">Тет-а-тет</a>
                                                                   <a href="/rubrics/family/woman">Женское здоровье</a>
                                                                   <a href="/rubrics/family/children">Дети</a>
                                                            </div>                                                                                                                    <div class="title">Люди и истории</div>
                                                                   <a href="/rubrics/people/secrets">Секреты селебрити</a>
                                                                   <a href="/rubrics/people/expert">Экспертное мнение</a>
                                                                   <a href="/rubrics/people/experience">Личный опыт</a>
                                                                                                                </div>
                        <div class="column last">                                
                                                                                
                                <p>
                                    Адрес редакции и издателя:<br />
                                    127994, ГСП-4, г. Москва,<br />
                                    Бумажный проезд, 14, стр. 1<br />
                                    Тел. (499)257-41-56<br />
                                    Е-mail: web@zdr.ru
                                    <a class="lightview cyan" href="/res/zdrmap.jpg">Карта проезда</a>
                                </p>
                                <p>
                                    <a href="/about/advertisings" class="cyan">Реклама на сайте и в журнале</a>
                                </p>
                                
                                <p class="gray">
                                    Copyright &copy; 2003-2017<br />
                                    ООО "Издательский дом<br />
                                    журнала "Здоровье"
                                </p>
                                
                                <p>
                                <a href="/about/about" class="cyan">Об ИД Здоровье</a>
                                <a href="/about/customers" class="cyan">Распространителям</a>
                                <a href="/about/vacancies" class="cyan">Вакансии      </a>
                                <a href="/about/contacts" class="cyan">Контакты </a>
                                <a href="/map" class="cyan">Карта сайта</a>
                                </p>
                                
                        </div>
                        
                    </div>
                    
                    <img class="logo" src="/images/logo-footer.png" width="174" height="52" />
                    
                    <p class="col2">
                        Наш портал о здоровье, сохранении молодости и здоровом образе жизни. <a href="/news">Новости медицины</a>, косметологии, здорового питания от редакции общеизвестного бренда - журнала "Здоровье". 
                        У нас вы найдете статьи и <a href="/blogs/">блоги</a> о новинках <a href="/rubrics/beauty/">красоты</a>, о <a href="/rubrics/food/">диетах</a>, о <a href="/rubrics/action/fitness">фитнесе</a>, об <a href="/rubrics/beauty/">уходе за лицом и телом</a>, об <a href="/rubrics/antiage/">anti-age</a>. Вы можете <a href="/consulting/">проконсультироваться у специалистов</a> онлайн или найти ответ в нашем проекте <a href="/encyclopaedia/">"Энциклопедия Здоровья"</a>.
                        
                        <br /><br />
                        
                        Электронное периодическое издание «Здоровье» зарегистрировано в Федеральной службе по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране культурного наследия 25 августа 2006 г. Свидетельство о регистрации Эл № ФС77-25469
                    </p>
                    
                    <p class="col3">
                        <a href="/about/respons">Заявление об ответственности.</a><br />
                        Ответственность за содержание рекламных объявлений, в том числе баннеров, размещенных на веб-сайте, несет рекламодатель. 
                        <br /><br />
                        <a href="/user_agreement/" class="cyan">Правила использования материалов</a><br />
                        Любое использование материалов допускается только при соблюдении <a href="/user_agreement/" class="cyan">правил</a> и при наличии гиперссылки на zdr.ru

                    </p>
                    <p class="col3">
                    
                        <br /> 
                        <noindex>
                        
                        <script type="text/javascript" src="http://widgets.amung.us/colored.js"></script><script type="text/javascript">WAU_colored('2s3kglct7d0r', 'ffc20e000000')</script>
                        
                        
                        <!--LiveInternet counter--><script type="text/javascript"><!--
                        document.write("<a href='http://www.liveinternet.ru/click' "+
                        "target=_blank rel='nofollow'><img src='http://counter.yadro.ru/hit?t11.6;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";"+Math.random()+
                        "' alt='' title='LiveInternet: показано число просмотров за 24"+
                        " часа, посетителей за 24 часа и за сегодня' "+
                        "border=0 width=88 height=31><\/a>")//--></script><!--/LiveInternet-->
                        &nbsp;
                        <!-- begin of Top100 code -->
                        <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?486228"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?486228" alt="" width="1" height="1" border="0"></noscript>
                        <!-- end of Top100 code -->
                        &nbsp;
                        <!--Rating@Mail.ru COUNTER--><script language="JavaScript" type="text/javascript"><!--
                        d=document;var a='';a+=';r='+escape(d.referrer)
                        js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
                        a+=';j='+navigator.javaEnabled()
                        js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
                        s=screen;a+=';s='+s.width+'*'+s.height
                        a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
                        js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
                        js=13//--></script><script language="JavaScript" type="text/javascript"><!--
                        d.write('<a href="http://top.mail.ru/jump?from=578145" rel="nofollow"'+
                        ' target=_top><img src="http://top.list.ru/counter'+
                        '?id=578145;t=53;js='+js+a+';rand='+Math.random()+
                        '" alt="Рейтинг@Mail.ru"'+' border=0 height=31 width=88/></a>')
                        if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
                        target=_top href="http://top.mail.ru/jump?from=578145"><img
                        src="http://top.list.ru/counter?js=na;id=578145;t=53"
                        border=0 height=31 width=88
                        alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
                        if(11<js)d.write('--'+'>')//--></script><!--/COUNTER-->
                        

                    
                        <!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=8076622&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/8076622/3_1_97FD97FF_77DD77FF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="8076622" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter8076622 = new Ya.Metrika2({
                    id:8076622,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/8076622" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                        </noindex>
                        
                    
                    </p>
                    <p class="col3">                                             
                        
                    </p>


                    
                    <div class="counters">&nbsp;</div>
                
                </div>  
                
            </div>
            
        </div>
        
        </div>
        
    <!-- slickjump -->
   <script async type="text/javascript" src="//sjsmartcontent.org/static/plugin-site/js/sjplugin.js" site="2kllnk99x05gka2y49i">
   </script>

<!-- <script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.dt00.net/h/u/hudeem-pravilno.ru.447.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() + '" charset="utf-8" ></scr'+'ipt>');
</script> -->
    
    </body>
</html>  